目录

译者说明 | 作者小传
１９４２年５月 | １９４２年６月
１９４２年７月 | １９４２年８月
１９４２年９—１０月 | １９４２年１１月
１９４２年１２月 | １９４３年１月
１９４３年２月 | １９４３年３月—４月
１９４３年５月—６月 | １９４３年７月
１９４３年８月—９月 | １９４３年１０月
１９４３年１１月 | １９４３年１２月
１９４４年１月—２月 | １９４４年３月—４月
１９４４年５月—６月 | １９４４年７月—８月
１９４４年９月 | １９４４年１０月—１１月
１９４４年１２月 | １９４５年１月
１９４５年２月 | １９４５年３月
１９４５年４月 | １９４５年５月
１９４５年６月—７月 | １９４５年８月—９月


译者说明

《延安日记》原名《弗拉基米洛夫日记》，作者彼得·弗拉基米洛夫，苏联人，１９４２年５月至１９４５年１１月以共产国际驻延安联络员兼塔斯社记者身份在延安工作。

作者以日记形式，根据他的观点，记述了我解放区的政治、军事、经济和文化等各方面的问题。全书以抗日战争时期我党同联共（布）的关系为背景，记述了我党的整风运动和第七次全国代表大会，对我党同当时驻延安的美国军事观察组的接触以及我党和国民党的关系等问题也均有评述。

作者的立场是大国沙文主义的，他攻击毛泽东思想，否定我党领导抗日战争的历史作用，攻击延安整风运动，为王明机会主义路线辩护，对我党在抗日时期的对苏政策以及我党同美国军事观察组的关系也进行了攻击和歪曲。

苏联领导集团出于反华需要，将日记原稿加以“编纂”和“删节”之后，于１９７３年以《中国特区：１９４２--１９４５》的书名公开出版。这个译本根据１９７５年美国纽约德布尔戴公司出版的英译本《弗拉基米洛夫日记》译出，编排按英译本原书格式。作者在人名、地名、年代、部队番号和一些史实方面有错误之处，均按原文照译。译者酌加说明之处，均标明为“译注”。


作者小传

（原书所附）

彼得·巴菲诺维奇·弗拉基米洛夫生于１９０５年，最早曾在沃龙涅什农具厂当装配学徒工，后来在齐霍列茨克火车头修理厂当装配工，１９２７年加入联共（布），１９３１年应征入伍，复员后进入莫斯科纳列曼诺夫东方研究院学习，毕业成绩优异。

１９３８年５月至１９４０年中，彼·巴·弗拉基米洛夫是塔斯社驻华记者，１９４１年４月至８月再度被塔斯社派往中国。

１９４２年５月他被派往延安特区，任共产国际驻中共区的联络员兼塔斯社随军记者。到１９４５年１１月为止他一直在延安。

１９４６年他在苏联外交部任职。１９４８年至１９５１年任苏联驻上海总领事。１９５２年被任命为苏联驻缅甸大使。

１９５８年９月１０日因病在莫斯科去世。

弗拉基米洛夫在日记中既记录了他个人的观感，也摘记了正式通讯的材料。他之所以这样做，是因为他受到特区惩治机构头子康生的严密监视，而笔记和日记是便于保存翻译材料、共产国际执委会文件、文章、报告与来往电文等材料的惟一安全的地方。

弗拉基米洛夫的延安日记是由弗拉索夫作了删节后出版的。

照片大部为弗拉基米洛夫本人所摄。①

-------------------------------------------------------

①照片本书未采用——译者。


１９４２年５月

１９４２年５月１０日

我们到了兰州，这是我们乘苏联ＴＢ-３飞机从阿拉木图起飞后在中国机场停留的第四个晚上。我们在伊宁过了一夜，以后两夜是在乌鲁木齐和哈密过的。目的地是延安。我将代表共产国际并作为塔斯社的随军记者在延安工作。从１９４１年７月以来我就是个军人。

１９４２年５月１１日

飞机由于负载过重，在哈密起飞时很费劲，后面扬起了厚厚一层尘土。

起先我们周围是一片澄澈的蓝天，后来飞进了浓厚的雾层。往后，飞机飞了出来，在晴空按航道飞行。可是半小时后，飞进了一大片云层！飞机尽可能爬升，但无法钻出云层进入晴空。再降低一些高度试了试，还是没用。我们偶尔也飞过小块晴空，得以瞥见山峰、深谷和悬崖峭壁。有时，飞机贴近山岭飞——只隔了５０到１００米的距离！

机长嘟囔说：“今年到这时候了，怎么还有雾？这气候真怪！”半小时后，他使飞机来了个１８０度的转弯，但还是在盲目飞行。每隔两三分钟机长就说：“驾驶员，注意方向！”

我们终于摆脱了困境。

幸亏机长和驾驶员都是有经验的，要不我就不可能坐在这里写日记了。

我为玛丽亚安排好，让她到了阿拉木图（玛丽亚是彼得·弗拉基米洛夫的妻子——编者）。１９４１年７月以后我一直没见过她。我们在阿拉木图机场见了面，又分了手。她现在想必已经回到列宁斯克一库兹涅茨基，回到我们儿子身边了吧！

没想到尼古拉牺牲了（彼得·弗拉基米洛夫的朋友——编者）。确实没想到！这消息对我犹如晴天霹雳。只有一点是可以安慰的，那就是他死得很快：尼古拉的装甲车被炮弹击中着了火，可他还在向敌人射击，一个气浪把他甩到公路上，德国人当场把他击毙了。

现在，所有这些就像其他许多事情一样都已成过去，但这个过去是多么悲惨和痛苦哇！它不会消失，将永远铭记在我们心中。

——————————

飞行进入第二个小时。能见度很低，我们尽可能以最慢的速度飞行。

炸弹架上堆满了货物，客舱里也乱七八糟地塞满了箱子、盒子和汽油桶。箱子和盒子里装的是给中国人在延安的医院运去的医疗用品、电台零件和一架新发电机。延安的电台设备陈旧不堪，随时都可能失灵，汽油是供电台的汽油机用的，它每年耗油两桶！按这样的消耗量，我们供应的汽油足以维持好几年。

不知什么时候另有飞机来，要是日本进攻苏联，我们就会被封锁在陕西的丛山之中了。

我说的“我们”是指奥尔洛夫、里马尔和我们在延安的朋友。

安德烈·雅科夫列维奇·奥尔洛夫被派到延安的医院去做外科医生。他身材瘦小。去延安前他在基洛夫军医学院任教。我们还不太熟。

尼古拉·尼古拉耶维奇·里马尔是无线电报务员，我们管他叫科利亚，他是去协助我们在延安工作的报务员多尔马托夫的。

我们都穿了皮大衣还冻得牙齿直打战。我们从机窗口往外看，暗地担心有可能碰上日本战斗机——我们毕竟是完全处于它们的活动范围之内。这架几经修理的ＴＢ-３飞机远非强大的新式日本战斗机的对手。机枪手不时警惕地看看ＳＨＫＡＳ（一种在机上用的１．６２毫米口径机枪）。其实，万一日本人袭击，我们是毫无防御的，很容易被击落。我们不是在飞行，而是在偷偷潜入延安，飞机简直都要贴近地面了。

下面，山连着山，到处都是山。

黎明时候，天空蔚蓝而明朗。

我心中在反复考虑着同朱德、康生和彭德怀的会见。

驾驶员在忙着看地图。

——————————

这是在我们到达延安的当天晚上写下的记录。

ＴＢ-３飞机在两面都是山坡的山沟里降落，多尔马托夫、阿列耶夫和几位中国同志在那里迎接我们。

毛泽东握着我的手说：“我很高兴来迎接亲爱的苏联朋友。”他问我身体怎么样，并向我的同事和全体机组人员打招呼，然后他说：“我很快就能会见你，也许明天。”他态度自然，慢慢地发问，笑时面带倦容，留神听我们每个人说话。他穿着棉布上衣，棉布裤子，同所有其他中国同志穿的服装一样，还穿着一双粗布鞋。

我以前到兰州和西安时认识了几位中国同志，他们大都是经历了严酷的内战考验的老一辈党员，几乎都在战争中负过伤，并有亲人牺牲了。

康生拥抱我，还吻了我，其他的人在一旁看着。这种举动并不使我感到高兴，因为我在兰州时见到他对苏联人十分无礼。我们的青年在中国上空作战，遭受了重大牺牲——当然，日本损失的人员和飞机为我们的两倍乃至三倍，哪里出现苏联战斗机，日本轰炸机就无法命中目标。可是在地面上，康生的特务却暗中监视着每一个苏联公民。我不可能消除对此人的印象：他装得像个要人，实际是中国共产党人的敌人。康生虽说很谨慎，但他做的比他嘴上说的更能说明问题。我相信，中国同志早晚会看透他。

康生的吻是犹大的吻，但我是客人，不能露出我的感情来。毛泽东点燃了一支烟，同机组人员交谈，而康生则嘴上露出一丝冷笑，拉长了声调在我耳边说：“我们是真正的兄弟。”

毛泽东说了声再见就向他的汽车走去，后面跟着手持毛瑟枪的年轻警卫。司机开动车子，车子一溜烟走了。那是辆英国或美国造的老式救护车。警卫员们的宽大背影挡住了我们的视线，毛就看不见了。

我被介绍给塔斯社小组。鲍里斯·华西里耶维奇·阿列耶夫是正式译员。列昂尼德·华西里耶维奇·多尔马托夫（也叫李文）是报务员，他也穿了同样的一身衣服和一双粗布鞋。欢迎者中间少了伊戈尔·华西里耶维奇·尤任，他在电台值班。

天气晴朗，阳光灿烂，ＴＢ-３在卸货后立即飞离延安。

我现在跟多尔马托夫一道坐在一间装设电台的房间里，在记下这一切。多尔马托夫在向莫斯科发报报告我们的顺利到达。汽油机在外面突突作响。里马尔在端详那套无线电设备。尤任和奥尔洛夫在隔壁房间里安排餐桌。屋内点着蜡烛，气氛显得很舒适。

除了奥尔洛夫要搬到医院附近的地方去住以外，我们全都将在这个小屋里住下来。多尔马托夫对我说，医院就设在山腰上的几个窑洞里。

每个人都很兴奋：我们是因为到了延安，尤任、多尔马托夫和阿列耶夫则是由于听到了苏联最近的消息，收到了亲友的来信。

这几位老资格的延安人对世界局势的了解要比我们多得多，多尔马托夫搞的电台实际上昼夜都能收听到新闻。

１９４２年５月１２日

１９２７年开始建立以蒋介石为首的国民党专政。可是农民在乡村继续暴动，中国共产党利用农民运动开始建立根据地。

毛泽东领导了一支后来扎根于井冈山的武装力量。不久，朱德跟他会合了。这支联合的队伍叫红军第五军团，由朱德任总司令，毛泽东任政委。１９２９年１月五军团打下瑞金城，中央革命根据地开始在江西省建立。

在内战过程中红军损失惨重，其兵力由三十万锐减至二万五千人。现在，把分割成几部份的红军都团结起来，并选择一个更合适的地方做中央根据地，成了一件至关重要的事情。

１９３５年底，几支分散的红军队伍经过长征在中国西北地区会合，把以前由张学良将军和当地军阀的军队占据的地方变成了解放区，并以延安作为行政中心。

当时约有二万五千名官兵（全都是长征后留下来的）向延安进发，以后又有人数少一些的部队参加进去。

本地人管延安叫肤施。

康生及其秘书肖里来看我，打断了我写日记。我匆匆地作了些准备，在吃饭间接待客人。

从现在起，我们新闻社需要的一切情报，诸如中国发生的事件、各条战线的形势、与国民党的关系、特区的大事以及满洲形势等等，都将正式从康生或他的助手那里获得。事实上目前情况已经是如此了。

此外，我应该把情况告诉共产国际。做这方面的工作需要我同毛泽东、政治局委员和党的其他高级官员保持个人接触。我是在中共领导人的配合下来到延安的。

康生对苏德战线的形势问得很详细，并不时强调希望我们早日战胜法西斯分子。

康生说话尖嗓门，带嘶嘶声，讲起俄文来发音不准，用动词没有人称变化，词汇贫乏，但他的听力不错。

康生老是一副笑脸，这种笑容好像粘在他那瘦削而易怒的脸上似的。他听别人说话时就像日本人那样吸着粗气，以示他很高兴听对方的话。这几年我没见到他，但他没有改变，还是我以前知道的那副老样子——神经质的脸部表情。他给人的印象就像是一个牵线木偶。

康生介绍了特区的情况：它包括陕西、甘肃、宁夏三省。特区西北被两个军阀将领——马氏兄弟封锁，他们谁也不服从，忙于跟日本人做生意，买卖兴旺。由于他们拥有大批装备良好的军队，可以想像得到他们是什么卑鄙勾当都干得出来的。在山西省这一边，特区一直被军阀阎锡山将军的部队包围，他是听命于重庆中央政府的。这个军阀以提前征收了三十二年的税款而闻名，是拦路强盗一类的家伙！特区的通道凡属未被日本人占领的，全都为国民党军队封锁了。康生说：“蒋介石一点也不想搞什么统一战线，正在寻找借口以军事行动来破坏统一战线。”

由此看来，特区内外的形势是十分复杂的。

因为要等毛泽东随时可能约见我的通知，我只能呆在家里不出去。

午饭后我又写了一段日记，然后出去看看周围情况。我们的房子坐落在山坡上，挨着一座平顶大山，下面是秀河和延河的河谷，河谷两侧是长着丛丛灌木和小树的高地，山沟里和山麓的小丘上点缀着一块块方形的绿色农田。山沟里树很少。我们下面有个属于当地某地主的大庄园，庄园里有几所房子和一片茂密的桃园。现在，这座房子为康生的办公机构占着，就是大家知道的情报局，那儿也叫枣园。

我们住的是浅灰色砖房，窗户像蜂房似的，上面用纸糊着。只有电台那间房间的窗子装了四分之一的玻璃，能看得见外面的院子。

所有的家务事都由陈来作。他是一个曾在苏联远东地区住过的中国老头，说的俄文还过得去。有两个小伙子和一个中国厨子协助他。他们的工资都由我们开支。这个厨子又粗心又邋遢，他是由康生派来给我们做饭的。

这个多山高原大约海８００至１２００米。一个不习惯于在这样高的地方生活的人上坡感到很困难。

我写这一段的时候已经过了午夜很久了。

傍晚，我、奥尔洛夫、里马尔和阿列耶夫应邀去见毛泽东。他在他住的窑洞里接见我们。这个窑洞面朝耸立在河对岸的一片峭壁，到干旱季节，这条河就像条浅溪，很容易涉水而过。毛泽东窑洞旁边的村子叫杨家岭。窑洞及通往窑洞的各条路上都有身背毛瑟枪的战士严加守卫。

同毛泽东在一起的还有康生和政治局其他成员。互相寒暄以后，毛泽东开始问我们有关苏德战争前线的形势。他特别想了解我们战线的稳固程度。我们尽可能一一回答他提的问题。

然后毛泽东说，中国共产党是忠于国际主义原则和抗日统一战线政策的，并且是与国民党合作的。

“孙中山的学说可概括为民族、民权、民生三条原则，”毛泽东说：“中国革命之父的所有这些原则都是我党党纲的神圣组成部份。”

他心不在焉地在口袋里掏什么，掏出了一包揉皱了的纸烟，慢慢地点燃一支，说：“主要的问题是得到人民的拥护。如果你赢得群众的支持，即使没有技术，只用棍棒和石头也能把敌人打败。因此，我们必须为改善群众的经济地位而斗争，否则人民就不会拥护我们。”

毛泽东的住室是两间连着的窑洞，洞壁精心地衬着木板。窑洞最里面的砖地上放着书桌，上面摆满了书籍、纸张，还有一个烛台。

毛泽东背有一点驼，眼角上有细细的皱纹，讲一口难听的湖南话。他身上表现出来的一切都说明他出身于祖祖辈辈务农的家庭。

毛泽东在结束这次正式接见时答应要尽一切可能帮助我们，并赞扬斯大林同志和共产国际领导人的英明。

任弼时是中共中央政治局委员和书记处书记，他约摸四十岁光景，个子不高，神情敦厚，说话声音很轻，脸上长着连腮胡子。

王稼祥，政治局委员，瘦个子，比一般人略高，他的头发——就像毛泽东的头发那样——比一般人的略稀。

毛泽东喝的是荷兰酒，而用米酒（当地酿的一种酒）招待我们。他来到我们小组每个人的面前，温和地询问我们的健康情况。他穿的还是那套打补丁的制服，端着酒杯，一边喝酒，吃花生，一边详细地询问斯大林和季米特洛夫的情况。

毛泽东把我们介绍给他的妻子江青。她身材苗条，有一双黑而机灵的眼睛，站在她壮实的丈夫旁边更显得弱不禁风。她待他非常温柔，想方设法讨他欢心。

这时候，康生告诉我们关于有人想杀害毛泽东的事，这种企图都失败了。原来，只要毛泽东向阴谋者看一眼就足以使他们坦白交代出罪恶企图来。这种事件已经发生过三次了。

毛泽东不说话了，坐在躺椅里，抽着烟，把烟灰弹在地上。我们把这看作是一种表示，告诉我们接待到此为止。我们站起身来向主人告辞。毛泽东陪我们走到门口，紧紧握着我的手再一次说他很高兴在中国见到我们，对共产国际和斯大林同志的工作与关怀表示感谢，并再次答应要支持我们的工作。康生微笑着，牙缝里吸着粗气。

院子里剩下的一棵树上的叶子在发出轻微的沙沙声响，烛光在风中闪烁不定。尤任在他房里点着了一支烟在听收音机。

我们周围的这一切——蜡烛、纸糊的窗子和山里刺耳的狼嚎声，不知怎么都似乎是虚幻的。想想，就在几个星期前，我还漫步在莫斯科的大街上呢！

１９４２年５月１３日

早晨，明亮的阳光把我照醒了。

山间稀薄的空气使阳光分外耀眼，附近山顶的后面透出一轮红日，山谷下面依然为夜色笼罩着。忽然间，迷雾缭绕的峭壁呈现出一片淡蓝颜色。山间的日出景象如此瑰丽多彩，实为壮观。

山沟两侧屿岩削立，沟底却是一片绿油油的农田。这里的山看上去就像是一些蹲伏着的野兽。

秀河窄浅，宽二至七米，河水顺山沟流入延河。

延河宽约五十米，是湍急的山涧水，在有些地方分叉成一条条小溪，或者形成小瀑布。

延河源于白玉山支脉，流入延安东面的黄河。

当地居民在这两条河里洗衣服，然后晾在石头上。这里阳光很强，衣服几分钟就晒干了。

黄土山坡上到处都是窑洞，星罗棋布，纵横交错。这里住着学生、以前的城里人、军人和党的工作人员。这个地区的农民也绝大部份住在这样的窑洞里。我得到户主的同意看了看其中的一个窑洞：占窑洞很大一块地方的是个炕，冬天烧火热炕。在窑洞附近看见几头猪，是几头像狗那样瘦小和灵活的黑猪，它们好像挺害怕什么似的。它们的肚皮耷拉得差点都要碰到地了。

黄土的土质松软如粉，但大路和小道上的土已经被踩得相当瓷实。

在这里做通讯员、官员的公务员和招待所服务员的青少年被称作“小鬼”。

我们除了从康生的情报局、从前线采访以及从同中共领导人和中国普通老百姓的接触中得到情报外，还从广播中收听最新消息。我们多半在晚上收听。离此８５０公里的重庆电台的广播晚上听得很清楚。

另外，我们小组有一个收发报的电台同莫斯科保持联系。这条线路在深夜或大晴天联系最为可靠，但由于多尔马托夫的技术好，实际上任何时候线路都是畅通的——除了7月份，由于电离层变化，在当地时间中午到下午5时之间线路中断。

我们还备有蓄电池以供出现紧急情况之用，主要用以对付日本可能突然发动的空袭。

往西约１０公里处有个由博古负责的中国电台。他还主管《解放日报》、“新华通讯社”和全面的出版宣传工作。

中国共产党中央委员会自己有一个电台。１９３６年以来，延安同共产国际的领导机关经常保持着无线电联系。

博古（秦邦宪）是中共中央政治局委员。从１９３１年９月到１９３５年１月，他领导中共临时中央委员会。１９３５年１月遵义会议后，党的中央委员会由毛泽东领导。

１９４２年５月１４日

延安实际上不成其为一个城市：蜿蜒于一片废墟中的是一些消除了瓦砾堆的狭窄街道。１９４０年延安被日本飞机炸毁，只留下城墙和几所房子。轰炸后幸存的一所坚固的砖房是边区银行。李富春是银行理事会主任。它发行的钞票叫“边币”，是红色纸币，看起来像扑克牌。

李富春是中共中央委员，主管边区的财经工作。

陕甘宁边区政府主席林伯渠，是一位和蔼的、彬彬有礼的长者。

一部份人仍挤住于建在废墟中的简陋小木屋里，而城市的大部份地方看起来空荡荡的。人们在南门外挖了许多窑洞。山沟里有不少店铺，一些东倒西歪的房子，还有一个新开放的市场，很是热闹。

城墙高约８米，宽１米半，城墙上有雉堞，燕子在墙的裂缝和罅隙中筑了巢。城门是传统的中国式样，最吸引人的地方是南门。

在延安居住的大部份是外乡人，本地人只占少数。

陕西省的行政中心是西安，我去过几次。西安是中亚和华中、华北和西南各省的交通枢纽。它过去是周、秦、隋、唐等王朝的京城，古时称西安为长安。

红军于１９３５年到达陕西。

１９３５年，中共各主力部队在陕西会合——这时，在共产党员刘志丹和高岗领导下那里已建立起一个苏区。

１９３６年，刘志丹在同国民党军队的一次战斗中牺牲。

现在高岗是中共中央西北局书记。党还委派他解决特区复杂的民族问题。

中国有５０多个少数民族，人口有几千万。这就使中共的民族政策显得极为重要。

现在成了特区的这几个省里，各个不同的民族和宗教集团长期发生激烈的战争。远古以来，回教徒从新疆经由甘肃移入，他们被当地的中国居民所同化。这部份被同化了的人早期被称作突厥人或中国穆斯林，战前他们约有８００万人，而陕西一地就有１００多万。特区的几个省里还有很多蒙族人。甘肃还住着藏族人。

尤任对我说，汉族人和突厥人直到最近还发生武装冲突，双方都很残暴。

高岗经验丰富，透彻了解各个种族集团的民族问题和宗教问题以及他们的相互关系。１９３５年后，他几乎使特区几个省的民族和宗教集团停止了相互残杀。这是他对中国共产党的伟大贡献。

中央政府主席蒋介石３月访问了印度。这是中央政府外交政策中最重要的活动之一。这次访问无疑是由印度和中国之间极为重要的交通线所决定的，因为它是把军事物资运给中国军队的最重要的路线。日本人拼命想占领这些陆上交通线。在缅甸和云南正在进行激烈的战斗。

访问于３月２１日结束。蒋介石和尼赫鲁发表了一个联合声明：

——印度人民和中国人民将为自由和人道主义尽一切努力。

——印、中两国人民占世界人口的半数。

——两国的文化和经济关系已有两千年的悠久历史；中印之间从未发生过军事冲突；国与国之间的这种和平相处的关系别的国家是没有的。

——世界正受到残忍的法西斯暴力的威胁，这就迫切需要我们两国在反法西斯的共同斗争中更紧密地团结起来。我们应该肩并肩地在同一条反帝战线上作战，这是取得世界和平的主要条件，我们两国人民为了这个崇高事业准备承受任何牺牲。

蒋介石在记者招待会上表示，希望英国最终会给印度以真正的而非虚假的政治权力。

蒋介石访印的主要目的是在保证印中之间交通线路的安全。

问题是，中国的沿海各省已被日本从海上占领，其毗邻的水域则为日本海军和空军所控制，北方则几乎全部被占领者封锁。惟一的交通联系是通过缅甸。中国的工业区不是被日本人占领就是被他们破坏了。得到武器的惟一希望就是靠这条线路。

在这种情况下，苏中之间按１９３７年协定建立的经新疆给中国运送军事物资的空中桥梁就具有决定性的重要意义。

中国人民所进行的抵抗是尤为重要的！抗日统一战线的团结是一项头等重要的任务。抗日统一战线为一切社会力量——共产党、国民党、民主同盟和其他爱国团体——提供了联合的条件。

１９４２年５月１５日

冬天，延安广泛开展了“整顿三风”的运动——三风是党风、学风、文风。这个月，毛泽东在几次会议上还就文艺问题讲了几次话。这次运动是以他在2月份的讲话开始的。

１９４２年５月１６日

日本人在整个３月和４月份把队伍拉向苏联边境兴凯湖、绥芬河和汉崇一带（在滨海地区）。部队正从南海地区往满洲空运。日本人在沿海方面特别活跃。满洲的高射炮部队处于待命状态，老百姓正迅速迁往内地。

又是晚上了，我桌上的烛光又在闪烁不定，破窗纸在瑟瑟作响，小狗马什卡在外面呜呜地哀鸣。这只狗是管家老陈给我们的，在我们这群外国人中间它立刻成了每个人的宝贝。

５月底或６月初，尤任和阿列耶夫将到八路军前线去。塔斯社需要我们提供关于中国共产党人的前线生活的新闻报导。

１９４２年５月１７日

关于国民党军队要袭击特区的谣传在延安引起了恐慌，人们正匆匆忙忙地在作撤离的准备，歇斯底里地来回奔跑，疯子似地大声喊叫。这说明对人民的政治教育很差，更为重要的是暴露了中共领导的弱点。

今天，在康生办公室碰见一个名叫马海德（乔治·哈特姆）的人。这个样子古里古怪的人是个犹太人，他的职业是医生，就在奥尔洛夫被派去的那个中国医院工作。他中等身材，黑皮肤，体格很结实，乌黑的头发中夹有几根灰发。

１９４２年５月１８日

中国同志正在开会，为毛泽东最近的一些报告喝彩。这样的会我参加了几次。我还没拿到印出来的文本，但我一定要求中国同志给我这些材料。

晚上我和尤任一起议论这些报告的内容。我很奇怪，在同日本进行长期战争、中国处于生死存亡关头的情况下，毛泽东却大谈特谈“整顿党的作风”这样的问题。党的作风也许需要整顿，但这无疑是个次要问题。

我听尤任说，苏联人一般不被邀请去听中共领导人的报告。这种说法听了难免有点不好受。事实上，每次邀请都是一种例外。尤任和阿列耶夫只接到过一次邀请去听毛泽东二月间作的报告。对那次报告的内容尤任至今还感到十分惊奇：毛泽东突然把矛头转向宗派主义者、教条主义者、经验主义者和主观主义者，把他们说成是共产党的大敌。在谩骂中一个人的名都点不出来。毛泽东在报告结束时讲得非常乱，而且语无伦次。他警告了某些人，然后又批评了某些人，可是他讲得不明不白，虽然他说话的整个调子是恐吓性的。

所有这一切都非常奇怪，值得仔细研究。

共产国际为中共领导内发生的问题担忧。

１９４２年５月１９日

为“整顿三风”和反对“党内保守的工作作风”而进行的运动被称作“整风运动”。看来，中共领导人把这个运动放在头等重要的位置，延安召开这么多会，这就是惟一的原因。整风无疑是一个政治运动，但其意义尚不清楚。

１９４２年５月２２日

尤任带点儿嘲讽口吻回忆他刚到延安时的情况。他和多尔马托夫、阿列耶夫从机场直接被带到杨家岭。杨家岭沟口有两个穿军装的士兵守卫，拿着大刺刀，摆好了刺杀姿势。客人们被带进窑洞去见任弼时。接着，依次进来了毛泽东、朱德、王稼祥、邓发以及其他人。礼节性地寒暄过后，任弼时就不客气地说：“告诉斯大林，我们要武器，要武器打日本人！”“你很快就有机会亲眼看到，他们是怎么战斗的。”尤任接着说。

中国同志称尤任为尤仁。他们给我取了个名字叫孙平。

邓发是延安高级党校校长。

王明（陈绍禹）是政治局委员，女子大学校长。该校有１５００多名学生。王明３８岁。

任弼时是毛泽东在政务方面的助手。

１９４２年５月２３日

康生告诉我们特区周围前线的军事形势：

１．北线有１１０个步兵师，１１个骑兵师，说明约有１２０万军队。其中有２８个师即３０万军队包围了特区。大约有２万５千兵力集结在通向新疆的大门口。

２．中线有１３６个步兵师，３个骑兵师。总共有１４０万军队。

３．南线有５２个步兵师，１１个步兵旅。总共约７０万军队。

４．在缅甸方面有３个步兵师，约３万２千兵力。

由于国共之间处于敌对状态，国民党现在已把对付日本的２８个师转而包围特区！这是对日本人有利的事，日本人显然利用了中国最有影响的这两种政治势力之间的互不信任。

由于阶级对抗，蒋介石对特区的态度很难说是友好的。除此之外，蒋介石显然想从苏日之间可能发生的冲突中捞好处。

１９４２年５月２４日

中国党的一些工作人员对我们抱着冷淡的、往往还是敌视的态度，对此我一直想找出是什么原因。我通过同党的领导人那种使我感到很不对味的谈话认识到，他们对我们的这种不友好态度只不过是他们敌视苏联的一种反应罢了。

１９４２年５月２５日

１９４１年下半年，当德军逼近莫斯科时，中共领导人对苏联小组的态度更加不友好了，到１１月底，发展成公开敌视。中共的高级工作人员不会见我们了。毛泽东借口工作忙，没接见过一次苏联记者，而康生则派人盯我们的梢。

在这种不友好的情况下，我的任务是要与中国同志改善关系而又不放弃我们的思想原则。考虑到康生在中国共产党内的影响日益增大，这是件难办的事。

１９４２年５月２７日

我遇到过马海德几次，有时在康生办公室，有时他和任弼时在一起，在王家坪，在南门外。经常看到他和特区的高级官员在一起。我的苏联同事说他喜欢设宴招待客人，并总要使酒在客人身上产生他所期望的效果，虽然他自己喝酒很有节制，喝得不多。

我问过康生关于此人的情况。康生告诉我说：马海德是个有经验的医生，一直在北延河医院工作了很长时间，是个可靠的同志。他１９３７年来延安，可是也有人说他来得更早。

按康生的说法，马海德来延安是出于国际主义信念。康生还说，他作为一个医务人员给了中国共产党人无私的援助。他是新西兰籍犹太人，生在近东，名字叫穆罕默德，到中国就把穆罕默德称做马海德了。

我很想知道他是在哪里学的医学。“他是很有基础的，”康生说，“他是在美国学习的。”

我在新闻处的同事们确信这个新西兰人拿很高的工资，存进他在美国银行的巨额存款中，并认为他是个职业情报人员。

１９４２年５月２８日

毛泽东最近所作的一连串的报告中贯穿着一个思想：对别人的见解不应盲从。尽管这种看法在理论上并非完全不对，但其实质是否定革命哲学的理论价值。我确信我看准了。生活将会证明我的看法对不对。

我是根据毛在１９４２年２月１日所作的《整顿党的作风》的报告作出结论的。下面是他的报告的部份段落：

“共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否合乎实际，是否真有道理，绝对不应盲从，绝对不应提倡奴隶主义。”

“马克思列宁主义理论和中国革命实际怎样互相联系呢？拿一句通俗的话来讲，就是‘有的放矢’。马克思列宁主义和中国革命的关系就是箭和靶的关系。有些同志却在那里‘无的放矢’，乱放一通。”

这就意味着，毛泽东的讲话是针对某一类党的干部的。我们还不清楚指的是哪一类。

１９４２年５月２９日

整风运动逐渐具有群众性了。现在，不仅要求党员，而且甚至还要求战士和老百姓死记硬背毛泽东关于文艺问题以及“整顿三风”等等报告的内容。

在艰苦的战争和经济困难的情况下，以及在日本公开准备进攻苏联的形势下，这样一套做法看来是荒谬的。

整风运动无疑是想掩盖某些非常严重而毛泽东又十分需要的事情。正是他发起了这场运动。

１９４２年５月３０日

日本电台正忙于广播说苏联边境的设施威胁着日本，并提出要在满洲国搞“攻势防御”。

满洲国通过了一项法令，规定对工人进行登记，并永久性地指定他们工作岗位。

关东军司令部宣布，从现在起满洲国的所有青年必须接受军事训练。

一旦战争爆发，满洲国的２５万多军队就能用于具有第二位重要性的防区，这个事实不容忽视。

我想弄清整风的实质。但中共的党内生活大都是秘密的，只能从党的公开会议上所表现出来的气氛去推断。别的一切情况都谨慎地对我们隐瞒了。从康生那里是得不到有关这个问题的任何说明的。通常他对我总是笑脸相迎，说他对苏联人不保密，然后他就勃然大怒，狂热地用手势比划着，一会儿他又说得哀婉动人，好像是在对一大群听众发表演说。有时说得结结巴巴，有时则气喘吁吁，这时他就歇口气，尽力使呼吸正常。


１９４２年６月

１９４２年６月３日

日本人已在八路军控制的地区加强了军事行动。他们想使行将从内蒙进攻蒙古人民共和国的军队有一个可靠的后方，也是为了一旦对苏开战时能确保满洲和华北交通线的安全。

德国人在莫斯科附近受到挫败后，希特勒政府无疑已经作出并在继续作出一切政治努力使日本卷入对苏战争。

日本取得了巨大的胜利。美国在军事行动方面毫无准备是显而易见的。现在，除了苏联和在作战实力上无法与我们的红军相比的中国军队外，在日本面前没有什么需要认真对付的力量了。

在谈到关于八路军反击日本军队的进攻时，康生大言不惭地说中共是忠于国际主义义务的。他说话时还是那副老样子，低着头不看对方，像发表演说似地滔滔不绝，但这些话都不过是空话，连篇的空话而已。

１９４２年６月７日

昨天，奥尔洛夫正式在中央医院开始工作。

好吧，祝你工作顺利，安德烈·雅科夫列维奇！

事情的发展必然使人得到明确的结论：以毛泽东为首的中共领导故意不理睬苏联记者。要见到毛泽东是十分困难的。

就此而言，我自己也没料到对我会是这样一种态度。毕竟我是共产国际派来的，它是一个多年来一直给中共以无私援助的国际性的革命组织。

共产国际在中共历史上所起的作用是极端重要的。就是因为有共产国际的支持和帮助，才在这个国家中出现了第一批马克思主义小组——１９２１年７月，中国共产党就是在这些小组的基础上建立起来的。

中国共产党是在资产阶级占压倒优势的民族解放运动的影响下发展起来的。在总人口中，中国工人阶级甚至还不到百分之一。它已完全溶化在农民和小资产阶级之中了。

可以肯定地说，中国共产党是在中国工人阶级尚未形成一个阶级的时候建立的，这导致党的领导产生最严重的思想意识上的错误。就这种情况来说，共产国际的指导作用是非常重要的，并已为历史经验所证明。

共产国际已多次帮助中共克服各种左的和机会主义的倾向。

叫人感到惊奇的是，在延安这个地方从来没有谁提起过李大钊、瞿秋白和中国其他卓越的马克思主义的国际主义者。在这样的局面下已经排除了这种可能性。所有这一切都是特定策略的产物。

八路军不是主动开展军事行动来制止日本侵略者的入侵，而只限于有气无力地打局部的防御战。只要敌人发动进攻，八路军就退到山里，避开冲突。所以，日本人实际上是在毫无阻挡的情况下正为对苏开战准备其后方指挥所。

美国和中国签订了一个协定。美国继续承担在军事和技术上援助中国的义务，因为对世界范围的美国防御来说，中国是个极端重要的防区。

１９４２年６月１０日

我从和中国同志的谈话中明确认识到，中共领导在表面上看来是铁板一块，实际上内部一直在进行激烈的斗争。

昨天中共中央主席接见了我。

按毛自己的划分，中共内部存在三派：

１．右派认为中央委员会对国民党的政策过于粗暴和危险，尽力谋求在抗日统一战线组织内同国民党合作。

２．左派提出应完全抛弃同国民党合作的政策，应不怕与蒋介石破裂而采取一条完全独立的政治路线。

３．第三派是由“看不到中国革命前途的主观主义分子”拼凑成的。

毛泽东没有点名，但好像周恩来领导着这个第三派。

可见，整风运动原来并不是一件无关痛痒的事，不是一堆人在清谈。这个运动是中共领导内部存在政治分歧的产物。毛泽东在思想上领导这个运动。

问题非常重要，因而吸引了我的全部注意力。我在想法了解中共内部的政治形势，但不过是试试而已，因为他们什么事都瞒着我，而共产国际执行委员会应该了解真相。

１９４２年６月１１日

看来，毛泽东认为共产国际对中国的政策是错误的。王明（陈绍禹）坚持共产国际的立场，他和博古、洛甫等人是赞成无产阶级国际主义政策以及与联共（布）的友好合作政策的［联共（布）党于１９５２年改名为苏联共产党］。

中共领导层内的气氛不对头。要作出全面判断我了解得还太少。显然他们把我晾在一边。但是，在我们难得的几次会见中毛泽东对我很客气，想以此来迷惑我。

１９４２年６月１２日

５月份，新的日本军队和战斗装备陆续到达满洲。日本电台一直在反复宣传满洲国的“攻势防御”。广播说：“满洲是日本的生命线！我们要保卫先辈用鲜血赢得的产业！满洲是保卫帝国的前线！”

从５月２５日至６月２日，天皇的弟弟高松亲王作为他的特使访问了满洲。亲王同关东军司令梅津美治郎将军开了一系列的会。

仅仅在远东存在这种紧张状态，即使不发生军事行动，无疑也是对德国有利的，因为它牵制了苏联好几十个师的兵力去保卫边界。

１９４２年６月１５日

尤任对延安一些党的会议的开法作了这样的总结：

党的会议是根据上面的指示定下来的，不允许“无计划地”主动召开会议。小组长作必不可少的开场白，说明会议议程的主旨，也就是预先为发言的内容和性质定好调子。

党的纪律建立在批评和自我批评这种极其残酷的方式之上。每次会上，小组长指出谁该受到批判，以及他为什么要受批判。通常，一次会议有一个共产党员受到“严厉批评”。人人都批评他。大家不得不这样做。

被批评者只有“承认错误”这一个权利。但如果他不认错，认为自己没错，或者“坦白”得不够(据小组长或任何一个党员看来)，那么就再批判他。

会议多，发言长，调子高，内容雷同。这是—种真正的心理战。

一些小错误，甚至连日常生活中的一些小事，往往也成为“严厉批评”的内容。

我亲眼看到一个小伙子因为同一个女孩子谈了话而受到严厉的批评，虽然谁也不知道他们谈了些什么。一般他们都设法不准我们参加党小组会。

还有一次无耻地谩骂一个女孩子，因为她竟敢在闲暇时穿过去留下来的一件家常衣服。发言者大声斥责她的“资产阶级民族主义”思想，并不惜用上一些下流的形容词。

但人们的看法是这只不过是一种心理战而已，在心灵深处人总归还是人，他们跳将起来，说一通，于是就尽了义务，然后一个个像石头人似的坐着，或者公然用打瞌睡来消磨时间。

１９４２年６月１７日

当我们的军队在苏德前线军事上失利后，特别是当我国政府由于对法西斯德国作战明显地不能满足中共领导所急需的大量武器之后，他们对苏联小组的态度发生了急剧变化。

中共领导人不肯理解武器对我们的极端重要性，我们自己也迫切需要武器。如果苏联战败，那么不管是特区，还是共产党军队，都将不存在，它们不是会被国民党就是会被日本人摧毁。可中共领导人认为这是瞎说八道。

我看，中共领导人希望得到武器并不是为了向侵略者展开武装斗争，而是为了同国民党闹摩擦。这使东京的人感到多么高兴呀！

可是，康生代表中共领导向我保证中共军队决心对日作战。中共其他官员也向我作这样的保证。这只是随便说说呢还是在搞两面派？还是说，搞两面派已经成为政策了？

１９４２年６月１８日

日本人正在苏联—满洲边界完成其从去年１１月开始的军事建设。上几周内，从日本运来的弹药和装备急剧增加了。据日本俘虏说，日本正急于在国内成立新的步兵部队。

日军正匆忙地把步兵师改建为摩托化师。四个团建制的师改编为三个团的。最新式重型坦克正运抵满洲。

在中国活动的日军只有１０个步兵师，在南海地区另有２０来个师。到目前为止，５０多个师留作后备，毫无疑问是想用于对苏联发动军事行动的。

流传着很多关于日本企图在今春进攻苏联的谣言。法西斯的东条内阁在德国的压力下以及为了要建立“新亚洲”——即要在东方摧毁任何有力量反对日本帝国的真正的军事力量，无疑是不会排除向苏开战的可能性的。这是个无可置疑的事实，但这也取决于苏德前线形势的发展。

康生的秘书肖里到我们这儿来得很勤，特别是喜欢在我们吃饭的时候来。他填饱肚子以后就谈起哲理来了。今天，他一边剔着牙一边说：“几千年前你们白人在干什么呢？你们用弓箭，而我们已经有了火药。那时我们已经会开运河、筑堤坝、建要塞，并且还会烧瓷、织造丝绸、造纸、做墨，而白人还在靠吃生肉过活。我们已经产生光辉哲学的时候，白人还刚刚在草创字母。我们的文化孕育了东方的文明，她是世界文化的发源地。”

多尔马托夫气得满脸通红。他走的时候，我们只是客气地对他笑了笑。

古老悠久的文化使人们把封建的中国看作是第一个世界大国。几千年来，这种思想在中国社会得到精心培育。遗憾的是，共产党的某些党员到今天还没摆脱这种影响。

在中共领导中，毛泽东派正在占上风。这表现在中共领导的政策上，中共领导不惜同国民党濒于破裂，而无视这一政策对解放事业的危害。这种做法不仅对日本有利，而且危及特区和中共本身的存在。在数量上占巨大优势的国民党很容易把驻在特区的少数军队消灭掉，然后摧毁中共的党政机构。中共领导的政策真叫人吃惊！

１９４２年６月２３日

由康生提供的中共中央情报局的材料是如此混乱和矛盾，更重要的是，特别在涉及国民党的对内对外政策时如此有倾向性，以至于大致核实这些材料都要费很大的劲。

我们在努力克服两种封锁：一种是日本的，它切断我们与外部世界的联系；一种是康生的，它不让我们与中共领导接触。

康生及其随从利用他们及时得到的关于德国计划进攻苏联的情报对我和我的同志们唠叨个没完。

多尔马托夫对我说，战争爆发前几天，在延安的苏联小组被告知说德国行将进犯苏联。这以后不久，我们听说周恩来从重庆发来了电报。周恩来在６月１８日报告说，蒋介石已得悉德国要在６月２１晚上进攻苏联，因此，蒋介石急于策划向特区发动总攻。这个消息是国民党驻柏林大使陈介和武官卫永清报告蒋介石的。

康生昼夜都在毛泽东那里。昨天，他竭力想使我深刻认识到毛泽东在创造“革命战争的最新战术”方面所作的贡献是如何伟大（不单单是中国的革命战争，而是全部革命战争！）。他说全体中国人，甚至包括敌人，都承认运用“机动战术”是他的创造。由于采用这种战术，“我们过去常常打败蒋介石军队，现在又在打败日本人。”

小股兵力或游击队的机动战术就像战争本身一样古老。顺便说一下，还有许多真理是显而易见的，而且早已为别人所阐明，他们把这些真理的“发现”也归之于毛泽东。眼下，毛的小股兵力的“机动战术”就是对占领者避不采取任何战斗行动的战术。

１９４２年６月２５日

我到哪儿，马海德也常常“凑巧”在那儿出现。他这样无礼，见到我还要装得彬彬有礼，这早就叫我讨厌了。我记得他那轮廓分明的脸，大鼻子，一对深陷而灵活的眼睛。他的中国话非常好，并能讲多种方言。

马海德不受康生的人监视——我们是得不到这种待遇的。他可以在延安和特区的任何地方单独活动。他同中共官员的关系很密切，被待若上宾。他借口需要去诊病，为他的拜访作掩护。

１９４２年６月２７日

中共有的领导人谈到了他们对我们的善意，据说预先告知德国的进犯就是表现了这种善意。这是公开的投机。真实情况是康生暗藏的敌意，也许，甚至连中共中央主席毛泽东也是这样。

毛泽东怀有敌意？！这种思想现在对我已不再是什么异端邪说了。有许多重要和不重要的具体事情使我改变了对这个人的看法。我在延安这个地方碰到的情况是毛泽东的政治错误呢，还是他有意搞的一种策略？这问题一直困扰着我。

我必须弄清也有责任弄清中共领导的政策的实质——不是表面上的，而是真正的政策。看来，我恰巧是在中共政策发生明显变化的时候来到这里的。我对我们的党和共产国际负有重大责任。

１９４２年６月２９日

毛泽东实行的政策是与共产国际的路线和原则背道而驰的。但，是什么思想指导他这样做的呢？

我来延安的前夕在莫斯科了解到共产国际执委会关于建立抗日统一战线的决议：中共的主要任务是结束内战，与国民党联合行动，团结中国人民的一切力量保卫中国的领土完整和独立，反对侵略。中共的政策必须服从这个任务。

这个文件的意义是，那种把中共同国民党联盟看作是投降蒋介石的观点对亲日派有利，并且容易引起一场互相残杀的内战。必须严密注意托洛茨基分子的阴谋，他们企图通过在中国进行挑衅性活动破坏抗日统一战线的事业，他们是日本侵略者的走狗。


１９４２年７月

１９４２年７月１日

中央医院的设备破旧，许多科室的领导人都是一些没受过高等医学教育的医生，因此经常出错和造成病人死亡。医院的死亡率极高。只有几本中文和英文的医学书籍，但都是过了时的。没有俄文的医学著作。这对不懂中文的奥尔洛夫来说的确是非常困难的，但他仍然在设法对付，真是天晓得！

从山顶可以望见被一道道峡谷分隔开来的一片灰黄色高原。可惜这种协调的灰黄颜色被突出于黄土层之上的黑岩石破坏了。

头上是高不可测的蓝天，一只只老鹰轻轻掠过布满岩石的陡坡，猝然飞落到了峡谷里。峡谷两侧和山坡上长满丛丛荆棘和矮树，成了野鸡的藏身之处，每当日出或日落时，你能听到野鸡悠然自得的咯咯啼声。

到处能看见被风吹倒或是吹歪了的中国洋槐。岩石都是发烫的。灼热的阳光赫然照耀在我们头上。

１９４２年７月５日

苏联情报局报导了叶甫根尼·彼得洛夫的去世，他是前线的战地记者。彼得洛夫只有４０岁，我在《真理报》编辑部遇见过他几次。在我记忆中，他给人的印象始终令人感到温暖和愉快。

记者埃德加·斯诺、安娜·路易斯·斯特朗和艾格尼斯·史沫特莱称毛泽东为中国革命的“公认的天才”。毛泽东为这些具有自由主义思想和半无政府主义思想的记者的到来作了一切准备，他不遗余力地想使他们对他产生好感。

中央委员会主席在会见他们时对中国革命谈得还算有分寸，而谈他自己就太过分了。毛泽东向埃德加·斯诺谈出来的他青年时代的政治观点一直使我吃惊。毛泽东说，那是空想社会主义、自由主义和民主主义的“大杂烩”。他的世界观主要是受他的中学老师杨昌济的影响，杨是留英学生。根据毛泽东所说，他的老师是一个坚定的唯心论者。

毛泽东的第一个妻子是杨昌济的女儿，名叫杨开慧。

１９４２年７月８日

我们的一切业务联系只限于同康生进行。不容易见到毛泽东，他在杨家岭的窑洞里过着隐士的生活。

康生想把我们和所有著名的中共人士分隔开。同时，中国同志也躲避我们，因为康生在注意着。

毛泽东即便是接见我们，那也必定有政治局委员在场，让我们明白这种接见具有公务的性质。他来看过我们两次，但都有他身边那批人陪着。

只有康生爱来就来，他的秘书肖里也是这样。

１９４２年７月９日

尤任和阿列耶夫已从前线巡视回来。他们对所见到的情况感到沮丧。

八路军的队伍（当然还有新四军）早已停止了对侵略者的主动出击和反击。尽管疯狂的日本军队在中国东南部发动猛烈攻势，日本还威胁要进犯苏联，这种情况至今依然没有改变。

中共部队对目前日本扫荡其占领区的行动不作抵抗，他们撤上山去或者渡过了黄河。

中共领导把国民党看作是主要敌人，不遗余力地要夺取中央政府控制的地盘，用各种手段来达到目的。这些明显的分裂活动危害中国人民反对侵略者的解放运动，加重了中国人民的牺牲，并造成与国民党发生军事冲突。而国民党的力量，在目前来说是非中共所能望其项背的。

１９４２年７月１０日

我逐页地翻译毛泽东在文艺问题座谈会上的讲话。

他５月２日所作的报告是个引言，但是他在５月２３日会议上所作的结论实际上是个政治报告，而且依我看来带有重要的掩盖着的倾向。

下面就是值得注意的一页：

“比如说文艺界的宗派主义吧，这也是原则问题，但是要去掉宗派主义，也只有把为工农、为八路军、新四军、到群众中去的口号提出来并加以切实地实行才能达到目的，否则宗派主义问题是断然不能解决的。鲁迅曾说：‘联合战线是以有共同目的为必要条件的。……我们战线不能统一，就证明我们的目的不能一致，或者只为了小团体，或者还其实只为了个人。如果目的都在工农大众，那当然战线也就统一了。’这个问题那时上海有，现在重庆也有。在那些地方这个问题很难彻底解决，因为那些地方的统治者压迫革命文艺家，不让他们有到工农兵群众中去的自由。在我们这里情形就完全两样，我们鼓励革命文艺家积极地亲近工农兵，给他们以到群众中去的完全自由，给他们以创作真正革命文艺的完全自由。所以这个问题在我们这里是接近于解决的了。接近于解决不等于完全的彻底的解决，我们说要学习马克思主义和学习社会，就是为着完全地彻底地解决这个问题。我们说的马克思主义，是要在群众生活群众斗争里实际发生作用的活的马克思主义，不是口头上的马克思主义。把口头上的马克思主义变成为实际生活里的马克思主义，就不会有宗派主义了。不但宗派主义的问题可以解决，其他的许多问题也都可以解决了。”

很明显，这个报告是针对中共干部中的某一派人的。

按毛泽东所说，党内什么情况都不令人满意。党在思想意识方面“活的马克思主义”已被“教条”所代替。如果把它变成为“实际生活中的马克思主义，就不会有宗派主义了”。

可见，“实际生活中的马克思主义”这个问题已经提到了中共的日程上。

１９４２年７月１３日

昨天，康生给我一份毛泽东与斯诺谈话的记录。我把在莫斯科出版的那本留在家了，有些部份我要再看一遍。康对这种要求总是欣然答应的。

收音机里对苏联在军事上受挫大肆喧嚷。日本电台从早到晚在重复着戈培尔的讲话。

我很担心。有一件事情是清楚的——国内出了问题。

我突然被邀到毛泽东那里去。到他那里时已经很晚了，他一个人在，我们互相问了好。

毛泽东详细询问了苏德前线的形势。我把了解的情况告诉了他。他静静地听着，看了几次地图。我帮他找到他叫不出名字的那些地方。

窑洞里烟雾弥漫，到处都是香烟屁股。主席递给我一把椅子，自己坐在我对面的椅子上。他说苏联政府没有理由要担心，对斯大林和苏联人民的担忧他和中国人民是理解的，因此，“我已经命令对日本法西斯作好战斗准备。让他们来侵犯苏联边境试试！你们不用担心，八路军的部署正在作必要的调整”。

１９４２年７月１４日

毛泽东正从杨家岭迁往枣园。官方的解释是：鉴于国民党特务活动猖獗，要保证毛泽东的安全。

在枣园为毛泽东挖窑洞时考虑了最大口径枪炮的破坏力，由军事工程师作出计算。

毛泽东有时凭记忆引述孔子的话。他精通四书。孔子学说崇拜最高统治者，认为中国什么东西都是优越的。中国的思想僵化和文化落后，孔子学说要负很大责任。这种宗教哲学体系是至高无上的、气势汹汹的、教条主义的。

看到中共领导人的行为，人们心里感到难受。苏联形势危急，而中共领导对此漠不关心。他们的行动确切地说是不动，显然鼓励着日本军阀加紧在我国边境上进行军事准备。苏德前线最近的发展形势如此，而中共领导人这方面实行这样一种政策，这岂止是眼光短浅而已。

马海德装作是中国共产党人的朋友，炫示他的所谓进步观点。他受过高等教育，因此很会慢慢骗取人的信任。他经常同中共军队总参谋部的干部在一起。他靠设宴请客来赢得每个人的好感。对军队和党的所有重大事件，马海德消息灵通。

１９４２年７月１６日

尤任说，１９４１年７月苏联统帅部通知中共，日本人在把满员的部队从本国运往大陆，沿苏联边境一带集结。苏联统帅部建议出动八路军阻止日本军队向北平一张家口和包头方向集结，援助处于危急形势的苏联。

苏方要求说：“特别重要的是破坏通向上述地点的正常铁路交通。”中共领导人没答应这个要求，也没答应其他任何要求。

中共中央委员会对关于国际问题的一般情报是注意起来了，但是党内的生活是保密的。

１９４２年７月１８日

多尔马托夫对尤任所说的情况作了补充。

当听到毛泽东当着王稼祥和康生的面用令人气愤的话回答苏联同志的问题时，我们全体同志的心情是多么压抑呀！他说：“一旦日本向苏联宣战，我们只是配合作战，不用大部队，以便保存我们的实力。在战争过程中我们将根据形势行事。”

王稼祥不无恶意地补充说：“我们不需要满洲，俄国才对它感兴趣呢！”（当然，俄国是关心那个地方的。关东军集结部队，白匪开枪射击，还不都是在满洲那个地方！）

“根据形势！”多尔马托夫怒斥道：“如果我们打败了，好像他们倒能存在下去似的。他们会被打垮，不出一个月的时间就会在特区这个地方被日本或被国民党或者被他们一起打垮。他们之所以存在，是因为有苏联存在。”

中共领导人是最不关心世界革命运动的前途了，主要是他们有在特区袖手旁观的好机会。但他们不考虑这种机会所要付出的代价如何，也不考虑世界革命运动的前途和他们自己的前途将如何解决。这是确实的。

我又去看王明。他说，如果日本进攻苏联，中共很可能会考虑自己和敌人力量的对比，所以，在不了解中共领导真正的政策以前苏联不应把八路军的力量考虑进去。

１９４２年７月２０日

晚饭后同阿列耶夫坐在一起，他想起很多事情来。

“我们记者小组，”他说：“总是表现得特别机智，可是他们对我们的态度还是一天比一天坏，近几个月来把客气都统统扔到一边了，剩下的只是卑鄙而横蛮地公然在人民中败坏我们的名声。我可以绝对肯定地说，我们如果和日本打起来，休想得到中共军队的援助。在特区有一个敌视我们的集团在暗中活动。”

“一个敌视我们的集团在暗中活动”——我看这太含混，不好理解。必须弄清这个集团的目的、任务及其在中国共产党内所起的作用和影响。这个“集团”对中共的路线显然起着越来越大的影响。

依我看，我们在军事上受到的挫折使中共某些领导人一直郁积在心中的对我国的敌意发泄出来了。拿康生来说，他的情报人员就监视着我们的一举一动。这些天来，他塞给我一个俄语教师，硬要我收她做个学生。我还没见到过这么漂亮的中国姑娘。这个女孩子可没让我们太平过一天。

１９４２年７月２２日

尤任描述了他去前线见到的情况：

“我走过特区几百公里的地方，到处看不见军队。他们解释说是完全隐蔽起来了。实际上，没有一个人在搞战斗训练。在军队里也像在特区各地一样，惟一的工作就是开会，在夏季增加一点贮存农产品的劳动。”

“在前线师部里，大家打扑克和聊天来消磨时间。我访问了第19团团部，参谋长说那天日本人向他们开了火，有些伤亡。一小时以后，团长把这作为对日本人的一次小胜利又向我宣传了一遍。”

“我无法去五台（地处山西东北部的一个市镇）。虽然前线形势还不错，也阻止我去前线看看实际情况。我到那儿去是件麻烦事。”

１９４２年７月２４日

国内情况在发生灾难性的转变，法西斯分子已接近诺沃切尔卡斯克和齐姆良斯卡亚。我们的军队正向伏尔加和高加索撤退。

中国军队收复了浙江省的瑞安，根据间接消息，还收复了山西省的临川。

可能是为了提高人民的斗志，日本电台又一次津津有味地广播不久前的胜利：“１９４２年２月８日，光荣的皇军在夜色的掩护和空军的支援下开始在新加坡登陆。２月１５日，占领了英国最大的海军要塞！”

那次，日本军队由山下奉文将军指挥，他是日本军队的偶像。

毛泽东和他的反对派——即被他讽刺地叫做“莫斯科派”或“莫斯科分子”——之间的不和越来越明显了。“莫斯科派”不同意毛泽东的政治路线。

康生用一切手段支持毛泽东，单是这个事实就叫人要提防着点。哪儿有康生在场，就不会对苏联人民和共产国际表示尊重。

王明和博古支持忠于国际主义以及与苏联友好的政策。

列昂尼德·华西里耶维奇·多尔马托夫在听收音机时我把手放在他的背上，把他吓了一跳。原来他在西班牙当过志愿兵，在卡塔赫纳，他在海军总顾问尼古拉·库兹涅佐夫海军上将领导下负责过三个月的通讯联络工作，后来，在巴伦西亚，在军事总顾问斯特恩领导下任报务员。

多尔马托夫说：“１９３７年１０月５日，我在埃布罗河的萨拉戈萨附近受了伤。那是我２５岁生日的前４天，是一个阳光灿烂的晴天，突然出现了一群麦塞施米特式的德国轰炸机，低空飞行进行轰炸。一次又一次的爆炸，接着是一阵机枪扫射，满身的火焰使我感到难以忍受的疼痛，我用尽我所有的力量喊‘妈妈’！”

１９４２年７月２７日

得到共产国际赞同的抗日统一战线策略首先是为了中国的民族独立，可是国共联合起来反对日本侵略者也是对正在反法西斯斗争中保卫全体劳动人民利益的世界上第一个社会主义国家的支持。

马海德的家就在延安，他的妻子是个中国女人，叫苏菲，一个儿子叫于马。苏菲是个漂亮的女人，娇滴滴的样子，对男人很温柔，她使尽媚态和我们的报务人员交朋友，会娇声娇气地说一些讨好人的话。

我睡眠一直不够。日本、英国和美国的广播只有在晚上才听得清楚，而人们多么想尽早知道世界和国内发生的情况啊！

跟６千公里以外的莫斯科保持联系就靠多尔马托夫的技术。他重装了发报机，并正热心地在装一种能在通讯中排除一切干扰的“Ｚｅｐｐｅｌｉｎ”式天线。没有多余的晶体备件了，他把这套设备看成是世界上最珍贵的东西来加以照管。

国内形势不知怎么样了？不知道最后将在哪里挡住德国人？

１９４２年７月２９日

中共中央主席以轻蔑态度来谈苏联领导人，例如，他在说到约·维·斯大林时就毫不掩饰他的轻蔑。他说：“他不了解，也不可能了解中国，但他还什么事情都要管。他对我国革命的那些所谓论点纯属无稽之谈。共产国际的那些人也在胡诌这一套。”

主席对苏联的认识是极为模糊的，他只知道苏联是“共和国”，除此之外就什么也不知道了。

他对苏联的看法极不正确，产生这种看法与康生的影响不无关系。

而最令人惊奇的是，他从不问我们关于苏联的情况，他对我国正在发生的事情没有兴趣，惟一使他感兴趣的是苏德前线的形势。

去年１０至１２月保卫莫斯科的战斗达到高潮时，主席说：“看，斯大林的空话把自己弄到什么地步。他把话说绝了！我倒想听听这位领袖现在在莫斯科还在放什么空炮。”

从莫斯科来的消息越来越坏。


１９４２年８月

１９４２年８月２日

毛泽东邀请尤任到他的住地去，要教尤任打麻将。在玩牌的时候尤任问道：“毛泽东同志，特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至连共产党领导的军队和机关也在公开生产鸦片，这到底是怎么回事？”毛泽东没吭声。邓发回答了这个问题。他说：以前特区只是把盐和碱运销国统区。我们一挂挂大车满载着盐出去，带回来的钱袋却是瘪瘪的，而且还只有一个钱袋！现在，我们送出去瘪瘪一袋鸦片，就能带回满满一车的钱。我们就用这些钱向国民党买武器，回头再用这些武器去收拾他们！

中共中央通过博古负责的电台同共产国际执行委员会保持联系，所有通讯联络都用密码。

博古是能坚持自己立场的少数同志之一。他如果不同意谁的意见，要么就明说，要么只是笑笑，这种微笑比语言更能表达他的看法。

晚饭时，我们有幸接待肖里来访。他饱餐过后透露最新消息：“你们的军队快要放弃库班地区，把它交给德国人了……”他的话充满了恶意。

特区没有货币酬报制度，工人、机关工作人员、学生和军人都配给制服和粮食。军队里每人配给一斤半小米，而在机关和教育部门则只有一斤三两。学生和工作人员每年可以领取一套内衣内裤、一套夏装、一套冬衣。军队中配额稍高一些。

按官方说法每人每月有３磅肉、约１６盎司油、１磅盐和２元边币的津贴。但这不过说说而已，因为实际上他们每天吃的是两顿小米饭。肉食只供应高级干部和军官。

我从未到过热带地区，但是热带下雨想必就是这样的：浓云低垂，压住群山光秃秃的峰顶，乌云从四面八方翻滚而来，一声霹雳划破天空，接着大雨倾盆而下，漫漫黄尘顿时化为一片泥潭。

我们亏得有几匹很强壮的矮种马，驮着我们小心翼翼地颠簸于陡峭的山路之间。我全身都散发出一股难闻的马汗味。

１９４２年８月５日

肖里说对了，德国人已侵入库班地区。

第二战场还没有影子。像在中国这样，盟国只愿意参加空战，就让俄国人、中国人以及被占领国的游击队去流血吧！

康生为了竭力加强他的地位，身边都用他的人。他的秘书肖里是反苏狂。他的副手李克农于１９４１年从国民党区来到这里，他曾是国民党的谍报和反谍报负责人。李克农无疑是苏联的死敌。

特工部是彭真领导的。

据尤任说，彭真在春天陪同刘少奇从新四军那里来到延安。刘少奇是新四军的政委。

顺便提一句，李克农有心脏病，他去找奥尔洛夫看病。李克农这种人，首先监视奥尔洛夫，然后又要他治病！

李克农这人很阴。他既粗暴又专横。他非常谨慎小心，不让别人看见谁去过他那里。

１９４２年８月６日

交通工具正运往满洲，渡水工具正向滨海地区运送。

日本军阀会见俄国反革命头目，公开讲到将来要发动反苏战争，建立一个缓冲国。

日本电台在大叫大嚷要“消除来自北方的威胁”，广播的调子一天比一天恶毒。

据莫斯科报道，五、六月份发生日军和日机侵扰苏联边境事件十五起。１９４１年纳粹就是这样挑起战争的！

今年年初以来，中共一直在进行第七次代表大会的准备工作。原来预期大会会早些召开，但是以新四军被击溃为借口而推迟了。

一些来自遥远的解放区的代表已抵延安，还有更多代表陆续来到。

我们认为，代表大会推迟的真正原因是：在中共领导内部有斗争的情况下，毛泽东不想冒风险到大会上作公开的讲话。

整风运动似乎与即将召开的代表大会有直接的关系。

１９４２年８月９日

不久，很可能是九月中旬，我和阿列耶夫要到八路军的前线去。在前线，我们就可以把中共领导所讲的话同他们的政策对照一番了。

康生想让中共中央委员反对同国民党联合，以便不惜代价地挑起武装冲突。这个问题使人联想到康生会不会是个日本特务。他坚决反对积极抗击占领军，煽动毛泽东把全部军队从抗日前线撤回后方。

中共的领导成员一直是以轻视的态度对待我们的，而现在由于苏军正节节败退，他们简直就完全以敌对态度对待我们了。

康生命令他的工作人员不要同我们保持任何联系。他们不让我们了解当地生活的任何情况，不让我们去看戏或者听音乐，也不准参加文娱晚会。他们甚至企图隐瞒特区有莫斯科报纸一事。

康生是个伪君子，表面上还跟以前一样彬彬有礼，经常许愿，但从不兑现。由于我是他的“老相识”，他见到我时满脸堆笑，嘶嘶地跟我打招呼。

今天，阿列耶夫再也受不了啦，他发泄了一大通。早饭后我们都坐在桌子旁边，他说：“大大小小，许多事实都说明，我们是生活在敌人中间！在这里没有一件事是表示友好的！”

他妈的，在这里是容易发脾气的！

肖里喝了一杯“白干”，精神十足，就瞎吹起他主子的命令来了。康生对从苏联回来的人说：“别老想着你们在苏联工作过！这里是中国，做工作得有中国风格！记住，你们在苏联是学坏了，并不是受了教育！我禁止你们跟苏联人随便往来！”肖里对我们这儿的“小鬼”的不尊重真是难以形容。

我们无论走到哪里都处在康生的工作人员的监视之下。不管是那漂亮的教员还是过去的炊事员都是监视我们的，我们每走一步都有一大帮告密者监视着。康生手下的人腿勤脚快，到处钻。只要这些人一到场，我们想要与之谈话的人的嘴巴就都封上了。康生亲自决定谁去谈，跟谁谈。当然，这些人都是严格训练过的。

１９４２年８月１３日

毛泽东突然跟尤任提起马海德来：“马海德是一个外国人，自愿到中国来为中国革命服务。我们遵守国际主义义务，欢迎外国的志愿人员。”

从马海德经常同我们交谈的片言只语中可以看出，他对延安情况了如指掌。

中共中央委员会的成员大致可以分为以下四类：

１．毛泽东、康生（特区和中共党内最有权势的人物之一）、刘少奇（他不是政治局委员，但是他慢慢地揽权，越来越成为显要人物了）。

２．王稼祥、陈云、朱德，他们多少还是坚持马克思列宁主义原则的，但他们理论上不强，往往不能维护自己的观点。

３．所谓的莫斯科派，是毛泽东及其支持者的机会主义的主要反对派，即王明、博古、洛甫。

４．任弼时属于所谓的骑墙派，谁一时得势，他就容易倒向谁一边。

邓发采取中立路线。

周恩来代表中共驻在重庆，实际上处于党内斗争之外。

王稼祥，１９０７年生，安徽人。他在莫斯科中山大学毕业，１９３０年５月回国，现任中共武装部队政治部主任。

陈云，１９０５年生，江苏人。离开学校后他就在上海卖报。在苏联学习过。领导特区财经办事处的工作。任中共中央组织部部长。他的假名为廖程云。

朱德，１８８６年出生在四川的一个贫苦农民家庭。军校毕业。１９２２年他去德国就学于格丁根大学。他在国外结识了周恩来。在德国因从事政治活动而被驱逐出境，取道苏联回国。１９２７年他指挥了参加南昌起义的部队。１９２８年，他在井冈山与毛泽东的农民武装会师，并被委派来指挥会师后的部队。从此，中国红军诞生了。

洛甫（张闻天），１９００年生于江苏省一个富有的地方官员的家庭，从南京的一个工程学校毕业后自费在美国加利福尼亚大学留学到毕业。从美国回来之后他就从事翻译工作，把西方和俄国古典文学著作译成中文。１９２５年由陈云介绍加入中共，１９２６年进入莫斯科中山大学，１９３０年回国，１９３１年１月以来一直是政治局委员。在延安，他是中共中央高级党校的主要讲课人，是一位能干的新闻工作者。他作为中央委员会的总书记，从职务上说是毛泽东在党的领导工作中的副手。

周恩来，１８９８年生于浙江省的一个大地主家庭。就读于东京早稻田大学，以后又到天津上学。他由于参加抗日示威运动坐牢六个月。１９２０年周恩来赴法深造，在法国他建立了中共巴黎支部，并且参加了组织“社会主义青年团”的工作。去过英国，在德国留学一年。１９２４年周恩来回到中国。自１９２７年４月以来他一直是中共中央政治局委员。

１９４２年８月１６日

当我和阿列耶夫在一天晚上等待我国情报局传来前线消息时，阿列耶夫说：

“我认为，大部份青年人１９４０年之前就都离开了特区，留在这里的大多数是小资产阶级出身的大学生，他们于１９３６年到１９３８年来到这里，那时他们还不到二十岁。在抗日运动处于高潮的时候，他们为浪漫主义的幻想和一时的狂热所驱使来到延安。有些生活上完全没有着落的学生来到这里是希望有机会在延安多上几年学，从而能过上尽管是贫困的但却是有保障的生活。许多青年人参加了中国共产党，相信他们能够乘时代的潮流前进，相信党会更加强大，从而他们也就能很快爬上去。”

“在大学里，男女青年对冗长而无用的会议、对漫无目的往往会弄成造谣中伤的批评逐渐地感兴趣了。他们可以作持续好几个小时的发言，内容杂乱无章，毫无意义，还能整天整天地闲聊。”

“甚至在他们自己当中，讨论任何一个问题也都要千篇一律地重复：‘党派我到这里来工作，我一定要做好，我准备为中国革命作出任何牺牲！’”

“学生学不到实际的知识，他们对政治问题的了解是模模糊糊的，只知道几段引文。事实上，他们喜欢从教科书里引几段话来谈论马列主义，但并不懂马列主义的实质。”

“他们脑子里的中国历史、革命运动的知识，要么十分模糊，要么完全没有。”

“他们甚至对苏联也几乎一无所知：在苏联人们吃饭不要钱，并且可以到大学学习，想学多久就多久，可以不工作。中国的许多男女青年都想到苏联去，以便可以在那里学上十年或十几年。”

“他们知识浅薄，尤其在政治和经济学科方面知识浅薄，却喜欢谈论一切问题，并希望有朝一日担任重要职务。同时，他们却又不屑于做日常工作。很少有人愿意学医或无线电报务课程，因为这些学科提供迅速升迁的机会很小。”

“人们一旦到了特区就被迫同家庭和社会断绝一切联系。大家对通信联系皱眉头，事实上也很少有人敢同亲属通信。恋家被看成是可耻的，有了这种感情要小心地隐瞒起来。随着时间的推移，男的就没有和女人交往的习惯了。在这里，男的跟女的在一起散步和交谈是一件不寻常的事情。男人只准同‘在党的姑娘’结婚。夫妇结婚后不住在一起，因为他们各自都住在工作的地方。他们只能在星期六会面，往往还要经过党组织的特殊批准。”

“青年人被浅薄的浪漫主义或‘左’的革命词藻迷了心窍，因而就不要文化和人民的传统了。”

“源远流长的文雅的汉语面目全非了，一种在中国其他地方不用的语言和表达方法取而代之。这种难懂的语言是贫乏的，矫揉造作的，粗鲁的。”

“结果，人们除了被迫织袜子、做棉衣和打补丁之外，渐渐地把劳动技能忘掉了。反正人人都有小米粥喝，不管他干什么——工作，学习，或者就只耍嘴皮子，似乎都不需要什么劳动习惯了。”

“事实是，年轻人在延安呆了多年以后并没学到什么专长。”

“说得轻点，特区培养出来的党的干部基本知识的水平很低。甚至学生也不都会看钟点，他们的算术很差。未来的党的工作者大都没有实践经验，没有专业，而且各方面都很落后，他们有资产阶级思想，一心只想支配别人。”

“这里的人善于滔滔不绝地谈论‘自我牺牲、国民党的背信弃义以及日本强盗’，并且准备等它几个月，一直等到三五个日本兵肯退出一个地方。”

所有这一切都使鲍里斯·华西里耶维奇非常生气。但是，我不同意他的绝对化的判断，我认为延安有很多青年是有献身于革命的理想的，不幸的是他们受了许多使人变蠢的宣传，他们注定是无所作为的了。看到这些青年被迫塞了这么多无用的、窒息独立思考的东西，我感到很难过。

他们如果处在另一种情况下就会干出英雄主义的业绩来，就会为祖国的利益任劳任怨地做任何艰苦的工作。

我曾亲眼看到，在战争的头几年里中国军队是如何英勇地抗击日本人的。军队训练很差，又受到军官贪污腐化行为的腐蚀，也谈不上有什么武器装备，就是这样的军队设法在抵抗日本人。正是由于大多数中国人民施加了压力，抗日统一战线才组织起来了。

在延安，大多数青年确实是忠于他们的国家的，这一点我清楚。至于腐化这类丑恶现象是在任何情况下都能发生的。

１９４２年８月１８日

七月份，又有一个日本步兵师开进满洲。继续源源不断地给关东军输送武器和物资，并把部队空运到苏联边境。大连到哈尔滨的公路建设工程开始了，边境地区的公路和土路正在进行维修。日本人正在满洲建立一支坦克部队。在有些防区，日本人正把他们的军队直接开到苏联边境。这样，关东军得到了扩充和加强。

早晨，肖里不像往常那样先打招呼，一进门就大声嚷嚷：“按这样的速度，你们的军队很快就要退到乌拉尔区了！”他跑到我跟前假惺惺地笑着问我俄国人什么时候可以挡住德国人的进攻。

我说：“肖里同志，１９４１年在莫斯科打垮德国人是不容易的，可我们做到了。我相信，我们这一次也能顶得住他们的压力。德国人的战线和交通线拉得太长，因而非常薄弱。苏联军队这一次的退却，就是为以后给纳粹以决定性的打击准备必要条件。……”

我没有什么别的话好说了，胜利一定是我们的，对这点我一刻也没有怀疑过，但是肖里之流必然会幸灾乐祸。事实上，他这号人对本国人民的灾难同样是漠不关心的。

我和尤任、阿列耶夫决定搬到太平沟去，这样可以节省我们很多时间。我们离杨家岭（中共中央主席居住的地方）和市区就会近一些。

康生满足了我们的要求。到十月初，那边就会有挖好的窑洞给我们住了。

１９４２年８月２２日

美国约瑟夫·史迪威将军被任命为远东盟军参谋长。重庆的将领对美国人插手他们总参谋部的事务极为不满。反史迪威反得最厉害的是中央政府的军政部长何应钦。何应钦多年来一直是蒋介石的亲密助手。他是在日本受的军事教育。

１９４２年８月２８日

今天，从前线来的消息头一次提到斯大林格勒。德国人到底向伏尔加河推进了，激烈的战斗在斯大林格勒的西北部爆发了。

马海德夫人苏菲和毛泽东夫人江青很要好，我经常见到她们在一起散步。苏菲有很多时间是在江青的住处度过的。

江青喜欢骑马。

陈伯达是毛泽东的秘书，其貌不扬，戴副眼镜，略显肥胖，双眼深陷，一对耳朵大得不太相称。根据我的观察以及从我的朋友那里听到的，陈伯达是一个聪明而有才干的人。他跟康生不同，爱交际，有很多朋友。他会给人以友好可亲的印象。

陈伯达，１９０４年生，福建人，本世纪二十年代中在莫斯科中山大学毕业。他具有出色的文才，在三十年代就写了许多关于马克思主义理论的文章，并且在北平教哲学。陈伯达写过好些书。１９３７年他来到延安，以后一直留在延安，在党校教课。对毛泽东那样受过很少教育的人来说陈伯达是个宝贝，尤其是因为陈伯达对他主子的任何一种思想都能够“消化”，并用适当的形式表达出来。

１９４２年８月３０日

尽管有多年的内战，尽管无产阶级力量薄弱，而其领导人有的又犯了机会主义的错误，中共仍然领导着革命运动。这是十月革命思想影响的结果，是中共党员英勇奋斗的结果。中共面对着困难的局势，继续使人民为从封建的、资本主义的和外国的统治下解放出来而战斗。中国的劳动人民把中共看作十月革命原则的体现者，他们相信党。

每当我见到毛泽东时，我注意到他的随员对当天复杂的事件发表意见总是尽量表现得高兴、大胆而且带有几分天真。在这方面没有谁能超过邓发、任弼时和肖劲光了。他们这种活跃的举动同毛泽东的死板的稳重态度恰成鲜明对照。在这样的场合下，处在吵吵嚷嚷的人们中间，不管周围发生什么事情，他总是静静地听着。

晚上，毛泽东邀请我和阿列耶夫去他那里。从政治局委员们涨得通红的脸上可以看出他们刚开过会，而且会开得绝不是很平静的。这次邀请使我感到不平常，因为没有通常那种一本正经的正式礼节。

毛泽东除了那种旨在使来访者生畏的生硬态度之外，还有另一种纯粹中国式的风度。这一次他关切地问起我们的健康和需要，要我坐到通常留给贵宾坐的皮靠椅里，然后亲自端来饭、酒和茶。江青搬来了躺椅，他就挨近我们坐下。警卫员递给他一杯酒，江青塞给他一把花生米。

我们问他，对于日本可能向苏联进攻他是怎么看的，中共对这场战争将抱什么态度。毛泽东心不在焉地回答说：“当然，我们会对日本人采取军事行动的。”

这个问题显然触犯了他。毛泽东脸上掠过一丝笑容，想以此来掩盖他心头的恼怒，接着就说起中共当前的任务来：

“凡属不利于团结的事情都必须消除。我们必须去掉阿谀奉承，严厉指责这种不健康的作风。”（这个问题他没有说明白。）

“必须审查工作人员是否诚实可靠，根据他们的工作情况来对此作出判断。”

坐在我左边的是康生。他戴着眼镜，头发向后梳，薄薄的嘴唇紧闭着。我不时看看他，想到他所掌握的大权以及他在这么多人头上耍的威风。

毛泽东突然不说话了，叫人把红辣椒拿来。我们明白，这就是说正式的谈话结束了。

毛泽东指指我，一盘红辣椒便首先递给了我。另一盘给了毛泽东。

毛泽东不停地吃着辣椒，一口一只，然后在椅子里舒舒身子，问道：“斯大林是一个革命家吗？他喜欢吃红辣椒吗？一个真正的革命家一定会吃红辣椒。……”他喝了口酒又说：“亚力山大大帝肯定是非常喜欢吃红辣椒的，他是一个真正的伟大的革命家。至于斯大林，肯定他也是吃辣椒的。孙平，你也得吃辣椒，假如你是一个革命家，那就请吃吧。……”

毛泽东夹起一只只辣椒和着酒吃下去。喝了这么多的酒，他的头都能受得住，真叫人佩服。

康生狂热地谈论着毛泽东。他坐不安席，满面堆笑，大声地吸着粗气。

不一会儿，毛泽东的脸就变得像盘子里的辣椒一样红了。

江青一直在放唱片。

王稼祥也来了。现在话题转到了时局上。

王稼祥和康生嘲笑我们分析他们的情报往往得不出结果，其实无论用什么标准来衡量，这种情报也难以令人满意，因为它既不充份又不准确。

约摸一个半小时之后，毛泽东发困了，他在躺椅上打了个呵欠，伸了伸懒腰。江青放一张平剧唱片——毛泽东点头赞许，并开始击掌打起拍子来。那缓慢而有节奏的拍子逐渐使他进入了梦乡。


１９４２年９—１０月

１９４２年９月１日

奥尔洛夫坚持要盖一间新的手术室：用石头在窑洞前面扩建一间房子。他利用了中共的显要人物都由他治病这一情况，江青就是积极找他看病的人。他尽量使每一个人都感到有必要建立新的手术室。

由于缺乏医疗器械、化验设备和药品，奥尔洛夫不得不尽力发挥他的技术水平。而由于中国医生妒忌他，不愿意帮助他，他就更需要这样做。

但是，奥尔洛夫希望消除这种不信任的气氛，因而想培训一批有技术的外科医生和护士。

１９４２年９月２日

莫斯科传来了令人沮丧的消息。我们的心情都很不安。听说多尔马托夫常被人缠住问问题：“有什么消息？”“斯大林格勒怎么样了？”

一个艰难的夏天，灾难和不幸似乎没完没了。

外国的广播不轻易报道中国情况，延安把这看成是蒋介石作了严格审查的结果。

东京电台称重庆政府是“民族主义的”，蒋介石是“民族主义者。”

在满洲组成了一个包括三个坦克师的坦克军。这是日本人的第一个坦克军。

杨尚昆是王明的拥护者之一。他曾任中共中央华北局书记（１９３４年），现任中央委员会统战部负责人。他是四川人。

透过整风这一背景，看得出政治局中的思想斗争有个特点。毛泽东谴责王明、博古、洛甫和其他人为“教条主义”——机械地搬用马克思列宁主义的经验，而不考虑中国的实际情况。朱德和林伯渠同“莫斯科反对派”的观点基本上是一致的。令人遗憾的是，不知道这次斗争的详细情况。……

毛泽东把在苏联学习过的共产党员、把在党内负责政治工作的党员以及在工作中以联共（布）的经验为指导的党内知识分子都算成“教条主义者”。

整风令人苦恼。现在，人们不仅要死背上级发下的文件，而且要辱骂“教条主义者”，尽管并不向普通党员宣布这些人的名字。

１９４２年９月６日

日本军队并不以日本为后方，而是靠满洲作为兵工厂，这就使关东军成了一支强大的独立部队。

日本年轻士兵必须按古代武士道精神——即按日本人在战争中的道德准则——严格训练。日本所有的军事训条、指令和守则以及一个战士的行为举止都由这个中世纪法规的戒律来决定。

武士道对日本军队士气的形成起了决定性的作用。武士道的主要戒律之一就是绝对服从和视死如归。被俘不仅仅是一个战士的耻辱，当了战俘给整个民族自然也给天皇带来耻辱。

在多数情况下，日本战俘不承认他们是被俘的：他们是“迷了路”或者“无法进行抵抗”，而他们本人并没有“放下武器”，等。

新京是满洲国的京城，关东军司令部也设在这里。

满洲是一个巨大的练兵场，从日本开来的未经训练的新兵部队经常在这里受训。经过训练的军队就从这里开赴南洋一带，新的队伍又来接替他们。

现在，关东军已处于一级战备状态。

据阿列耶夫说，有个敌对的集团在特区进行活动。我觉得事情严重得多。此外，我不满足于这种含糊其辞的说法。假如这是个怀有敌意的集团，那么他们都是些什么人呢？目的何在？他们的活动方式又是怎样的呢？

整风尽一切可能颂扬毛泽东的功劳。由于毛泽东的领导，“党高举了革命的旗帜”，“各主要革命根据地和党的干部保存下来了”，“抗日统一战线建立起来了”，“新的革命理论制定出来了”（指毛泽东的著作《新民主主义论》），就是说，“党在历史现阶段应起的作用已被正确地规定下来了”。

会上，人们听到：毛泽东“明确规定了作为爱国力量的小资产阶级和中等民族资产阶级的新作用，并阐述了新民主主义的原则”。毛泽东“拯救了红军，使它没有被国民党击溃”等。

１９４２年９月９日

《解放日报》发表了据说是毛泽东写的一篇社论。显然和往常一样，这篇文章是他的博学的秘书陈伯达写的。陈伯达一度曾因宣传托洛茨基主义而受到共产国际执行委员会的处分。

１９４２年９月１２日

我从《解放日报》上翻译了一篇文章，题为《一个极其重要的政策》。文章号召不仅在特区，而且在共产党的所有根据地都要以更大的热情进行整风。这篇文章多处引用了古典作家的话(毛泽东的“古典”文风已为陈伯达所确切掌握)，而且大谈其必须打垮日本人。

我记下了另外一份文件，这是共产国际执行委员会交给我帮助我正确认识延安形势的。文件的内容是：

“１９３０年１月，共产国际执行委员会接到金一松(译音)的报告，题为《论朱德和毛泽东的红军问题》。

“朱德(由于在湖南南部打了败仗)受到严厉批评。毛泽东知道，这次败仗大大损害了朱德的威信，便力图利用这件事对朱德的权威给予决定性的打击。

“毛泽东想把一切权力都集中到自己手中，但是，他一心只想抓权，当然对付不了局势。而从朱德来说，他完全意识到这一点，但是不想去干预毛的事情。

“朱德宣称，毛泽东要负一切责任。很难说谁是谁非，但是应当指出，无论如何群众对毛泽东是不满意的。

“毛泽东对许多问题都有明确的观点，而朱德的观点却常常改变。

“毛泽东的不利条件是：不孚众望，而且在党内玩弄花招。”

朱德的名气要大多了，毛泽东一直在寻找机会损害他的名誉。但是，这不是喜欢不喜欢的问题，军权——这才是毛泽东的目的。把共产国际执行委员会的文件与种种事实对比一下，这一点就清楚了。

毛泽东无法同朱德的军事才能一争高下，因为他本人毫无这种才能。另外，毛泽东同这位著名的司令员一起就相形见绌了，这使他想尽一切办法去提拔新的军事领导人，因此，林彪在几年当中就从连长提升到军长。

毛泽东自己说，《世界英雄豪杰传》是他年轻时喜欢读的一本书，他佩服著名的征服者、国王以及所有能在“人类金字塔”顶上得到牢固立足点的人。

１９４２年９月１４日

根据部署来判断，日本的坦克部队打算在滨海地区防线采取行动（占领哈巴罗夫斯克）。部队由吉田将军指挥。

关东军司令部已改为前线司令部，要管辖三个战区（外贝加尔湖区、滨海地区和松花江流域区）。

山下将军行将负责一个主要战区。他是日本最有经验的将领之一，因占领新加坡和在南海作战多次取得胜利而出了名。这事十分值得重视。

满洲到处都是日本的军队和物资。

千岛群岛、库页岛和满洲——这是日军针对苏联而摆开的一条强大战线，现在已完全部署好了。

土肥原贤二是个臭名昭著的日本间谍，是世界谍报工作史上最凶恶的人物之一，残忍、狡猾而阴险，是向苏联挑衅的一切事件的组织者。他毕生的目的是要削弱苏联的力量，俄国东部从沿海到乌拉尔区的所有土地必须归属于日本——这便是这个日本劳伦斯的政治信条。他扶植了谢苗诺夫、吉谢辽夫、拉吉耶夫斯基、乌赫托姆斯基等白匪，操纵他们的活动。他通过这帮土匪积极地收罗人来做特务。

就是这个土肥原，内战年代在我国远东留下了斑斑血迹。像条警犬一样，这个将军几乎一生就守在苏联的边境上。

我见过土肥原的照片：一个自命不凡的屠夫，中等个儿，身粗体壮，戴副眼镜。

１９４２年９月１５日

从事态发展来看，德国人主要打击目标是斯大林格勒。外国的广播电台一再重复希特勒的狂言：伏尔加河上的这个城市将在二十四小时之内落入德军之手。许多评论员从这件事联系到苏联的最后失败以及建立类似法国维希政府那样的伪政权了。

中国前线没有显示出什么重大变化。显然，双方都认为夏季战役已经结束。为争夺有利阵地发生了一些零星的遭遇战。

英国电台继续对印度发生的骚乱表示忧虑。警察不断使用武器来驱散示威活动。甘地受到殖民主义者的咒骂。

我们把日记本、备忘录、文件保存在电台房间里。我不信任我们的警卫人员和陈管家。

我们对陈的看法有分歧。尤任认为他是个忠厚人，我、多尔马托夫、里马尔和奥尔洛夫都确信这个管家是康生的密探。

我把电台的房间锁着，而且我们之中总有一个人呆在家里。

我为两个报务员吃苦耐劳的精神感到惊讶。有时，他们为发出特别长的报导连续工作好几个小时。

延安发生的每一件事使我确信，中共领导层内的秘密政治活动进入了新阶段。由于世界大战和苏联处境困难，共产国际的作用削弱了，这对这种政治活动起了刺激作用。不应该轻率下结论。我只能在日记中完全坦率地发表意见。首先是摆事实，然后再分析，但是分析的趋向已经清楚了。

拂晓，我同阿列耶夫动身到前线去。需要去现场核实一下八路军作战实况。

１９４２年９月

我们花了十天的时间到达贺龙的指挥部。

不少地方路太窄了，我们不得不下马牵着马走。草草搭在悬崖峭壁上的桥梁摇摇欲坠，路上到处是碎石块。这一带石头时常掉下来砸死好多人。

到某些庙宇去的惟一通道就是在岩石上凿出来的一级级台阶，这些陡峭的山路有几百米长。

一路上，我们惊动了野兔、狐狸、野猪、山羊和豺狼。成群的野猪逃跑了。

我宁可睡在露天。山里有很多土匪。天气冷，但至少没有寄生虫。路边饭铺里的草席上爬满了虱子和跳蚤。身上痒得慌，我们只好买“白干”来擦，用以止痒。根本无法睡觉。

这个地方的土匪和地痞流氓真是够多的。一帮帮的歹徒还假冒游击队员。这些人跟日本人一样横暴地对待老百姓。

游击运动的组织是很差的。尽管战争已进行多年，许多大的游击支队还没有与中央建立可靠的联系。

农民的贫穷和无知令人惊讶。税收、战争、小片土地使他们入不敷出，只能勉强糊口。他们仅有的一点财产都在东倒西歪的茅屋里了。他们光着身子睡在炕上，盖的是爬满虱子的破布。几乎家家都用鸦片来麻痹自己。几乎每个儿童都长寄生虫、患有胃病、佝偻病和可怕的皮肤病。

我见过人人都染上沙眼、麻风病和梅毒的村庄。我们绕过了天花和斑疹伤寒流行的地区。

迷信成风。当巫师是受人尊敬的职业，避邪驱魔的神符普遍地使用着。

年龄相差很大的婚姻是合法的。他们的目的是要得到更多的劳动力。我见过一个八岁的小女婿配一个二十岁的媳妇。

孔子宣扬从父、从夫，夫死从长子。晚辈惟命是从理所当然。中国人的家庭是以一家为单位的，遗产平分给几个儿子。

水牛是村里主要的牲口，用来骑、耕田以及运载东西。

中国人受的苦真是令人难以置信。农民吃不饱饭却终日不停地劳动。三十到四十岁上就死去是很平常的事情。做苦工是一个人从小到老的命运。

我还到过一些地方，那里的农民不记得他们什么时候吃过一顿饱饭。最普遍的食物就是苦菜

在特区这块比较小的土地上宗教信仰很乱，有天主教、佛教、道教、伊斯兰教……民族也很多，有汉族、吉尔吉斯族、维吾尔族、蒙族、藏族……

孔学对中国人民的心理和思想方法影响极大。庙墙上的教诲性的碑文最简单地告诉人们怎么实际地应用孔学。

孔学是沙文主义的哲学。政府官吏、教师、皇帝、历史学家和诗人都是用孔学名著四书培养出来的。……

我看到小河的水里飘浮着不少油，人们用废罐头盒舀水，滤出些油来。这样弄到的油用来点灯。蜡烛是奢侈品，只有延安的党政人员才点得起。

特区有２００多万英亩可耕地。收获１４００万普特的谷物和豆子。从湖里提取盐，这是一笔可观的收入。织布和造纸的小作坊以及煤矿雇用了４０００多工人。

人民对共产党的支援是不多的，并且完全靠土地政策。对群众的政治工作流于形式，也很简单。甚至在延安，我看到人们容易听信耸人听闻的和煽动性的谣言，在我们经过的穷乡僻壤情况更为严重。

逃荒的人看来已经筋疲力尽了。他们一路行乞，为了换一点儿粮食只得卖儿卖女，有的就挖草根吃。他们的眼睛流露出绝望的神情。

我永远不会忘记一个老农民，日本人毁了他的村子，把全村的人都杀了，他和孙子纯粹出于侥幸逃了出来。“他们的娘为什么要把他们奶大？”一提到日本人，他就这样问。

军队从延安得不到一分钱，也得不到什么给养。贺龙、刘伯承、聂荣臻、陈光和肖克除控制军队和地盘外都有自己的兵工厂，而且自己发行货币。每个司令员都自己向农民收税，没有统一的税收制度。

这里，旧的武器在工场进行维修，往往把几十支不能用的步枪拆开装配成一支能用的枪，手榴弹和炸药的生产组织得很好，作弹壳的金属是在原始的熔炉里冶炼出来的。

军队领导人没有摆脱封建制度的残余。我认识一个司令员，他有两个很年轻的老婆，几乎还是小姑娘，但是看起来谁也没有对此感到气愤。

司令员及其副手把他们认为适于报告的事情用电报向延安汇报。对中央发下的指示，他们从是否对自己有利而不是从是否应该贯彻的角度来进行讨论。司令员们轻蔑地把延安的领导同志叫作“摇笔杆的”。

军队中有一种无所作为的气氛，等待着事情的自然发展。谁也不诚心帮助我们取得关于战争的消息。我们初来时受到亲切的接待，但是不久他们就想法要摆脱我们了。

八路军同敌人和平共处。日本人舒舒服服地准备在占领地区过冬了（我们绕过了这些地方），而八路军部队却就在这附近晃晃悠悠。

在兴县地区，一支支很小的、五至四十名士兵组成的日本警备队占领了一些村庄，这些村庄被数量上占优势的贺龙部队包围了。我问他们，歼灭这些讨伐队很容易，为什么他们不把村子夺回来。八路军战士看着他们逍遥自在。他们纠正我的话说：“他们那边有四百个士兵，不是四个！”

我们下马和战士一块抽起烟来。他们承认：“我们得到通知，叫我们不要去动他们。上头说，我们端了这个碉堡，日本人就会派援军来。那怎么办？所以，我们不去碰人家，人家也不来碰我们……”

这些人打着绑腿，戴着帽子，穿着军服或短上衣。他们晒得黑黑的，很瘦，一张张脸孔显得英勇而精力充沛。……

毛瑟手枪是人人心爱的武器。

侵略者把收割的一部份庄稼运往日本，还运出了工业原料，显然都是不付任何代价的。

日本人自由自在地支配这个地方，他们把中国人当劣等民族对待，把中国人当牲口用。日本人强奸妇女，强迫她们跟他们住在一起。他们虐待老百姓而不受惩罚，稍有不服从就要杀害他们。

后方地区妓院遍布，黑市商人和土匪成堆。

种族方面的宣传在日本青年的头脑中扎了根。这里，凡属不是日本的东西都遭到无情的破坏和毁灭。即使在为侵略者开设的妓院里也严格遵循种族原则，妓女都是日本人。

反对侵略者的战争显然打的是被动仗。

人们自然认为八路军是在等纳粹德国和苏联之间战争的结果，而在特区这里，大家对苏联人民的斗争是漠不关心的。

中共领导没有采取有效措施在华北牵制日本派遣军，这是无可争辩的事实。莫斯科屡次要求中共领导采用一切办法使日本无法为发动反苏战争进行准备，但这都被当成了耳边风。延安的政策依然如故——缩减八路军正规部队的作战规模。

看得出来，八路军主要关心的是国民党军队：部队中宣传的矛头是对着他们的，战斗行动有朝一日也是要针对他们的。因此，日本人的一切作战行动几乎都成功了。延安发出命令，要不惜任何代价保存八路军的实力，所以部队正步步后撤，尽管敌人的进攻力量是微不足道的。

毛泽东的原则是：进行这次战争为的是保存他自己的实力，而不是消灭敌人。要达到这个目的，就得对敌人放松抵抗和让出更多的地方。

几年来无所事事，使中共的武装力量蜕化了：纪律松弛，开小差的多了；士兵不爱护武器；部队和团、营本部的训练不组织了，部队之间的协作不组织了；军官们打扑克，聊天，当着农民的面发布作战命令。

在这华北山区，军队的士气低落，与我们的红军无法相比。中国士兵的军事素养和战斗能力是不成问题的，勇敢和耐战一向是他们的特征。应受谴责的是准备发动内战的鲁莽政策。中共的武装部队目前不是占极大优势的国民党部队的对手。

含着泪水诉说特区受到严密封锁，这是康生搞的一种宣传骗局。特区的前线和边界都很容易通过，这是我们亲眼看到的。中共领导大谈其严密封锁，无非是要在真正的困难中加进虚构的困难。

到前线去跑一趟，使我确信中共领导并不想打日本人，他们把战争看成是建立自己根据地的良好时机，而且不是靠自己的部队，而是靠日本和国民党两种力量的对峙来建立他们的根据地。

要是日本人打败了国民党，中央政府的政权被消灭了，八路军部队立刻就钻进这个地区。必要时，他们会干掉抗日统一战线中的战友而夺取政权。

毛泽东在侵略者面前向后退缩，却在乘中央政府和日军冲突之机为自己渔利。在民族遭受灾难、人民备尝艰辛并作出不可估量的牺牲的时刻，在国家受制于法西斯分子的时刻，采取这种策略岂只是背信弃义而已。

什么国际主义的政策，跟毛泽东哪能谈得通，连他自己的人民也只不过是他在权力斗争中的工具罢了！千百万人的流血和痛苦，灾难和忧伤，对他说来只是一种抽象的概念。

啊！个人在历史中的作用啊！我们往往是过份地把它简单化了！

１９４２年１０月２１日

王明病了。奥尔洛夫很着急。

王稼祥也病倒了。

毛泽东派拉王稼祥，但王不能容忍康生。他对我们一点也不客气了。

王稼祥的朋友陈云也越来越受康生的影响——“受影响”这个词不确切，显然两人都为康生吓怕了。

刘少奇所起的作用越来越大。一个不引人注目的新四军政委，而今成了仅次于毛泽东的二号人物，成了毛的思想的实际贯彻者。他起草最重要的文件。政治局委员和高级军官现在对他不得不另眼相看了。

《解放日报》发表了一篇关于斯大林格勒战役的文章。虽然说这是毛泽东写的，但是肯定和往常一样是出自陈伯达的手笔。

假如俄国坚持下来而且击溃德国，这也会影响到远东的局势——文章的主要思想就是如此。

作者认为，“一切对世界形势作悲观观察的人们应将自己的观点改变过来”。

所以，要保持与苏联的密切合作——以防万一！

从现在起，我和尤任、阿列耶夫都像当地的中国大一样要住进窑洞去了。

人们沿着又窄又陡的山路往上爬，首先到达第一排窑洞，这里住着党政人员、学生和军人。

我们的“一套住宅”在第二排。窑洞后面是一条深沟。

从小路上去，走到最后一排窑洞，那里住着诗人肖三和其他中国同志。肖三是毛泽东在湘潭地区学校里的同学。

毛泽东把“教条主义者”和“经验主义者”都包括在“党内反对派中”。尽管毛泽东作了解释，“经验主义者”和“教条主义者”之间的差别何在还是很难领会。毛泽东把刘伯承、彭德怀、叶剑英、周恩来、聂荣臻都看成是“经验主义者”。

九月份在这里举行了运动会。他们的组织者是叶剑英、徐特立、王世泰、王鹤寿和李富春（学生时代是个足球迷）。

１９４２年１０月２２日

现阶段的土地政策：

——暂不没收地主的财产，国家只征用汉奸的土地。

——在无需采取重大军事行动的情况下在敌后组织解放区。

——所有解放区一律减租减息。

毛泽东指出应该加强抗日统一战线，同时揭露重庆反动派的背叛行为。

据毛泽东说，为了抗日统一战线的利益，共产党用人民共和国的口号取代工农民主共和国的口号，人民共和国由工人、农民和民族资产阶级掌权。这是有利于抗日斗争的。

据我所知，这是共产国际的策略，也就是现在毛泽东显然正在破坏的策略。

正是由于共产国际的建议，国共两党才于１９３７年９月签订了一项协议。

共产国际的建议已把民族资产阶级害怕日本的侵略并开始进行抵抗一事考虑在内。

毛泽东利用表面上正确的分析和共产国际的建议以掩饰其破坏抗日统一战线的活动。他口头上说团结，行动上却拒绝团结，对日本人的军事行动减少了，反对国民党的口号提出来了。

１９４２年１０月２３日

九月份，贺龙公开在一次会议上讲到同国民党破裂的不可避免以及准备采取行动夺取领土和贵重物资的必要性，他说这一点是“教条主义者”所不了解的，“他们得到了一点惩罚，应该彻底教训教训他们。”

贺龙在政治上无知，他是毛泽东教育出来的。

贺龙是第１２０步兵师的司令员，是一个英雄，在军队里很得人心。他是毛泽东的同乡，受到毛泽东的信任。

贺龙是和蔼的，但是大有野心，毛泽东就利用这点给自己捞好处。

实际上，贺龙是一个地方军阀，他对这点毫不避讳。现在他领导特区的联防军，住在延安城外，靠近西门。

林枫（译音）是１２０步兵师的政委。

周恩来被归于“经验主义者”之列，他一直在重庆。

我们的窑洞是在山上挖的一排大洞，入口的地方用布帘一遮就算是门，窗子上糊了纸。

我的笔记本放在哪儿大成问题了。

在去贺龙的１２０步兵师的旅途中我得过阿米巴痢疾，以后常常胃痛，耗尽体力。我现在写东西视力模糊。

１９４２年１０月２５日

一比较材料就令人十分沮丧。八路军方面没有采取任何积极的军事行动！更有甚者，军事行动都被严厉地禁止了。

中共领导还在做出要打日本人的样子欺骗莫斯科。

毛泽东用他的著作《新民主主义论》来同他的政敌作斗争。这篇文章可以说是他的一大批信徒的政纲。在现阶段，可以明确地指出政治势力的分野。一般说来，任弼时、林枫、陈云、王稼祥，当然还有康生（在此我只提及这派人中最主要的代表），他们是追随中共中央主席在其著作《新民主主义论》中制定的路线的。

对《新民主主义论》来一番彻底分析，会使人毫不怀疑中央委员会的主席是反对抗日统一战线的，是反对调整同重庆政府的关系的。毛泽东的立场削弱了对侵略者的抵抗，分散了力量。

反对国民党的宣传一直在特区进行着，原因就在于此。

所有这些情况，使人们对新四军的悲惨结局以及国共之间的一直不和有了新的看法。

中共中央主席的观点不是每个人都同意的。有个时期，杰出的国际主义者、中国驻共产国际执行委员会代表团的领导人王明把朱德、周恩来、博古、洛甫都团结到自己身边，依我看还有现役军人中许多著名的军官。

延安用种种借口来拒绝国民党的建议，蒋介石７月１４日所提出的与毛泽东会晤的建议实际上已被拒绝。

在军事问题上，毛泽东及其随从主张“保存实力”的战术，这意味着削减战斗行动。

１９４２年１０月２６日

毛泽东对他的对手越来越粗暴了。在一次争论中，有一个反对派的人提到了斯大林写的一篇文章，毛泽东就嚷起来：“你真不愧是‘莫斯科分子’——斯大林放个屁，你们也使劲闻，还说是香的！”

但是，毛当着我们的面却大肆吹捧斯大林。这是有道理的：他希望我能把这些话传到莫斯科去。赢得斯大林的好感将来对毛泽东是大有好处的。

我认识了王震。他有胃病，在找奥尔格夫治疗。

王震是３５９步兵旅的旅长，是延安的临时城防司令。这位年轻而能干的司令员在军队中率先采用了经常进行作战训练的作法。他的部队在特区是最精锐的。

王明身体很不好。他的妻子很着急。

王明由专为中共中央领导成员治病的中国医生来进行观察。

１９４２年１０月３０日

毛泽东及其追随者低估了苏联的军事力量，过高估计了德国人的成就，因此，他们得出了苏联可能会战败的结论，从而拒绝由八路军和新四军对日作战。他们暗示，他们的观点又一次证明，不惜任何代价保存实力的理论是正确的。看来，甚至是不惜背信弃义。

每个人都在死记硬背党的文件，一个劲儿地进行自我批评，而这种自我批评真是既可悲又可笑。

毛泽东向我解释说，中共党内的“经验主义者”是出身于产业工人和农民的做实际工作的人，他们在不同程度上同意“王明和博古教条主义宗派集团”的观点。他说到这一点时显然很生气。

王明是中共中央驻共产国际的代表，是共产国际执行主席团的成员，公开攻击他就意味着蔑视共产国际的路线。这种棘手的局面使毛泽东很恼火。换上另一个对手，毛泽东早就把他干掉了。

博古不重视毛“对党的贡献”，很有主见，这就使毛泽东特别容不得他。

“教条主义”的帽子有助于清算“王明—博古集团”，不必正式攻击共产国际的政策。

刚挖好的窑洞散发着潮气和土腥味，小小的纸窗子几乎透不进光来。

我到窑洞外边去刮脸。我们的炊事员，一个年轻的小鬼，正在我们临时弄好的炉子旁磨磨蹭蹭，挂在他皮带上的大手枪摇晃着。


１９４２年１１月

１９４２年１１月４日

我们在电台值夜班时阿列耶夫又愤愤地发泄了一通。

“我们大家都受到监视，”他说，“管家和翻译都是康生的耳目。在家里他们暗中监视我们，上街，他们盯梢。

“我们来延安之后，他们对我们一直持一种屈尊相待的态度，如今则敌视起我们来了。当初还有一层彬彬有礼的面纱掩盖着，现在则公然对我们无礼。康生从中插了手：大家都怕他，都想讨好他。

“我们刚来时，他们还不敢怠慢我们，因为中共领导一心想得到苏联的最新式武器和其他装备。后来，伟大的卫国战争爆发了，我们红军自己的武器都不够，关系马上冷淡下来，当我们在军事上失利后，他们就公开敌对，蛮不讲理。”

１９４２年１１月８日

斯大林格勒！全世界的广播电台都在赞扬它的坚不可摧。

美国人在北非登陆了。可是通往柏林的路还长着呢。

关东军蠢蠢欲动。想想，在这样的时刻，红军战土都要一个顶一个，而我们好些基干师却都给拖住了。

１９４２年１１月１１日

整风已经从几篇表面看来无害的意识形态方面的发言发展为激烈的政治运动。整风的目的说的是反对“主观主义”、“教条主义”和“党八股”，实际上，毛泽东派利用整风来压制中共领导内一切不同意他们政策的那些人。

现在，在“整顿三风”运动之外加上了一个“学习党史”的运动，毛泽东打击的主要对象是“莫斯科派”。凡属在莫斯科工作和学习过的人，特别是同共产国际有过联系的人，受到的压力越来越大了。

工作环境越来越复杂。有许多次人们不愿同我们谈话，看到我们掉头就走，把我们看作是瘟神。

康生拿假情报来愚弄我们。

毛泽东还是那样有礼貌，亲切，许愿很慷慨。

１９４２年１１月１２日

我又花了几个小时在延安转转。四周黄蒙蒙的，刮着风，尘土飞扬。各个山头上，宝塔的轮廓模糊不清，但城墙附近小山上的主塔远远望去清晰可见。这座塔共有十层，每层四周都砌有优美的飞檐。

在古代，延安是敌人啃不动的硬骨头。这不仅有传说为凭。这个城市隐蔽在难以攀越的群山之中，坐落在一个十分陡峭的山谷里，周围筑有坚固的城墙，通往城墙的许多小路都被山涧切断，城周围地势平坦。

树木稀少，只有以前属于当地富户的几处地方有小果园。

农民满足了我的好奇心，自愿让我看了看他们的少得可怜的家当。这里的人普遍信佛，几乎每家都供有简陋的神龛。在各种各样的佛像中我看到了主佛释迦牟尼的许多小铜像，做得极为精致。我爱不释手，就买了一个。

中共领导的所在地杨家岭过去是延安附近的一个偏僻的村庄，现在村子外貌依然如故。

长征后的头几年，毛泽东常在杨家岭一带露面，但现在他是深居简出了。

１９４２年１１月１４日

中共党内毛泽东与“莫斯科派”的斗争是在中国内战期间开始的。当时，博古主持党的工作，李德（奥托·布劳恩）领导军队。毛泽东利用了长征期间某些指挥员犯错误一事，把这些错误扣在博古和李德头上，撤了他们的职，把他的意志强加于朱德，就把军队掌握起来了。总书记一职由比较听话的洛甫担任。

王明从莫斯科一回来就向中共中央汇报，提出需要改变策略，同国民党搞抗日统一战线。 中共中央一致同意王明的建议。可以想得到，从那天起，毛泽东就把王明视为头号政敌了。

起先，一走上通往我们窑洞的那条小路我就提心吊胆：只要跨出一米就是无底深渊。现在我已经习惯了，不在意了。

从我们窑洞步行到医院要一个多小时，到电台要不了一小时。

马海德现在是我的邻居了，我们一天碰到好几次。

１９４２年１１月１９日

康生，１８９９年出生在青岛一个小地主兼教员的家庭里。他中学毕业。他１９２４年加入中国共产党，１９２０年在青岛大学预科学习，１９２０年底至１９２３年在山东省诸城县农村教书，后入上海大学，同时在中共中央为党的领导人举办的补习班学习。１９２６年起，他先后担任中共上海沪中区和闸北区区委书记。１９２７年３月国民革命军进入上海前夕，上海工人举行武装起义，康生领导了巷战。１９２８年起领导江苏省委的一个部，也是中共中央监察委员会的成员。１９３０年至１９３１年任中共中央组织部长。１９３１年中共中央四中全会上被增选为中央委员和中央政治局委员，任中共中央委员会书记兼组织部部长，直到１９３３年。１９３３年康生出席了共产国际执委会全体会议，１９３５年为共产国际第七次代表大会代表，１９３３年至１９３７年任中共常驻共产国际执委会的代表。

人们开始了解为什么毛泽东对陈云、徐向前、李先念和陈昌浩怀恨在心：他们目睹了毛在长征中具有什么样的“雄才大略”。

１９４２年１１月２４日

康生担任中国解放区情报局局长，这个局同时行使谍报和反谍报、司法、法院、检察以及新闻等部门的职能。到１９４１年，康生把总司令部的许多职权都揽了过去，使情报局变成了一个权力很大的机构。从某种程度上说，叶剑英领导的总司令部已经有名无实。

康生是党员干部和非党人员审查委员会的负责人。这个委员会的工作同整风运动搅在一起，完全偏离了正常的轨道。

党员干部和非党人员审查委员会的委员们——高岗、彭真和陈云——完全受康的操纵和影响。

今天，我带着照相机在延安溜达。这个城镇的整个新区位于城墙与河流之间。这里有棚屋、小店、杂食铺子，乱糟糟的，真没法说。这些房屋都是利用旧城建筑物的残砖碎瓦盖起来的。这里到处散发着大蒜味、羊皮味以及杂食铺里或当街小摊上供应的各种汤味菜味。

我爬上山顶，看宝塔像一个个雅致的凉亭环绕着延安。十层的中心大塔从山谷的任何地方都很容易看见。它矗立在古老的延安已经多少世纪了啊！

我惦记着我的家，但我对玛丽亚是信得过的。我们都在苦水里泡大。她一定会把孩子照管得很好的。

我从莫斯科只带来薄薄的一卷普希金著作。当时再多就带不了，多尔马托夫因此也只带了果戈里选集，没带别的俄文书。尤任很崇拜克劳塞维茨，对他的书手不释卷。可是，就愉悦心灵来说，却只有翻阅破旧不堪的普希金和果戈里的书了。

光线太暗，看书看得两眼直发痛。但我不禁还要翻翻普希金的书，这里惟有它能使我想起祖国来。

１９４２年１１月２５日

我军越来越深地楔入德军后方。但愿那些法西斯分子都呆在“口袋”里不动！

公报报道了直接保卫斯大林格勒的２军所起的显著作用。华西里·崔可夫是该军指挥员。

前不久，崔可夫还是驻重庆的武官。

晚上，我们经常一遍遍地阅读共产国际执委会的文章《论到１９３０年１２月２２日为止的中国军事和政治形势》。这个文件是我从莫斯科带来的（历史在我们面前重演。并不是大家都这么想的，还有很多争论）：

近来，中国共产党内出现了极其危急的形势。据共产国际执委会主席团估计，中共党内出现的这种偏向在共产国际的历史上还没有先例。事情是这样的：中共中央政治局追随其领导人李立三，采取了一种与共产国际总路线根本不同的立场。李立三认为，只有当革命在世界范围内成功时中国革命才能胜利。从这个前提出发，他要求为了尽快地实现社会主义，苏联应立即对日宣战，蒙古应立即调兵打中国，而且苏联应该在西伯利亚武装几十万中国工人，也派他们去打中国。同时，李立三号召全国所有城市都举行起义。为此，取消了中国的工会、共青团和党组织，而成立了准备进行起义的各级行动委员会。不顾１９３０年８月红军在长沙失败，仍然命令红军进攻长沙、汉口和南昌。

共产国际发表了一些决议，谴责这种挑衅性的和无政府主义的政策。李立三提出抗议，声称红军占领汉口之后他就要换一种口气来跟共产国际说话了。

按照共产国际执委会的决定，中共中央三中全会于当年十月召开。

虽然驻共产国际的中国代表团成员知道共产国际的这些决定而且称李立三为疯子，但是一回到中国，他们就不仅不坚持共产国际的路线，而且立即赞同李立三的观点，还解释说他们原先对李立三政策的批评与共产国际的观点在许多细节上是不同的。

不管玛丽亚怎样过惯了贫困生活，我总还是放不下心来。她人地生疏，一个人带着两个孩子，自己的肺结核病还刚好。但愿她有足够的力量渡过这重重难关。

逢年过节，莫斯科发来的电报只有两句话：“家人安然无恙，他们向你致以良好的祝愿。”

话是这么说，情况究竟怎样呢？——我们在延安的人谁都不知道。

１９４２年１１月２９日

我无意中在李克农处看到了一份《秘密会社工作须知》。

参加秘密会社的既有富裕的城市居民，又有贫苦农民，他们形成一个秘密会社网，一直伸展到国外，华侨也有入会的。

康生利用这些组织搞恐怖活动、搞分裂和间谍活动。

秘密会社有严格的纪律，违者几乎都被处死。

李克农是与刘少奇同时来到延安的，那是在１９４２年，而不是１９４１年，像我以前听说的那样。

他在延安过着不露面的生活，往往在夜间召开秘密会议，进行审讯。他的警卫员的人数之多仅次于毛泽东。

他生成是个典型的封建官老爷。有一次他儿子顶撞了他，他就把儿子赶出家门，从此不再过问。

李克农，中等个儿，很敦实，是个优秀的骑手。尤任认识他女儿。

我同李克农见了几面之后便产生了不安之感，这种人是什么残酷勾当都干得出来的。

康生在其部属的帮助下监视党和军队所有重要的领导人，而且充分利用服务人员当他的密探。

西伯利亚已是冰天雪地。我家里不知怎么样了？

我知道西伯利亚的冬天是什么滋味。在１９２１年那个饥饿的夏季，我们吃草、吃豆饼和菜根。我的身体越来越消瘦，最后就成皮包骨了。我们想办法来到了西伯利亚。我父亲把我送到巴耶沃村一个富农家当雇工。我的主人不让我进屋。我跟牲口睡在一起，钻在干草堆里取暖。快冻僵了，我只好起来紧靠在母牛身旁。牲口踩过我多少次啊。我从头到脚都长满了疖子。我挨着冻。嗓子嘶哑，咳嗽折磨着我。无论是白天还是夜晚，都暖和不了。但我不敢离开。一离开就会饿死。


１９４２年１２月

１９４２年１２月３日

王明住在女子大学附近。我们按俄国人的习惯管他的中国妻子叫罗莎·弗拉基米洛夫娜。

博古住在东门外他的印刷厂附近，洛甫和王稼祥住在杨家岭，朱德和叶剑英在王家坪。

凯丰是晋西北分局党委书记，反苏分子，是个相当古怪的人。

江青非常友好，她经常拜访我们，并邀请我们去骑马。

她原名李云鹤，艺名蓝苹。

她告诉我们，她１９１２年出生在山东诸城一个穷苦人家，早年丧父，母亲不得不靠帮佣为生。她很疼爱江青，用自己一点微薄的收入供女儿上小学。

江青１７岁时进入山东省立中学，改名栾淑蒙。１９２９年她转入青岛艺专，决定从事戏剧工作。

据悉，江青在她的事业上得到过一些有势力的保护人的帮助。比如，１９３４年她同富有的黄敬一起迁居北平，在北平遇见彭真，参加了革命活动。当代中国作家写的剧本上演时，她往往扮演贫苦农妇。

后来，她随山东师范学校的王来天（译音）教授到了上海。这位教授设法让明星电影公司跟她签订了合同。她演过一些抗日爱国的影片。

江青成为毛泽东夫人之前换过四个保护人。每换一个，她在等级社会的阶梯上就爬高一步。

但这无论如何是未经证实的消息，可能是不准确的。

江青总是那样和蔼，健谈。

我们对她已经形成了一定看法，但不是她想让我们接受的那种看法。

不达目的，誓不罢休，这是她突出的特点。她清除一切障碍，盯着社会的显要地位顽强地往上爬。她毅然克制自己，无情地驱策自己。她惟一关心的就是自己的事业。她急于要趁她年轻的时候达到自己的目的。

１９３７年，江青随一批演员到了重庆，１９３９年出现在延安。在这里，人们把她当作真正的电影明星，她可是飞黄腾达了。

她丈夫的全部机要通讯现在都归她掌握。她了解他所有的计划。康生很看重她。总之，她是她丈夫的私人秘书。

延安至今还是阳光灿烂、万里无云的好天气。我穿着棉衣，在太阳底下热得出汗，在阴凉处又冻得要死。

夜间，气温降到零度以下，空气清新。

窑洞尽头的角落里放着一瓶酒。这种烈酒是招待客人的，为了保存好，每次打开后我都用蜡封上。

密封瓶子里的酒不断减少，真怪。

１９４２年１２月６日

“教条主义者”受到谴责，说他们想把革命斗争的主力从农村转移到城市，想“通过夺取城市”获得胜利。

毛泽东认为，这是“教条主义者”的主要错误。

毛泽东认为，反革命势力在城市中地位极其牢固，因此中国红军无法进入城市。这是中国革命失败的原因之一。必须由中国共产党领导的获得胜利的农民革命包围城市，然后夺取这些反革命的堡垒。

实际上，毛泽东这个理论的含义是：农村是革命的根据地，农民是中共的骨干力量。农民，只有农民，才是革命的支柱。

这种理论的后果已很清楚——城市革命活动急剧低落下来，党失去了同工人阶级的联系。

毛泽东点了博古、王明和李立三的名，把他们列为“教条主义者”的思想领袖，并说共产国际是他们的基地。

他蓄意把李立三的“左倾机会主义”与博古、王明等人联系起来。既然李立三已经受到党的谴责，那么，博古、王明等人自然就该受谴责了。这步棋真高！

毛泽东把博古和王明叫做“左倾机会主义分子”，使党的革命斗争遭到惨重失败的就是他们。

毛泽东说，１９３５年１月在遵义举行的中共中央政治局扩大会议的决议撤了“共产党内左倾机会主义领导人”的职，现在摆在议事日程上的问题是要从思想上根除“教条主义”的一切残余。

１９４２年１２月７日

中国的秘密会社已经有几千年的历史了。不同的时代有不同的会社：黄巾，赤眉，铜马，百合会，红枪会，白莲教，大刀会，小刀会，天地会，三合会，哥老会，等等。

秘密会社把农村的穷人团结在一起。种种具有民族特点的宗教仪式掩盖了它们的反封建性。这些会社都被朝廷官员镇压下去了。

不久以前，地主曾驱使秘密会社为他们的反革命目的服务。

至今仍流行很广的红枪会就是古老的百合会的一个分支。因为搞不到枪，农民就用顶端饰有红缨的长矛武装自己。

共产党员也设法打入红枪会和大刀会、小刀会，争取群众。

秘密会社的头子利用了人民群众的无知，因此，这些会社都具有浓厚的宗教迷信色彩。

秘密会社的头子试图使城乡的穷苦人相信，五花八门的宗教仪式和符咒能为他们解厄消灾。这类会社常常蜕化成为非作歹的帮会，贩卖鸦片，走私，偷扒，开设酒馆、赌场和妓院。

还有一种秘密会社，它的前身是最古老的宗教团体白莲教。

孙逸仙想取得三合会的一个头头的支持而会见过他。

这些会社有千百万人参加，包括中国社会的各个阶层。

康生跟这些秘密组织建立了联系，可以说从而取得他感兴趣的一切人和事的丰富材料。

康生的力量在于他了解这个国家，并能通权达变。康生的策略就是要能与一切同流合污。

１９４２年１２月１３日

我国情报局的公报中谈到的重大事件有：缴获飞机１０５架、坦克１５１０辆、各种口径的大炮２１３４门，俘虏了７２４００名纳粹士兵。除此之外，还摧毁了多少人力和物资呀！

电台播送了美国驻苏大使在美国杂志上发表的一篇文章，我还记得其中一句话：“一个真正伟大民族的不朽性格。”

林伯渠自１９３９年以来一直任边区政府主席。他是毛泽东的同乡，比毛大十一岁，１９２１年入党，参加了１９２７年的南昌起义，后来去莫斯科学习，曾出席在符拉迪沃斯托克召开的中国文字拉丁化会议。参加过长征。

林伯渠露出一种苦恼迷惘的神情。头发已全部灰白。他举止文雅，给人的印象是一个重感情的人。

在接近康生的人当中高岗与众不同，给人愉快的感觉。他对我们友好、诚恳，有自己的独立见解。

高岗，高高的个儿，一脸麻子，头发往后梳，说话声音低沉，走起路来不慌不忙，是个能干的意志坚强的人。

１９４２年１２月２２日

对于整风，毛泽东是这样想的：许多富农、资产阶级知识分子和流氓无产者钻进了党内，有的甚至已窃据领导岗位。批评和自我批评是日常工作的基础。党必须彻底清除“教条主义”这种危险的机会主义。左倾机会主义已经在党的政治、组织和军事活动中扎了根。遵义会议拯救了党——这是这次运动得以开展的重要前提。

王明受到高压，要他承认自己的“路线错误”。他拒不认错，使中共中央主席很恼火。

１９４２年１２月２８日

延安已经注意到斯大林格勒保卫战的胜利。

我们应邀去参加边区积极分子会议。毛泽东发表了冗长的讲话，他又一次想使大家确信整风是有好处的，只不过这次他给整风运动取了好几个名字——一会儿说它是精兵的斗争，一会儿说它是简政的斗争，一会儿又说它是为正确解决财经问题而进行的斗争。

他号召共产党员发展当地的农业生产，说“遵照马克思的教导，为了要生活和斗争，首先这里必须吃进东西”——毛泽东指指他张开的嘴——“这里必须拉出东西”——他准确地指了指他要指的地方。

多么文明的举动！多么深刻的思想！

延安的冬天真怪，不刮风，白天暖和得能穿衬衫，但是在阴凉处或者太阳落山之后又冷得刺骨。

夜间，我独自一人工作时周围一片寂静，就连我自己走在泥地上的脚步声也都听得见。

我写着，听到钢笔在纸上沙沙作响。夜深人静，这声音显得很大，就像是从下面河谷传来的一样。

１９４２年１２月３０日

毛泽东的政治面貌在第二次世界大战的关键时刻暴露出来了。在争权斗争中，他选择了政治赌博一途。这是事实。

他想从他的“阶级兄弟”身上得到尽可能多的东西，因而对自己粗布衣服上的补丁显得满不在乎，可是对“阶级兄弟”正在流血牺牲却无动于衷。

我们大家都不同程度地有这种看法。

尤任体谅毛泽东的“错误”，认为他是个有左倾思想的共产党人。伊戈尔·华西里耶维奇则认为中共党内一切思想斗争都不过是典型的权力之争而已。

我去看奥尔洛夫。虽然我们生活在一个小组里，但他总是独自工作，往往一连好几天没有人跟他说一句俄国话。中国同志对他特别尊敬。

王明的健康每况愈下。安德列·雅科夫列维奇为他的生命担忧。

有几个外国医生在延安的医院里工作。

顺便提提，奥尔洛夫说马海德的医术很不高明。他极力避免同奥尔洛夫接触——奥尔洛夫的到来使他的处境很尴尬。

马海德很有钱，足以使他过得舒舒服服，还能宴请军队和党的工作者。


１９４３年１月

１９４３年１月８日

为了消灭希特勒分子，斯大林格勒和北高加索地区正在进行战斗。

红军有了一种表示军衔的新徽章——肩章。

美国开庭审判了３３名法西斯煽动者。

在湖北和安徽，日本人正向前推进。

延安给重庆发电要求派一名有经验的医生到延安来。发电之前发生了几件事：

中央医院的医生起草了一份电报稿谈到王明的病情，提出需要把他送到成都或苏联去治疗。电报是在王明的健康状况急剧恶化之后起草的。他的病情进一步恶化，现在生命垂危，肝和肾的功能都在衰退。他说他头痛欲裂，而且浑身无力。一次，主治医生开会时提出需要电告蒋介石派飞机来接病人的问题。中共中央主席勾掉医生们拟的电文，另拍了自己的一份：要求重庆派一名有经验的医生来延安会诊——如此而已！

我必须对自己严格要求，一定只写真实的情况。我一定不要欺骗自己，或者寻求妥协。我的报导是否会发表？以及莫斯科会怎样处理这些报导？我一定不要受这些事情的影响。我的责任是写真实。为了千千万万在反法西斯斗争中死去的人们，我必须这样做。

１９４３年１月１４日

毛泽东一伙还在王明身上搞阴谋。尽管医生们坚持要把病人立即送出去，毛泽东再次拒绝给蒋介石拍电报。

因为王明是共产国际执委会书记处的成员，所以王稼祥和任弼时劝毛泽东要防止事态扩大，不要等季米特洛夫来干涉。

王明被康生吓怕了，惟恐我们去看他，他通过奥尔洛夫转告我，要我帮助他赴苏治病，但又要把事情安排妥贴，以免毛泽东进行报复。

毛泽东实际上已经暴露出是反马克思列宁主义的，但是他怎么会成为共产党的领袖而且还在巩固这一地位的呢？我自己常常感到很不理解。是的，他背信弃义、残酷无情，可是还有什么呢？

当然，这一切并不那么简单。他有他的高明之处——确实比他的对手高明得多。当然，不是所有的对手。

他知道中国革命会发展，因而正在巩固他个人的地位。他不能始终掩盖他的行动的反党和机会主义的本质。中国共产党和其他国家的共产党倒从未认为这样的行动是有意反对共产主义的，而只看成是“错误”或“偏差”，但总还是马克思主义思想体系内部的问题。值得注意的是，过去毛泽东“暴露”得没有这么明显，他比现在慎重得多。事实上，他敌视马克思列宁主义思想的种种做法都被当成是一个在各方面都忠于革命事业的共产党人所犯的错误，或所作出的或大或小的错误估计。不管是在共产国际内还是在中国共产党内，大家都认为这些错误是判断上的错误，随着现在还年轻的中国共产党及其领导人成熟起来，获得经验，它们就会被革命逻辑本身逐渐克服。中国共产党从成立到现在一直都处于极其复杂的环境之中。

然而，就我所知，对中国共产党中央委员会主席的“行动”的这种看法已被事实证明是错误的。既然如此，我该怎么来对待我要执行的任务心里也就有数了。

１９４３年１月１７日

中共高级官员原来对苏联一直怀恨在心，对它所受的苦难幸灾乐祸，现在不得不表示良好的祝愿了，因为红军已采取攻势——对这儿许多人来说，这是意想不到的。

毛泽东很谨慎，在公开场合没有嘲笑过我们的军事失利。他只有在亲密的同僚中间才比较放肆。

但是，康生和另外一些人却不客气，他们态度的变化就更为显著了。

１９４３年１月１９日

我军终于从拉多加湖南边突破了敌军对列宁格勒的封锁！孩子、老人和妇女再也不会死于饥饿了。

根据康生的情报，日本侵略者正从湖北省南部撤退。

凡是去过苏联的人在特区都被称为“教条主义者”。毛泽东甚至认为没有必要同这些党的工作者见面。对他来说，在苏联学习过的中国同志都是“教条主义者”，都是康生和其他整风领导人严加惩处的对象。

昨天，毛泽东对我说“联共（布）的经验对中国共产党是不适用的，有害的”。谈话时间很长，令人讨厌。他花招耍得很笨，拍马也拍得不高明。

当然，每个国家都有它自己历史的和民族的特点，一个马克思主义政党对这些特点是要考虑的，但是，中共领导不信任联共（布），无视它的经验，甚至惩罚赞同联共（布）的人，与其说这是政治上幼稚的表现，不如说这是敌视革命的马克思主义的标志。

毛泽东一心想要打内战。他完全不顾当前的政治形势，一直在人为地加速事态的发展。我不由得想起了维克托·雨果的话：把时针往前拨，并不能加速时光的流逝。

角落里的火盆炭火熊熊。后面放着床铺，外面则是冰冻的寒夜。烛光把我那长长的影子勾勒在墙上。就这样，我的影子伴着我，写日记，译文件，消磨着黑夜的时光。

１９４３年１月２６日

王明的景况不佳。他长期卧病在床，已经虚弱不堪。康生把他隔离起来，由金医生给他治病。

在新年积极分子会议上，毛泽东恶狠狠地说“教条主义”的能量很大，号召同它作斗争。“中共现领导认为，”毛泽东说：“联共（布）党内过去进行的清洗是错误的，需要的是像现在特区进行的这种‘清理思想’。”

根据毛泽东的说法，这就是每个人必须公开坦白自己的罪行。

康生赶忙声明他自己“在苏联没有学到什么”，要不他也会“堕落成为‘教条主义者’了”。

早在我到达延安之前，康生在中共中央政治局发表讲话时就说过苏联人留在延安挺讨厌，还诋毁苏联和我的同志们。

中国共产党人对联共（布）的支持是坚定的，很有道理的，这就使中共中央主席不成其为独一无二的权威了。他的目标同共产国际的政策是不一致的，于是他就要破坏中共与联共（布）之间的联系了。

对第一个社会主义国家的任何友好感情都要受到压制。这一政策的后果很容易预料到：今后，对中国共产党来说，除“毛泽东思想”之外再也没有其他的权威，再也没有更全面、更深刻的“思想”了。

１９４３年１月２９日

解放区出现一片怪现象，中共的部队中也同样出现了这种怪现象：它们全都在尽可能地与沦陷区的日军做生意。

到处都在做非法的鸦片交易。例如，在柴陵，远在后方的步兵第１２０师师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场。

实际上晋西北各县都充斥着五花八门的日货，这些货物都是由沦陷区仓库直接供应的。

在第１２０师师部里，讨论的中心不是战斗任务、作战和其他军事问题，而是怎么做买卖和赚钱。

这一切都是奉命行事的。例如，已严令八路军和新四军各部队不得对日本人采取任何有力的作战活动。一句话，就是不准打仗，遭到攻击就往后撤，有可能就休战。

中共正重新部署其精锐部队。它们要撤离华北地区。新驻地是特区。这些部队大体上已在朝西安方向集结。

我确切知道，中央政府的军队屯驻在老地方，在特区南部边界一带扎营。


１９４３年２月

１９４３年２月４日

斯大林格勒地区的纳粹军队已被全歼。许多德国师被打垮了，俘虏数量很大，他们之中有２４个将军，包括陆军元帅弗里德里希·冯·保卢斯。

我以前下的结论没有错，康生对主席情绪的影响是非常之大的。

毛泽东对社会主义的实际问题漠不关心，他脑子里塞满了康生关于我国的不实之词。在这方面，这是他惟一的情报来源。

至于康生，他是个极端的反苏狂，惟恐不能诽谤我们。他辱骂布尔什维克党，并不遗余力地使中国共产党不能从思想上得到巩固。康生不仅是苏联的敌人，而且也是他自己的党的敌人，因为他的所作所为妨碍了党在组织上的统一。

毛主席只是口头上反对陈独秀和李立三的机会主义错误和左倾错误，实际上，他受他们的小资产阶级理论的影响。康生完全了解这一点，因而拼命去助长主席的这种危险的思想倾向。

康生只能被称做“刑官”（中国古代文献中的一个把死亡带给人们的大臣的形象）。

中国革命的客观要求被蓄意歪曲了，但是还把这打扮成马克思主义，说成是对马克思主义的发展。当然，这是为一定的政治目的服务的。

从毛泽东对共产国际的攻击中可以感觉到刑官的险恶用心。

共产国际的政策是根据共产主义的学说和纲领制定的，而不是像康生说的那样是根据莫斯科的意志制定的。

在共产国际大会闭会期间，国际工人运动由共产国际执行委员会领导，执委会委员有季米特洛夫、陶里亚蒂（埃尔科勒）、哥特瓦尔德、曼努伊里斯基、皮克、王明、多列士、柯普勒尼希。因此，共产国际执委会的政策是由国际工人运动的代表们制定的。

１９４３年２月５日

为了庆祝斯大林格勒的胜利，我们小组宴请了中共领导人。应邀前来的有毛泽东、刑官、江青、王稼祥、任弼时等。

宴会在我们屋举行。摆了几桌，每桌四人。我拿出那瓶密封的酒来，奇怪，竟只剩下半瓶了。

刑官由阿列耶夫作陪，喝了很多酒，他想使阿列耶夫透露我们汇报的内容。他为我们对他和他那个局的态度而深感烦恼。

安德烈·雅科夫列维奇是酒的“挥发”事件的罪魁祸首。他跟大伙儿说，他是用医生的注射器把酒抽出来的，然后用手指把针迹抹掉。这一晚上我成了他的笑料。

１９４３年２月７日

刑官举行了答谢宴会。要把待客的七十道菜都一一列举出来是不可能的。

Ｈｏｌｓｄ＇　ｏｅｕｖｒｅｓ（法语：餐前小吃——译注）和酒都很丰富，有色拉，卷心菜，鸭子，不同烧法的肉，鲜美的海味……

然后，端上各种香喷喷的汤来。

看，海参端上来了。毛泽东猛然起身，小心翼翼、郑重其事地夹起一块海参，站着就吃。他的神情庄严肃穆，好像是在宣誓似的。

中国名菜糖炒笋鸡端上来了。然后是各种不加盐煮的粥，酥软的薄饼，还有米粉肉。

康生的高级厨师原是中国末代皇帝、当今伪满皇帝溥仪的厨师。

毛对每个和他谈话的人都亲切地微笑，还教多尔马托夫怎样吃红辣椒：应该把辣椒一直放到喉咙口，然后吞下去，不要放在舌头上。

毛泽东说话声音低，他一开口，谁也不说话了。他还是当众演讲的那副神态。人们得听惯他那口南方话。

毛泽东抽起烟来一根接着一根。他用拇指和食指夹香烟。他酒量也很大。

毛泽东对文化抱着不屑一顾的轻蔑态度，令人吃惊，这说明他眼界狭小。他喜欢叫人家怕他，并对怕他的人抱有好感。

在特区居民所特有的落后环境中，毛泽东的“博学”使他几乎成了一位先知。

１９４３年２月９日

斯大林格勒的胜利在延安也感觉出来了。关东军已搬进冬季营房。中共中央委员会的同志们对我们更加殷勤了。

几天前，肖里不无恶意地问道：“孙平同志，苏联把武器供给蒋介石。这些武器分给国民党军队，而他们又在南面封锁我们。这该怎么说呢？”

我说：“世界上有一个反法西斯统一战线，法西斯主义是各国共产党人的主要敌人。日本法西斯正在蹂躏中国。抗日的主力是国民党军队，它在数量上比八路军和新四军要多好几倍。”

“好吧，我们会想办法对付敌人的。”肖里答道。

我说：“苏联与中央政府签订了协定，中央政府依靠我国供应武器，因而苏联对重庆起着遏制作用。”

肖里走了。多尔马托夫砰地一声打开门，嘟囔了一句：“屋里要换换空气。”

刑官从秘密会社的首领们那里得到一部份情报。他同各秘密会社有可靠联系。

康生经常考虑他的国家的民族特点，这使他跟他的政敌作斗争时处于优势，而他在中共党内的政敌真是太多了。

李克农负责刑官同秘密会社的联系。他负责鸦片的产销事务。秘密会社在这方面帮了很大的忙。钱源源不断地流到情报局长手中。

１９４３年２月１７日

江青在幕后政治阴谋中所起的作用是非常可疑的。毛——江青——康生，我越想这个联盟，有些事情的缘由就越清楚。

情报局头子在党内原是个默默无闻的人，他打定主意把他以后的发迹与重庆来的女演员挂上钩。他选中她，不仅仅是因为她有魅力，而且也因为她聪明、老练、意志坚强。正是他把江青介绍给毛泽东。毛泽东已经是第三次结婚，但还十分迷恋性生活的乐趣。从这时候起康生就开始下大赌注。康生觉察到中共中央主席同他的看法相似，就全力以赴地争取在他身边占上一席之地。

摸清人的恶习和毛病，为自己所用，这就是情报局头子的本行。干这种行当并不光彩，但能取得控制人的权力。

他把赌注下在江青身上，证明下对了。江青与毛泽东结婚以后，康生与主席更接近了，他们之间建立了密切的联系。

江青和毛泽东为野心和个人私利所驱使，十分紧密地结合起来了。他们性格相似，这又促进了他们之间的感情。在毛泽东眼里，江青是他在权力斗争中的可靠的助手、参谋和同志。

令人奇怪的是，刘少奇正好与江青的老相识彭真一道来到延安。他也是把赌注下在私人关系上的。江青和毛泽东的结合不仅使他俩得了好处，还大大有利于刑官，也许还有利于刘少奇，他把赌注下在彭真身上，也下对了。

中央委员会反对毛泽东与江青的婚事，因为新娘是个名声不好的女人。但是，刑官能够把不同意的人争取过来。

江青不仅是主席的私人秘书，她还负责他所有的机要通信联系。

步兵第１２０师师长贺龙现在是特区联防军司令员。他是个身强力壮、衣着整洁的军人，喜欢生活中愉快的事物。战士们很喜欢他。

王明卧病在床，康生利用这种情况把他严密地隔离起来。不可能见到王明，我们也不想去见他，以免引起中共领导的责难。

１９４３年２月２２日

毛泽东一点不懂外语。他倒精通中国古典文学，而且随时准备炫耀他的知识。他亲自治军，享有游击战专家的声誉。

毛泽东确信自己是个有才能的历史学家、诗人和作家。他呆在家里就像是在关禁闭。谁也不记得主席曾视察过哪个工业企业单位或部队。

１９４３年２月２７日

延安的学校不进行正规教育，不设置马克思主义和政治经济学课程，却极力推荐阅读《三国演义》、《红楼梦》和《水浒传》等旧小说。

一年多来，各校的课程统统取消了。这是整风运动的结果。许多行政机关也近乎瘫痪，只办公半天。人人都忙于开会或者学习“二十二个文件”。

报刊和讲话都吹捧毛泽东，辱骂“教条主义者”。王稼祥、任弼时、李枫(译音)等人知道这样做会产生不良后果，有时还提出一些反对意见，尽管提得软弱无力。而康生而死心塌地地支持主席。

毛泽东眼里只有康生。

在刑官的机构里，死记硬背、批判和达到歇斯底里程度的自我鞭挞之风盛行。所有这些整风运动的“幼芽”在那里蓬勃生长。

这种行为旨在使普通党员相信，毛泽东的“思想”是世界文化的顶点，是革命的马克思主义的顶峰。整风把毛的“思想”变成党的惟一的精神和政治食粮。

很难指望党的干部和一般党员会有首创精神了。当局实行的是死记硬背和教条主义的一套。


１９４３年３月—４月

１９４３年３月４日

杨家岭盖起了一座坚固的小礼堂，作为中央委员会的会议室。每逢星期六晚上和节假日就在那里演平剧。

刘少奇对平剧不感兴趣，但是，他往往在看戏的时候拿着文件来找毛泽东。在这种情况下，江青会厌恶地耸耸她那纤细的肩膀，放大声音附在主席耳边说：“这个蠢货又来了！”

“洗脑筋”——每个人都必须坦白他的罪恶。在苏联呆过，同王明有过联系，都是明显的“反党罪行”。爱国主义和忠于毛泽东被认为是一回事。

刑官唆使下级干部反对领导干部，挑拨人们互不信任。而且，由于他把物质条件和生活条件搞得很差，还不许男人同妇女甚至同自己的妻子来往，以至引起了公愤。

奥尔洛夫瘦多了。他那么瘦小，看上去像个少年。可是他留起了胡须，也许就是为了看上去不像少年吧。

１９４３年３月１０日

尽管中国人遭受了相当大的损失，但是日本人并没有包围住淮安—盐城地区的国民党军队。现在日军正在匆忙地组织力量，准备以长江南岸作跳板发动进攻。

经济上贫弱的中国经历了多年毁灭性战争，形势正在灾难性地恶化。最富饶的沿海各省已全部或部份沦陷，通货膨胀非常严重，人民陷于贫困，部队极其缺乏指挥员和武器弹药。

王明打算到莫斯科去，这激怒了中共所有的领导人。毛泽东害怕王明向共产国际执委会报告中共党内的实际情况。

我们同中国同志的交往使毛泽东有理由相信莫斯科的消息是十分灵通的，这激怒了他，于是我们跟人的接触受到了限制。康生则害怕被共产国际揭露，情绪有点不高。

毛泽东在拼命地设法对付。可是，他不准王明走。

１９４３年３月１４日

形势发生了急剧变化。现在，每当讨论各种有待解决的问题时，所谓的莫斯科反对派成员实际上都被晾在一边。中共中央主席和康生肆意诽谤他们。在共产党各高级机构中，同志关系是紧张的。直到最近，中共中央主席主要还只依靠陈云、康生和由从事蛊惑宣传的老手陈伯达领导的参谋班子（博学的秘书们）。

我得出了这么一个印象，即中共中央主席同李富春、王稼祥、任弼时的看法不一致。他们曾在诸如八路军和新四军前线的作战事宜、抗日统一战线以及党内生活这样重要的问题的处理上意见不同。据我看，他们在这些问题上现在意见仍然不一致。但是，整风这一套对每个人都有威慑作用，于是，这些位居要津的党的官员都宁肯保持沉默。他们即使表示不满，也从不公开地或在正式的会议上说出来。他们怕毛泽东，因而不大可能有勇气去批评他的政治路线。这样，中共中央主席的地位就巩固起来了。

“莫斯科派”遭到诽谤，其他人又保持沉默，只有康生和毛的其他支持者能左右政治舆论。

凡此种种造成一个假象，似乎毛泽东受到中共中央的一致拥护，他所推行的政策——尽管与共产国际的政策有矛盾——都是一贯正确的。中国同志根本不可能向共产国际执委会汇报党内分歧，因为所有通讯渠道都早已被刑官堵死了。

１９４３年３月１６日

中共中央去年和今年正式通过的一些决议、毛泽东的一些讲话和刘少奇的几次发言等等都被列入“二十二个文件”之内。中共中央主席下令要死记硬背这些文件。

看小说也是强迫的。

《三国演义》这部小说是罗贯中于十四世纪下半叶写的，作者根据史官陈寿的纪实史料，巧妙地加进一些民间传说，写出了这部英雄史诗。我们在大学里曾读过《三国演义》。这部小说是用文言文写的，成语很多，要正确地理解它的内容，必须领会过去那个时代的哲理。

《红楼梦》写的是旧中国贵族阶层的精神崩溃。

《水浒传》写的是六百年前中国人民进行的反对封建统治者的斗争。

看小说，表面上是单纯的消遣，但目的是在党内激起民族主义情绪。

１９４３年３月２２日

奥尔洛夫去看望了王明。

给王明治病的是金医生，当他开的处方拿到药房时，值班药剂师被这种不寻常的配方吓了一跳。照料王明的护士也说了这回事。

金开这药方时王明还没有严重的肾病和肝病。

罗莎·弗拉基米诺夫娜马上去找开这种药的医生，而金坚持要病人服用这种药，即便药最后变了颜色（变成深绿色）也照样服。

由于金坚持，病人继续服用这种药。

奥尔洛夫把金的处方抄了下来，并断然禁止病人再吃这药。

安德烈·雅科夫列维奇向我解释说，这个处方从表面看是对的，但是这种合剂时间一久会分解，这就有毒了。

１９４３年３月２３日

中共中央主席怕大家知道，也怕共产国际揭露，正设法“说服”王明。为了这个目的，他“特派”任弼时、王稼祥和刘少奇去协商。

王明借口身体不好，拒绝协商，但是他声明，毛泽东在处理所有党内生活的问题和与国民党的关系问题时执行的都是他自己的政策，未经任何人同意。

毛泽东建议在王明家里召开政治局会议，后者再次拒绝。但是，医生都坚持王明应该去长期住院治疗，毛泽东才让了步，决定派王稼祥作为中共中央的正式汇报人和王明的对手陪他去莫斯科。

王稼祥为即将到来的莫斯科之行在起劲地作准备。

１９４３年３月２５日

莫斯科来电说：“配方对，但有差错，会危害健康。甘汞放一段时间会分解成升汞和汞，长期服用这种已分解的药物就会慢性中毒，并导致汞中毒，严重时还会因急性贫血而死亡。”

为了使自己不致被共产国际揭露，中共中央主席采取了极其有力的措施，其中之一就是拉拢党的机构里的领导人。毛泽东指望周恩来的帮助，因此他坚持要把周恩来召回特区。周是中共派往国统区的常驻代表(我知道，他和董必武共同担负这一工作)，从未离开过重庆。中共中央主席向他的同僚透露过一种想法，人们由此得出结论：他相信周是完全支持他的政策的。

毛泽东对王明抱有很深的成见。主席对他的敌视态度现已发展为仇恨了。王明也许是他夺取党内不受控制的权力的最大障碍，因此，康、毛以及他们所有的支持者都竭尽全力孤立王明，造成一种印象：似乎王明在党内是孤立的，王明的观点不符合中国革命的民族特点，因而也就与中国共产党背道而驰。虽然至今还没有公开这样说，但是康生和毛的全部活动的目的实际上就在于此，不然又怎么来解释洛甫的突然被召回呢？

洛甫在思想上是追随王明的。无论如何，洛甫赞成过共产国际的活动，在遵义他是毛打击的对象之一。不错，他仍然担任非常重要的职务，这似乎难以解释。毛保留洛甫显然有其一定的原因，但是，在这次运动中洛甫实际是作为“教条主义者”来参加的。对洛甫要特殊优待和关心，私下则不断在他耳边吹王明的种种坏话，这就是毛的一套做法。

他们原谅了洛甫的一切——他的“教条主义”和不妥协行为。

在此之前，刑官把洛甫赶出延安，惟一的目的是拆散“莫斯科派”，孤立王明，对这派人逐个进行威胁，使他们都无所适从。

现在，毛和康企图借“莫斯科派”成员之力从思想上摧毁王明。如果他们得逞，那么，不仅对毛泽东，对其他人来说王明也将成为一具政治僵尸了。

１９４３年３月２６日

王明服用甘汞六个来月了，结果他的肝和肾都出了毛病，并开始掉牙。金医生正是在合剂变成深绿色的时候催促病人服用。

中共中央卫生处的领导人傅医生拿到了这个处方，他说，这种配方的甘汞，用这样的剂量，毒性很大。

傅医生立即向中央委员会汇报了这个情况。

１９４３年３月２８日

这样，就产生了“处方事件”。

王稼祥就使用甘汞的问题一直在问奥尔洛夫的意见，并解释说，他之所以关心这个问题是因为他妻子是个医生。

奥尔洛夫对他已经知道金的处方一事不露声色，向王解释说，大剂量的甘汞配上盐碱药物，产生毒性，影响肝肾，并损坏牙齿。

晚上，江青非常意外地跑来看我。她大谈什么“金医生靠不住，可能是国民党特务”等。

尽管毛和康耍尽了花招，党的领导机关中还是没有出现他们所期望的那种一致，甚至像刘少奇这样的要人显然也被“党员干部和非党人员审查委员会”采用的那些办法激怒了。他认为，从党的政策标准来看，康生领导的这个委员会所采用的办法是不能容许的。他亲口对我说，他认为批判王明和其他一些同志是错误的。刘少奇劝王明坚持要政治局开会讨论这个问题，分析这个委员会及其主席康生本人的活动。

值得注意的是，刘少奇对毛连提都不提。

１９４３年３月３０日

康生邀我们去看三个国民党特务——三个骨瘦如柴的小伙子。

尤任说，这种“戏”以前也演过。中共领导人为了要使我们相信他们反对国民党的宣传是对的，居然乞灵于这种方法了。

尤任肯定这三个人会被枪毙。中共领导需要的是国民党搞阴谋的证据，至于这些人是不是特务康生一点也不感兴趣。戏的演出效果要好，这才是真正要紧的事。

１９４３年４月３日

毛泽东千方百计想叫王明走不成。

因为怕王明真的会去莫斯科治病，正在仓促地训练一批党的工作人员，其中有凯丰。康生正在加紧训练他。

显然，凯丰要去当情报局长的耳目了。

这里人人都知道这些延安同志即将飞往莫斯科。按照毛泽东的指示，刑官的那个局正极力放空气。他们的盘算倒是够简单的：重庆定会侦悉这个消息，而且无论如何也不会让苏联飞机通过。蒋介石不是个傻瓜，他很想使中共领导内部保持紧张状态。

不通过中共中央主席所信任的人是无法与王明接触的。

１９４３年４月６日

毛泽东和康生确信我们已经知道蓄谋毒死王明的“处方事件”的内幕，这迫使他们放弃了谋杀王明的念头，因为中国医生可以被吓唬住，但是拿我们怎么办呢？

江青的来访，关于处方的喋喋不休的谈话，以及加紧对我们的盯梢，都证实了这个结论。

１９４３年４月８日

博古同我谈话时用尖刻的字眼来形容康生，把他叫做中国共产党内的“政治异己分子”。他对康生搞起来的监视制度非常痛恨。

博古用一种不加掩饰的憎恨口吻谈论刘少奇。原来，刘少奇在彻底改变自己的观点。他力求同康生妥协，甚至奉承他。显然，这就是刘少奇被留在中共中央新书记处的原因。书记处的成员减少了，毛想有效地控制党的所有高级机构的活动。现在，书记处有刘少奇、任弼时和毛泽东本人。我认为这不是最终的人选。中共中央的这个机关中目前还只有三个人。

１９４３年４月９日

必须采取些措施来促进和维护“整风审干”运动，因此，中共中央主席又提出一个新论点：知识分子既需要改造又需要审查（当然，不是指全部知识分子，而是指１９３８年以来到这儿来的那一部份人）。主席认为，而且当真认为，信任这些同志是危险的，他们首先应该进行思想改造，然后交由康的委员会去审查，异己分子就会在那里被清查出来，然后进行集体改造。毛的追随者自然也坚持这种观点。

老干部（长征到达延安的那些人）中只有几百人还活着，干部的骨干都是年轻人，新干部至少有三万人，这样的情况并没有使中共任何一个领导人放弃上述观点。

中共中央主席把这几百名老干部看作是他“自己的”人，这样一来，其余成千上万党的工作者都失去了法律的保护，他们可以也应该受怀疑、考验和改造。

因此，所有长征以后来到延安的人处境都极其困难。捕人就是主席这个最新指示造成的后果。

现在，天天都在担心蒋介石或由胡宗南率领的一批国民党将领会打到这儿来。颁布了戒严令，虽然很难理解它有什么好处。这又掀起了一阵抓人风。

问了康关于抓人一事，他显然不乐意谈，但是他说“中共领导已下令把国民党特务和日本特务隔离起来”。

逮捕在有计划地进行，人都是夜里被抓走的。

毛讲过对知识分子和工作干部政治上不可信任之后，人人就都有日蒋特务之嫌了。

１９４３年４月１０日

虽然“二十二个文件”中没有公开的反苏和反马克思主义的言论，但是把这些文件这么一编，再配上必读的中国小说，其目的是要助长民族自大感和反苏情绪。“教条主义者”这个叫法体现出中共领导对苏联、马克思列宁主义和国际主义的公开厌恶。

争取民族解放是中共的目标之一，但是，这一斗争不应该使中共成为一个把民族主义作为主要目标和最终目标的党。在争取民族解放的阶段，共产党应该团结包括中产阶级在内的多少有点革命思想的社会各阶层，并领导起这个斗争，但是，本国的民族解放只是一个阶段，而不应该是共产党政策的最终目标。

１９４３年４月１５日

在罗莎·弗拉基米洛夫娜的坚决要求下，我去看了王明。他情绪很不好，折磨他的与其说是身体上的病痛，不如说是精神上的痛苦。

罗莎·弗拉基米洛夫娜事先提醒我，她还没有把“莫斯科派’遭受的疯狂迫害告诉她丈夫。

王明气愤地跟我谈到康生在莫斯科的所作所为。在莫斯科，这位未来的刑官在职务上是王明的下级，他曾经曲意奉承王明和共产国际执委会的所有知名的领导人。

王明回想起当时每次开会康生总是第一个一跃而起，热烈鼓掌，并狂呼“ＸＸ万岁！”

１９４３年４月２３日

整风和抓“特务”使整个延安的气氛更加紧张了。

蒋介石提出通过谈判解决争端，中共领导破坏了重庆方面提出的所有建议。

建立抗日统一战线并不意味着抛弃马克思主义思想，而是确定了中共在革命现阶段应有的地位。共产党如取得合法地位，就能有大量的机会从事组织活动和宣传活动。但是，中共领导却想对国民党发动武装冲突。

１９４３年４月２８日

尽管苏维埃政权在其发展过程中过去和现在都有极端行为，党在全中国人民中的威信还是非常高的。党是奋起反对国内外压迫者的惟一的力量。千千万万的共产党员为了这个事业献出了生命。

毛泽东说必须打垮“教条主义”，党相信了他，就对“教条主义者”进行诬蔑。最令人遗憾的是，“莫斯科派”没有为其观点进行辩护的可能性。这种可能性被排除了。

毛泽东之所以强有力，不仅因为他在这场斗争中不惜采取任何手段，而且因为他对中国农民和小资产阶级的心理、对人民的风俗习惯有透彻的了解。“莫斯科派”就谈不上这一点，他们尽管真心实意地献身革命，但往往都是些十足的理论家。

毛作蛊惑民心的宣传时考虑到了民族的特点，所以这种宣传针对性强，伪装得巧妙，很容易被人接受。毛利用了因外国压迫而受到伤害的民族自尊心，并拿马列主义享有的盛名来进行投机。

我一刻也轻松不下来——到处都是会议、口号、咒骂“教条主义者”和国民党的标语，还有神经紧张、面容憔悴的人们。


１９４３年５月—６月

１９４３年５月７日

莫斯科发来共产国际执委会主席团的决议，供我们参考：

１９１９年，由于战前大多数革命政党政治上的破产，成立了共产国际。它的历史作用是捍卫马克思主义，使工人阶级运动中的机会主义分子不能将其庸俗化或加以歪曲，促使进步工人团结起来，组成真正的工人政党，并且帮助他们动员劳苦大众保卫他们的经济和政治利益，反对法西斯主义及其策划的战争，支持苏联这一反法西斯斗争的堡垒。

但是，随着各国国内外形势越来越复杂，由一个国际中心来解决各国工人运动中的问题就会遇到不可克服的困难。这一点甚至在战前就已经逐渐清楚了。各国的工人阶级所面临的任务是不同的，这有种种原因：世界各国的历史发展完全不同，它们的社会制度的性质不同甚至相互矛盾，它们的社会和政治发展的水平和速度不同，最后，工人阶级的觉悟程度和组织程度也不同。

共产党人遵循马克思列宁主义创始人的教导，从不主张保存过时的组织形式，他们总是使工人阶级的组织形式以及建立这种组织的方法服从于整个工人运动的基本政治利益，适合于所处的具体的历史条件的不同特点以及由这些条件所直接产生的任务。他们牢记伟大的马克思的榜样：他把进步工人团结到“国际工人协会”中来，而在第一国际完成了它的历史使命，为欧美各国工人党的发展奠定了基础以后，他鉴于在这些国家建立群众性的工人党的时机已经成熟，就解散了第一国际，因为这个组织形式已不能适应它的任务了。

世界大战正在进行，共产国际执委会主席团无法召开共产国际大会，因此，特将下列建议提交共产国际所属各支部加以批准：解散工人运动的领导中心——共产国际，解除共产国际章程以及历届大会的决议对共产国际所属各支部规定的义务。

执委会主席团号召共产国际的所有支持者集中力量多方支持并积极参加反希特勒联盟各国及其人民进行的解放战争，以便早日打败劳动人民的死敌——德国法西斯主义及其同盟者和附庸。

共产国际执委会主席团成员：

哥特瓦尔德、李米特洛夫、日丹诺夫、科拉罗夫、柯普勒尼希、库西宁、曼努伊里斯基、皮克、多列士、埃尔科勒

１９４３年５月２９日

解散共产国际的消息对毛派来说会是一条特大喜讯，这是我早已料想到的。但是，实际发生的事还远远超过我的预料。

这消息来的正是时候。

中共中央主席一收到共产国际执委会主席团关于解散共产国际的决定的电报就把全体政治局委员都召去。他们为之大感震惊。

毛接到这份电报，毫不慌乱，也不用考虑——他对该怎么办早已胸有成竹了。

政治局会议由毛主持。他宣读了电报全文，断言主席团的决定是十分有道理的、正确的，因为共产国际作为国际工人运动的领导机构早已失去存在的必要，由于这个原因，而且还由于它不理解中国共产党活动的本质和特点，它过去一直在干涉中共的事务，起了很坏的作用。

当博古告诉我有关紧急会议的情况时，他的语调和姿态把毛的欣喜之情惟妙惟肖地表现出来了。实际上，毛第二天和我谈话时他自己也并不掩饰他内心的喜悦。

就在那个会上，主席问政治局委员究竟需要不需要马列主义：“我们需要马列主义干什么呢？真有必要宣传马列主义吗？”

问过这些问题之后，他停顿了一下，然后回答说：当然需要，对此不能有任何怀疑。但是，运用马列主义必须使之完全适合中华民族的要求和中国的国情。

然后，主席向党的每个负责同志提出了下述任务：必须坚定地、始终不渝地为使中国共产党成为一个真正独立自主的、具有民族特点的党而奋斗。

主席特别强调国共两党的关系问题。他认为，必须考虑到共产国际解散后可能出现的种种情况，但是首先必须表现出强烈的责任感。无论遇到什么困难，都必须记得做解释工作。在这种情况下解释工作是完全必要的，没有就不行，因为有一部份共产党员、一部份党的工作者不见得理解共产国际执委会主席团作出的这一决定有其历史的必然性。

毛泽东要政治局特别注意党内这样一些人，他们认为最权威的机构是共产国际及其工作人员，而不是中共中央。这些中国同志总是只听共产国际的。

这时，中共主席实际是让大家明白，对可能表现出(和也许已经表现出)稍有独立见解的人要给以极为严厉的惩罚，甚至可能开除出党。当然，毛指的是以王明、博古和“军内反对派”成员为首的“教条主义者”和“莫斯科派”。虽然毛没有点名，但这是明摆着的。

主席告诫大家，不要低估党的队伍中敌对分子和机会主义分子的活动。他们可能暗中活动，可能利用共产国际自行解散一事积极进行宣传，因此需要发动一场严肃的、有原则性的运动来反对这样的共产党员。

毛泽东在他的应声虫的欢呼和赞美声中向政治局宣布：现在时机已到，“可以而且必须召开盼望已久的党代会”，不要犹豫不决了。

政治局兴高采烈，仿佛沉醉在节日的气氛中。中央委员会主席的支持者们似乎感到终于松了绑，可以为所欲为了。这就是我会见几个政治局委员之后得到的印象。确实，他们以前也并没有因持有马克思主义观点而著称，而现在他们则甚至连起码的道义上的责任感都已丧失殆尽。

紧接着是刘少奇发言。从前他对康生的委员会用高压手段审干不满，对王明表示同情，可是现在这些都到哪儿去了呢？刘少奇重复了毛讲话的要点，可归纳如下：共产国际早就该解散了；它已经落后于时代并犯了严重错误；共产国际不理解中国革命的困难(纯属中华民族特有的困难)，因此把事情办坏了。

我对此不予置评。

１９４３年６月２

看来，共产党和国民党的关系好像要急剧恶化，因此，就在共产国际执委会主席团作出解散共产国际的决议前不久，共产国际执委会曾经给中共中央发来一份重要电报。电报除了谈旁的事情外，还劝告中共中央主席及整个领导尽可能同抗日统一战线的合作者保持正常的事务关系。

可是，在中共中央政治局最近召开的会议上丝毫未提及中共对国民党的具体政策、对抗日统一战线的态度以及共同抵抗日本法西斯的事。

可以预料，暗地里破坏同国民党联盟的策略将成为中共领导的正式方针——可以用共产国际执委会电报所遭到的命运来证明这一点。他们按照历来的做法就此问题通过了他们自己的决议。决议命令共产党的所有军队不得对中央军采取任何行动，绝对禁止擅自行动，以免同国民党发生冲突。

当然，这不符合毛泽东的观点。在政治局会议上，一开始讨论共产国际执委会主席团关于解散共产国际的决议时毛泽东就指示，不要把中央政治局关于尽全力与国民党保持正常关系的决议发到各根据地去。这个决议后来宣布无效，并且撤回了。

１９４３年６月３日

苏联不仅提供军事物资和贷款，而且还提供空军来帮助中国抗击日本的侵略。许多苏联战斗机和轰炸机中队在中国上空作战，这些飞机都由苏联人驾驶。特别是在建立统一战线时，中国空军及其飞行人员实际上已被摧毁，这种援助就尤其宝贵。苏联空军承担了中日前线各个防区的空防任务，在很短时间内使日本遭到惨重损失。（我们的图波列夫轰炸机对日本的主要空军基地福摩萨的有名袭击就是一个例子。）

我首次奉命来中国时正是在抗日统一战线刚刚建立并得到加强的时候。我回想起当中国人民得到这个消息时是多么积极热情啊。采取了最有力的措施来克服国共之间的敌对，友好的接触建立起来了，并立刻使日本多次遭到联合力量的有力打击，大好河山因而未落入侵略者之手。

我记得那笼罩整个中国的热烈情绪，那抗日统一战线的口号，那要求联合起来抗击敌人的愿望，以及那克服投降情绪和改编军队的种种措施。

世界进步人民欢呼中国抗日民族统一战线的建立。这对制止日本帝国主义公然企图用刺刀和绞架在亚洲建立其统治的日益加剧的侵略无疑是个有效措施。

记得那时候，对八路军战士或中共党员来说，见到一个苏联人或得到一枚苏联徽章作为礼物，那意味着什么呵！

从那以来变化很大，整风运动就有一种明显的反苏味道。

１９４３年６月４日

中共中央通过了一项“关于领导方法”的决议，这是整风运动的合法依据之一。像往常一样，决议中提到马克思主义的地方只是一种掩饰。

１９４３年６月１２日

刑官的活动根本不是背着中共中央主席干的，他们对所有的问题观点一致，这当然就不存在什么欺骗行为。

康生的胜利在于他看透了毛泽东的真正欲望，而成为实现他的欲望和要求的人，成为他须臾不能离开的人。

王明经受着一场真正的灾难。拍康生马屁的金（我不能叫他金医生，因为他是个杀人犯，不是个医生）通过他的“治疗”给王明的健康造成了无法恢复的损害。要不是因为发生了那个“处方事件”，他就活不长了。３９岁的王明成了个长期病号，他至今卧床不起，非常衰弱。

但肉体的痛苦还仅仅是灾难的一部份，王明吃够了毛泽东对中共党内国际主义派进行镇压的苦头。毛把王明看作是主要的“教条主义者”，是“机会主义者陈独秀和李立三的追随者”，是一个“没有革命斗争经验的最大的异端分子”。这就把王明孤立起来了。在这种情况下，几乎没有一个人敢和他保持哪怕是最起码的人与人之间的关系。

我写这几行时脑子里浮现出毛的形象。我听到他轻轻的、不慌不忙的步履声。我感觉到他的握手——一只温暖而柔软的手。我见他坐下去，身子在扶手椅里舒展开来。我感到而且看到他那严加戒备但由于含着心不在焉的微笑而不显粗暴的神态。他裹着一件短上衣，全身懒洋洋的，显得很舒适。在他周围散发出一股很浓的烟味。他的房间总是很凉，他不住暖和的屋子。他是多么容易激动啊！他还常常会漏出几句粗话来。当什么事情触怒了他，他又是多么粗暴啊！

１９４３年６月１５日

我不敢漠视延安可悲的现实生活实际上天天向我提出的问题。

我不敢说谎，也不取妥协态度，严格检查我写的每一个字，无数次地校对我的底稿。

我研究问题的方法太死板了。这是多年来养成的方法。

毫无疑问，毛泽东是讨厌联共（布）的经验的。他害怕使他与所有共产党员处于同等地位的民主集中制原则，这也是他憎恶马克思列宁主义的原因之一，他轻蔑地称之为“教条主义”。

只要玩弄马克思主义能保证扩大他的权力，毛泽东就在表面上接受它。可是一旦马克思主义开始限制他的权力，他就对之宣战。迄今为止，这还是一场暗地里进行的战争。

他感到自己的力量、才智和学识都不足以在民主基础上领导全党。“教条主义”（毛的说法）谴责他一直热衷于追求权力，这种谴责是中共中央主席不敢承认也不允许它发生的。

根除“教条主义”意味着在党内确立毛泽东的统治和要求全体党员的士兵式的服从——这就是整风的目的，也是第七次党代表大会一再延期的原因。毛泽东怀着小资产阶级无政府主义者的假革命狂热，以民族主义来破坏马克思主义。在长达几乎十四个月的时间里，我们的历次会晤使我对他有了足够的认识。他的学问是冒牌货，实际上肚里空空如也。

１９４３年６月２２日

我们单枪匹马地对希特勒德国作战已进入第二年了，盟军只有少量部队在非洲作战，对德国只进行过几次空袭。

几百个德国师正在苏联境内作战。从巴伦支海到黑海的广阔战线上，千百万人失去了生命。

日本电台的广播员在谈到同盟国对日本列岛本土的空袭时说：“我国人民没有发生也不会发生任何恐慌和混乱！后方的每一个人对我们神圣的国家，有着无比古老传统的国家，抱有不屈不挠的信念。我们就是怀着这种信念在勇敢而坚定地为争取胜利而奋斗。”

任弼时只要一开口就是谈他的病，说他需要到苏联去治疗。至于谈到政治问题，他毫无独立见解，事事都附和毛泽东。总之，只不过是个机会主义者而已。

朱德对苏联人民一直是友好的。他和蔼可亲，生怕得罪客人和朋友而乐意去做一切事情。他总想知道我们前线的消息和关于苏联的政治及经济生活方面的问题。不像毛泽东，他不拘细节，态度随便，还打打排球，并不怕因此而丧失尊严。他也不在乎和朋友们跳跳舞，打打牌，而他在军事方面是何等地有能力啊！

现在，他也在“洗脑筋”了。

１９４３年６月２４日

在抓国民党特务。这儿究竟有多少特务呢？谁给了毛泽东这种怀疑每个共产党员都有通敌之嫌的权利？这是种什么样的权利，是自封有至高无上的聪明才智的权利吗？这种自命一贯正确、好为人师的倾向实际上在每件事情上都表现出来。

跟这种自以为才智超群的人打交道多困难哟！周到的礼貌，斯文的态度，温和的谈吐，其中所包藏的残酷该是多么难以捉摸啊！

１９４３年６月３０日

康生对各种可疑分子态度特殊。给人这样一种印象：特区里真正的日特、国特和其他的特务，只要尊重康生，那就不会碰到什么危险。形形色色的可疑分子，受中共领导官员信任和保护的该有多少啊！可是，刑官的情报局所宠爱的人中就没有忠诚的共产党员。

党、政、军机构的工作都瘫痪了，到处都充满着敌对的、互不信任的气氛。在康生指挥下进行的镇压活动确实使全党都发起高烧来了，这使共产党员感到痛苦，有的人想通过“正统”的表态使自己逃过这场灾难，有的人则希望别引人注意，混过这动乱的日子。

康生在党内不得人心，但他也安插了他的人。打小报告，在会议上通过揭发来指控别人——这就是中共党内生活的全貌。

中共部队放弃前线阵地，向与国民党部队接界的地区调动，这种政治丑闻突然在重庆传开了。

中国的很多组织要求把特区和中共军队无条件地移交给中央政府主席管辖。重庆气愤地谈到共产党的出卖，把国土拱手让给日本占领者。而在特区，却正煽起反国民党的情绪，更加不顾一切后果。

毛泽东情绪高昂。


１９４３年７月

１９４３年７月３日

林彪是１１５步兵师的前师长，他去过苏联好几次，是一位优秀的军事专家，现正参与起草一项军事改革方案。

林彪曾一度对康生委员会的工作表示不满而追随王明反对派，可是后来他显然意识到了毛泽东的实力及其活动的含义，于是转趋沉默。他被派到朱德的参谋机构里工作，但没有担任什么职务。林彪正在设法与中共中央主席以及康生和好。

林彪生于１９０７年，黄埔军校毕业，在１９２６—１９２７年北伐期间曾任营长。

他瘦瘦的身材，不爱交际，沉默寡言。在军机大计上他很少发言权。然而，他是一个不可小看的人物。

林彪的动作和讲话都很迟缓，神态冷漠，但工作有条有理，很有活力。他行动果断，冷酷无情。对这方面的情况我略知一二。

１９４３年７月５日

博古是个步态蹒跚的矮胖子，圆脸膛，厚嘴唇，衣冠楚楚姿态斯文。他脾气好。

我们单独在一起时，他总要尖锐批评特区的政局。他瞧不起毛泽东，并敏锐地觉察到毛泽东掌握着一切权力手段。

他看起来老是很害怕似的，我们谈话时他小心地环顾四周，甚至走出去好几次，深怕隔墙有耳。

１９４３年７月７日

国民党军队在特区南部集结的消息引起人们的惊慌。

国民党的确在寻找机会对特区采取行动。可以想像得到，马氏兄弟军阀集团以及山西和陕西的军阀集团也不会袖手旁观。惟一能从这种形势得到好处的是日本人。

形势确已日趋严重，我们整好了行装，行李和电台都作了紧急疏散的准备，一些固定设备则准备炸毁。

毛泽东、康生等人不希望他们的家丑外扬。他们这种担心并非毫无理由，因为苏联小组是中共领导搞政治阴谋的惟一目击者。

肖里毫无顾忌地表示不欢迎我们继续在延安呆下去。

由于我们无意之中看到了这里发生的事情，这就成了激怒中共领导人和妨碍他们活动的重要原因。他们以一种使我们难堪的方式让我们知道这一点：我们被盯梢，被禁止参加社交活动，对我们流言纷纷，只让我们知道本地报纸上很少的一点消息。

１９４３年７月９日

在库尔斯克，一场大战正在进行。这次不会重演哈尔科夫的悲剧——苏联的防御是攻不破的。一天之内摧毁纳粹坦克３０４辆！

延安乱作一团，每个人都认为国民党部队和军阀部队会打过来，虽然这些部队宁愿与日本人打交道而不愿冒打延安的风险。

我们应邀到毛泽东那里去。他讲了许多关于爱国主义、关于共产党忠于统一战线策略的话，还谈到了关于国民党“破坏中国人民解放斗争”的背信弃义的政策。

他突然想起共产国际来，对我们说虽然“这个无产阶级政党战斗团结的组织”已经解散，但在这严峻的时刻，中共领导寄巨大希望于“中国共产党人的忠实朋友”季米特洛夫同志，希望他能出面调停。

根据中共中央主席的指示，延安已在筹备召开一次大会，为此已专门印好了大批传单，印成大字的呼吁书，要求蒋介石为首的中央政府立刻停止在特区周围集结国民党军队，立刻停止把国民党前线部队从前线转到特区边界来。还有些呼吁书和口号要求加强抗日统一战线，以打败野蛮的法西斯，惩罚日本。有些传单还要求全体人民起来保卫中国共产党，保卫“我们的八路军”及整个特区。

这种呼吁书在会议正式开始以前已大捆大捆地运到。我拿了一份这样的传单留作将来参考。这张半透明薄纸上印有对国民党的呼吁书，把可能会发生的内战说成是犯罪的、不容许的。

中共所有领导人都参加了这个大会。除看起来很生气的中共中央主席外，党的所有领导成员都上台发了言。发言者都谴责日本侵略者，发誓支持由蒋介石委员长兼总司令领导的重庆中央政府。忽然，发言人都带着哭声一桩桩数落起他们遭到蒋介石的不公道待遇来。所有发言的人都向蒋介石保证，在特区谁都不会发动内战，连想也不会想。特区的人力和物力统统会用到反抗日本侵略上去，八路军的所有部队将进行抗战，坚决保卫国土。在会上发言的还有农民、工人和战士。

按康生统计，出席这次集会的不下一万五千人。

散发了传单。

这出表示良好愿望的戏演得严肃而逼真，这是做给重庆看的。

我用照相机拍了会议的几个镜头。

我立刻向莫斯科发了个电报，谈到特区南部边界形势危急，需要采取紧急措施。只有莫斯科的迅速干预才能防止特区被打垮。

１９４３年７月１３日

苏联政府向重庆声明，它的军事援助是用来促进中国人民的民族解放斗争的，不是发动内战的，而且苏联的立场是坚决保卫中共和特区。

１９４３年７月１５日

中共领导出于要同我们调整关系的明显目的，意外地请我们参加在杨家岭举行的党的活动分子会议。我们接受了邀请，我和尤任就到杨家岭去了。

会场里挤满了约一千共产党员。彭真宣布会议开始，他告诉共产党员们形势十分严重，有一大批“国民党特务”已经暴露，并被逮捕。

彭真说：“特工部抓不尽充斥于延安的所有特务，因此，我部要求共产党员们在这个事关重大的问题上给予帮助。”

他讲完后，几个表示悔悟的“特务”排队上了台。他们讲了他们的活动，听起来大多是愚蠢和幼稚的。他们恳求宽恕，发誓说要在毛泽东领导下，在八路军中忠实工作。

这样的“特务”一共有十二个在会上讲了话。

彭真谈到了如何识别国民党特务，并说凡属坦白认罪的都将予以释放：“只要他们不怕认罪，不怕向特工部投案自首！”

彭真的高大身材在会场上十分显眼，他满脸通红，看起来像个屠夫。

第二个发言的是康生。这个情报局头子怒气冲冲，咬牙切齿，发了疯似地挥手叫嚷：“你们十分清楚，你们有很多朋友被捕了！等你们一离开这个礼堂，就会发现你们之中又有很多人失踪！要是今天在这里参加会的许多人明天被关起来，你们不要大惊小怪。”

然后，康生开始要求会议的参加者和延安的所有党员起来清除特务，挽救特区。“你们所有在这里的人都是替国民党做特务！”康生大叫大嚷，“你们干吗要搞破坏？我们有什么地方亏待了你们？你们什么都有，有房子，有口粮……为什么你们要置我们于死地？只要悔过，我们就饶恕你们，但你们也必须记住，悔过不都是真心实意的！再教育是一个长期的过程！”

康生的讲话起了吓唬人的效果，一种令人窒息的寂静笼罩着礼堂，听众显然都吓呆了。人们突然意识到，情报局头子掌握着多么大的权力，而胆敢捍卫真理的人又会落个什么下场。

就在彭真即将宣布结束会议时，朱德突然走上台去，从他脸上的表情来看，这次党的“活动分子”会议对他这个政治局委员来说是个新闻。

朱德以平静的声调问道：“你的意思是不是说，开过会后我就该不再信任我的朋友和战友了？……这是不是说，从现在起我就该担心自己被捕，或等着看我的朋友被捕？你怎么竟敢用这种方式来对待党的积极分子？对待党的优秀分子和骨干？”朱德说完话，掉头就回到他的座位上。

彭真宣布会议结束，共产党员们默不作声地散去了。

１９４３年７月１６日

根据毛泽东的指示，朱德给位于特区南部的国统区副司令胡宗南发了个电报。电报内容如下：

你在洛川和宜川交界处视察之后，该区形势已濒临战争状态。谣传中央政府乘共产国际解散之机业已决定要取缔中国共产党，又谣传大批部队正从黄河南部地区西调，大批弹药和食品也正往此方向调运云云。

内战威胁迫在眉睫。

值此解放斗争的关键时刻，有必要加强我们的团结。内战势必严重破坏解放战争和巩固国家的事业。这只能使日本得利，而我们自己的国家势将处于危险境地。这还会严重损害英、美、苏三盟国的军事目标。

民兵保持着高度的纪律，保证生产和学校教育得以进行，使局势大见改善。

你的兵力部署表明，你正在作进攻我们的准备。事态如此发展，使我们深感诧异和不解。

盼复。

朱 德

１９４３年７月１７日

被抓获并对自己的活动表示悔过的特务人数显著增加。

参加七月十五日举行的延安积极分子会议的人受到特区情报局特派人员的严密监视，听众中表露过不满或怀疑的人受到“注意”。这不仅使人想起毛泽东去年在《在延安文艺座谈会上的讲话》中所说的：“如果把同志当作敌人来对待，就是使自己站在敌人的立场上去了。”

可疑分子不仅被捕，而且还被害了。

１９４３年７月１８日

王明可能要去莫斯科一事使毛泽东焦虑不安。围绕他的病和“治疗”问题争吵还在继续。

莫斯科已经采取措施。国民党领导人宣布他们无意侵犯特区。在特区南部集结军队和部署兵力的活动已经停止。

１９４３年７月１９日

前来参加大会的代表到达很久了。整风运动不仅是从精神上压制毛泽东的反对者，动员全党起来反对他们，而且也旨在使他们具有一定的精神状态。有理由认为，将在大会召开前为他们所有的人“洗脑筋”。

马海德和李克农混得很熟。李是特区最沉默寡言和嘴紧的人。看来，好像马海德掌握着中共领导内部情况的最详细的情报。

１９４３年７月２０日

过去一年发生的事情产生了意想不到的但却是合乎逻辑的结果。政治局已授予毛泽东无限的权力，从现在起，中共中央主席在中央书记处享有决定权——这就是说，一切事情都要毛泽东说了算，只要他一决定，事情就照办。实际上，党的各个机构现在只是他身边执行一些纯属技术性任务的机构。

反国民党的运动在延安胜利结束。在某种程度上说，中共中央主席达到了目的：首先，他把八路军的大批队伍调到特区来了，它们从黄河东岸悄悄调入，在边界线附近布了防。

中共中央主席知道危险已经过去，中央政府不会冒风险对反国民党的宣传运动进行报复了，于是，又掀起了一次歇斯底里的反蒋浪潮。毛泽东是想充分利用现有局势，他相信必要时莫斯科会从中调停的。

正在对重庆政府大肆谩骂，把整个蒋政权称作法西斯政权。

毛泽东公然从最近同国民党闹摩擦中捞资本。他说，对蒋介石早就应该采取坚定立场了。他坚称，要是老早采取了坚定立场，新四军可能不致溃败，还可能带来某些其他的政治和物质利益，因此，反对国民党的政策已被宣布为正确的和必要的，而且毛的一切活动都被说成是具有远见的，无异于伟大的预言。

毛泽东说，在这种形势下共产国际的策略是目光短浅的，不现实的，脱离了中国的具体条件。

这些说法的用意是使中共的国际主义派丢脸，而且实际上矛头也是针对他们的。在党看来，洛甫、博古、王明和支持共产国际原则的其他人都是失败主义者。

毛泽东和我在私下谈话时把所有这些情况都告诉了我。他严厉批评了“教条主义者”：他们对国民党采取投降政策，干了这么多危害党的事。他管他们叫做目光短浅的理论家，蒋介石的应声虫。

在另一次同我谈话时，中共中央主席（这次他和康生还有他的一个秘书在一起）又一次责难博古和王明宽容了蒋介石，谴责他们所持的种种荒谬的“教条主义”观点。毛泽东越说越来劲儿，几乎失掉了自制力，他踱着步，讲话的声音比平常高得多，脸气得发紫，而他的嘲笑也越来越刻薄了，火气越来越大。

康生一言不发地瞪着我。忽然，毛的训斥达到了最尖刻的程度，康生就用一个富于表现力的粗鲁手势把秘书支出去了。

毛泽东在解释他的观点时想给我造成一个印象，还希望我会把这印象传给莫斯科。他想说服我同意他的观点，让我受他的影响，用他的观点来看待一切事物。

他要使莫斯科相信，他的活动只不过是把马克思主义应用到具体的现实中去，因此希望莫斯科信任他、支持他。他的坦率是为了要取得我同样坦率的反应。他想摸摸莫斯科对他的政治“路线”的看法，以及他对中共党内国际主义派的镇压还能走多远而不致引起怀疑。

我对这些事情细加推敲之后，又得出另一结论：中共中央主席正在推行一项长期政策，设法在七大前造成一种适合他意图的气氛，而这是最重要的事情。

毛的一切活动都是朝这个方面去做。举例说，他把洛甫、博古、周恩来、王明、王稼祥、陈云和康生都调离政治局书记处——毛是在一次政治局扩大会议上把这个决议拿到手的。这样一来，这位中共中央主席在书记处弄掉的就不仅是他的对手，而且也还有他的支持者。这—着棋有助于毛掩盖他公开拆散他的政敌的做法，因为就在那次会议上，在毛的压力下组成了一个新的三人书记处，他们是任弼时、刘少奇和毛主席自己。现在毛永远可以指望得到这个班子的支持和谅解了。

闪烁的烛光，钢笔在纸上发出的沙沙声，我的用旧了的笔记本……我不习惯这种烛光，在那黯淡、晃动的光线下很难看书和写字。还是说，也许因为我累了的缘故？

１９４３年７月２３日

中共领导人想充分利用与国民党闹摩擦造成的局势。特区的党、政、军机构成天忙于抓蒋介石的特务。在这个行动中康生得到了一批社会人士的帮助，他们在许多集会上敦促所有的日特和蒋特自行坦白，并威胁说不然的话就要他们的脑袋。这不是平常所说的集会，而是一群疯子在叫叫嚷嚷。每个人都得听半文盲的整风头头们的胡言乱语。

今天大约有六百人被带去坦白。悔过的人数一直在增加，一群群的人出来认罪——大部份是学生和小公务员。

整风的下一阶段是要在中共的中层干部中揭发“特务”，然后再在党的领导层中推开，这样一来毛泽东就把党内的“教条主义”跟叛变通敌和向国民党屈膝投降说成是一回事了。他在发动群众反对“教条主义者”，显然决心要连他们的肉体也加以消灭。

毛泽东满意地告诉我，他计划把这个运动一直进行到明年。

延安的自杀风没有平息下来。

这个城市看起来像个集中营，不让人们离开办公室和学校，现在已经是第四个月了。这里的纪律简直就像是监狱的纪律，把人束缚得没有活动自由。

释放了很多被逮捕的人，但是还没有释放一个“教条主义者”或“由于同情苏联，由于同王明或共产国际有联系而名声不好的人”。

１９４３年７月２４日

王明在吃有毒的药。很明显，有人在给王明下毒，而且毛泽东和康生显然与此有牵连。要公开杀害中国共产党内国际主义者的领导人、共产国际执委会委员、一个在共产国际受爱戴和尊敬的人那是不可能的。虽然如此，毛泽东认为时间紧迫，目前的形势——世界大战正在进行，共产国际已经解散，延安地方偏僻，不易来到——大大有利于干掉不服从的人。

开了一次医疗讨论会，延安总共十二名医生都参加了。他们在中共中央所在地杨家岭呆了两个星期。可以想像得到，他们已经很好地接受了一次“精神训练”。

毛泽东和康生确信我们已经知道对王明的蓄意毒害，因此肯定莫斯科也已了解真相，所以郑重其事地召开这次医疗会议，完全是为了蒙蔽那些往最坏处怀疑的人。

１９４３年７月２６日

医疗讨论会在研究病历时发现了服用甘汞的记载。医生们要求金作出解释。事情竟发展到这种地步，以致中共中央主席禁止再向金提问题，并中断了会议。

医生们感觉到事情牵涉到某些高级官员。在第二次会议上，有些权威宣布他们对这个问题没什么说的了，有的则居然置常识于不顾而为金撑腰。

没想到罗莎·弗拉基米洛夫娜拿出了一些金开的甘汞和其他药物的处方，这是她收起来以备将来作证用的。

我真不知道这件事会怎么收场！

１９４３年７月２７日

徐特立是延安最受尊敬的人之一。

这个人具有很不寻常的经历。１８７７年他生于一个贫苦农民的家庭，在一所为穷苦人孩子所开设的学校里上学。他去过日本好几次，并在那里读了几年书。他在毛泽东于１９１２—１９１８年间学习的一所师范学校任教。

有一次，当毛泽东受到开除学籍的威胁时，徐特立和杨昌济支持他。那时杨昌济——毛的未来的岳父——教伦理学。由于他们的保护，毛泽东才得以念完师范。

在那以后，徐特立在巴黎和里昂的大学学习了大约四年。

徐特立在法国遇到了在国外建立了中共支部的李立三和周恩来。那时，很多中国人都通过中法教育协会的关系到法国去留学。

后来，徐特立在德国和比利时的工厂里工作了一个短时期。回国以后于１９２５年参加国民党。１９２７年加入中共，同年参加南昌起义。

二十年代末，徐特立在莫斯科中山大学学习。

后来他就和毛泽东一起，在中共苏区政府工作。

他参加了长征。前些时候，他以６４岁的高龄参加了游泳比赛。

虽然徐特立是一位老人，而且也显得老，但他仍然精神矍铄。

毛泽东对他以前的这位老师深为敬重。

中共的一些领导人十分害怕王明把中共的真实情况捅给莫斯科的前共产国际领导人。让他们失掉莫斯科的支持而自己去对付蒋介石，这倒真是他们所不喜欢的。

１９４３年７月２９日

整风运动的目的显然是使党官僚主义化，从而使每个共产党员的热情与积极性化为乌有。中共领导人不是在志同道合的基础上建立起纪律，使大家围绕着一个伟大的目标团结起来，而是在恐惧的基础上向人们灌输盲目的奴隶主义。延安的整个气氛就是恐惧，除了恐惧还是恐惧。

康生的亲信残暴得无恶不作，甚至下得了手去逮捕怀孕的妇女。我不禁要想，这些“人”所具有的究竟是什么样的道德品质呢？

毋需详细观察即可看出他们都是一丘之貉，具有跟性欲冲动一样粗野而原始的人生观。他们大都野心勃勃，而又没有什么实际成就可言。值得注意的是，在这里的各个惩罚机关中担负职务的就是这些腐化堕落的无知之徒，他们动辄行使暴力，制造伪证，把人处死，写告密信，以此来保证他们慢慢地然而是稳步地升迁，尤其重要的是，这使他们有吃有穿。

虚荣，卑鄙，总是与口腹声色之欲分不开的。


１９４３年８月—９月

１９４３年８月２日

这个城市已经非正式地实行戒严。各机关学校已经用栅栏围起来，并设有门岗。已婚的人被严格禁止与家人见面，否则就有被捕的危险。两人之间的私人交谈也明显地担有风险。

很多“罪恶昭彰”的人奉命呆在他们工作的地方，因为监狱里已人满之患。

各个组织之间的联系要通过康生情报局的特别通讯员。

到处都在对揭发出来的人“进行改造”，对即将被揭发的人拼命说教。

毛泽东承认，他把这次运动看得“特别重要”。

延安党的领导机关和行政机构的活动都取决于毛泽东的情绪。只要他觉得累了，任何工作——会议，甚至重要的报告——都被取消。

１９４３年８月６日

国内是一片欢乐景象——礼炮齐鸣，祝贺我们红军的节节胜利。莫斯科在昨天庆祝了奥勒尔和别尔戈罗德的解放。

刘少奇正在对中共各领导机构的人事进行调整，这个做法一定是得到毛泽东同意的。

康生局里的工作人员有百分之八十承认自己是搞间谍活动的。

入夜，死一样的寂静笼罩着延安及其近郊。听不到一点声音，没有笑声，没有灯火。

方才我走出窑洞，俯视山谷，只见漆黑一片。没有听到太平沟卫兵的脚步声和口令，但每条道路都有卫兵巡逻。

１９４３年８月７日

考虑到毛泽东对我和我的同事抱有敌意，我决定公事公办，要求毛泽东接见我一次。

中共中央主席很快就答复我：他邀请我去，但要我单独去。

他还是在平日那间屋子里接见我。他让我坐在为贵宾准备的皮椅子上，端给我一杯茶。他笑着并开着玩笑。在互相寒暄以后，他问我是听了谁的话着手对政治和经济问题进行研究的。我回答说，我的文章还远远谈不上是什么研究，我只是想丰富我的知识，能对中共正在进行或即将实行的经济改革有比较清楚的了解。然后我说，从１９２８—１９３８年这一段的中国共产党的历史，特别是遵义会议的重要性（它的进行情况，代表们的发言，等等），在党的文献和历史著作中都没有得到充份的反映。

毛泽东问我，我这样做是根据莫斯科的指示还是我自己的主意。我再一次告诉他是我自己想做，因为我对一些具有重大政治和社会意义的事情确有兴趣。

毛点了点头，站起身来，在房间里来回踱步，然后他说：“好吧，我将亲自负责来说清一些主要问题。我想我是惟一能在这方面帮助你的人。好吧，可以。”他提议我们立刻就开始工作。

我拿出笔记本，还没准备好，他就口授起来了。看得出来，毛是习惯于发指示和作口授的。

我记下了工作的计划以及开始要叙述的问题。

毛懂得如何进行工作。在不出十分钟的时间里，他就研究中应该着重谈什么不应该谈什么问题扎实地给我上了一课。

我想提我自己的计划，但他甚至连听都不听。

他的全部论点的实质就是：“我是这些大事的主要参加者，是见证人，我是最好的评判人。”

接着，他规定了一个务必遵守的条件，即我写完的文章必须经他过目，都要由他签上名，从而使文章具有真实性，使其意义更为重大，等等。换句话说，我必须在他的严格控制下进行写作，否则他就拒绝帮我阐明一些问题。

这一切看来颇为幼稚，但我除了同意别无选择。

中共中央主席想把党及其发展情况、党内思想冲突等问题都由他亲自来谈，而我则只能从他那里了解事实以及对事实所作的解释。这时，毛明确表示我不得去跟旁的任何人讨论这些问题，他甚至说他要就此提醒每个同志，不经他同意不得跟我进行任何商讨。

这完全不是开玩笑。中共领导内部关系的本质已经一清二楚，就是大家都必须严格服从中共中央主席。

当提到关于红军的组织和发展问题时，他表示要给我上堂课。他专横地把其他材料来源说成是“不合适的”和“有毒的”。在这件事情上毛也不准我跟其他任何人进行讨论。

在我们分手时，毛泽东说不得让任何人知道我们的谈话，我得一个人来。他说我用不着译员阿列耶夫帮忙，因为我的中文很好了，能听懂所有问题。毛说：“旁人只会打扰我们的工作。”

话说到这里还没有完，他开始吹捧我，同时暗示他不信任我的同志们。我表示感到惊奇。毛竟反对我的意见，态度之粗鲁和生硬使我猛吃一惊。毛几乎喊叫着告诉我说，在延安谁都不可信任，我的苏联同事尤其不可信任，因为他们是外国人，等等。接着，他又赞扬起共产国际的领导和斯大林同志来。

但这还没完，我临走时他又对“在对付蒋介石问题上束缚了中共手脚的”博古、王明等“教条主义分子”辱骂了一番。他激动地想要说得我相信，博古和王明思想上继续了陈独秀和李立三的路线，还说“教条主义者的头头，实质上是党的异己分子，是分裂者，是机会主义者”，等等。

他要论述的大致是这样一些问题，如：“毛泽东与中国共产党”，“毛泽东与中共党内反对小资产阶级倾向的斗争”。

这种既可笑又可悲的情景明显地反映出毛在威信、荣誉和权力问题上是多么敏感。他想成为一个在什么事情上都绝对正确的人，现在是这样，将来也是这样。

好吧，让我们听听他要说些什么吧。

１９４３年８月９日

任弼时不敢自行作决定，虽然他有权在很多问题上作出这种决定。如果不经毛泽东再一次亲自点头，他甚至不敢在已经通过的文件上署名。他对毛泽东的每一句话都随声附和。康生就充分利用了这一点

任弼时在白天工作，经常有空闲时间休息。如果毛泽东不召开会，他在天黑以前就睡觉了。他喜欢吃，爱谈他的病，很少喝酒，抽烟也很有节制。

任弼时有一个十二岁的女儿。他的妻子当他的护士和私人秘书。

他对苏联人民并无敌意，但他害怕同苏联人友好会连累到他自己，因此他就只会公事公办。

毛泽东利用他来与我保持接触。

１９４３年８月１１日

中央医院的工作人员十之八九被指控犯有间谍活动罪。奥尔洛夫对此惊讶不已。

１９４３年８月１７日

整风是一场真正的灾难。鲁迅的话贴切地表达了人们在这令人深感痛苦的夏天所受的极大苦难，他说：“就连那不怕冷的树，也都被打掉了叶子，一直光秃秃地在那里站着。”

谁也没有逃过这几个月的灾难。

１９４３年８月１９日

１９３８年，当以王明为首的中共驻国民党代表小组在汉口时，毛泽东在延安忙于巩固他的地位，以便与“莫斯科派”作斗争。

中共领导中的两派都认为，他们推行各自的独立政策是有其理由的。

王明派实行与国民党建立统一战线并积极与日本侵略者进行武装斗争的政策，这个政策是根据共产国际执委会的决议制定的。

毛泽东则尽量避免与侵略者作斗争，准备把军队用来跟国民党打内战。

１９４１年底，毛泽东以为苏联注定要灭亡了，他抛掉一切政治伪装，开始按照自己的需要来改组党。那时，中共中央主席和王明的分歧就变得特别尖锐起来，虽然他们之间的斗争在更早的时候已经开始了。在那时，康生得江青之助抓到了大权，开始扮演一个特别凶恶的角色。这个守口如瓶、斯斯文文、神经过敏而又精力充沛的中国人，从苏联回来后就极其敌视所有同苏联有关的事物。康生支持了毛泽东，凭着这一点他成了中国共产党的刑官，毛泽东的“爪牙”。他对每个人的一切情况都了如指掌，而且冷酷无情，这是中共中央主席离不了的人。

那时，朱德是积极支持“莫斯科派”的；刘少奇在新四军；周恩来则在重庆。

康生不仅得到了情报局局长的职位，而且还控制着八路军和新四军的情报机构。

向中共中央保证女演员江青在政治上绝对可靠的不是别人，正是康生。

１９４３年８月２１日

在许多机构中揭出来的日蒋“特务”达干部总数的百分之百，在其余的机构中也不少于百分之九十，反正康生说了就算。

党的优秀干部中百分之九十是“特务”，这是多么尖锐的讽刺呀！

刘少奇是使中共中央主席意旨付诸实施的直接指挥者，任弼时是做具体工作的，而康生则是搞报复的人。

延安形势不佳。物价在上涨。莫斯科发给我们的月薪中相当一部份作为我们个人对中国人民斗争的捐献，成了中共的资金。

１９４３年８月２６日

苏联飞机到达延安，打乱了延安的正常生活。放走有病的王明似乎势在必行，但毛泽东是不会冒险从事的。医生们一次一次地被叫到行政领导机关去，要他们说王明病得很厉害，王稼祥身体也不好，他们都受不了飞行的劳累，不应该打扰他们等等。

毛没有表示出忧虑，虽然看得出他很担心。康生倒十分活跃，无疑他是决不会让王明走的。王明是他不共戴天的敌人。

康生的活动就是收集反对王明离开的种种论据。实际上他是从所有同王明保持某些联系的人身上去逼出这些论据来。

１９４３年８月２８日

博古说，中共中央给莫斯科发去大量电报掩盖特区和中共党内的真相，歪曲整风的实质、对重庆的策略以及与王明分歧的性质。

中共中央主席要不是希望将来能得到莫斯科的帮助，要不是害怕国民党的话，那他早就同前共产国际领导人闹翻了。毛泽东希望同国民党发生冲突，把苏联卷进来，从而解决中国的政权问题。

现阶段中国革命的目标首先就是打倒国外的敌人和奴役者，即日本帝国主义。但这对毛来说只不过是说说而已。

他善于在一些听起来无害的口号的掩饰下把各种政治阴谋和政治活动作为运动来搞。“整顿三风”的运动无非是缠住“教条主义分子”和“莫斯科派”不放，“揭露‘特务”的运动则是在肉体上进行迫害的借口。

国民党军队进犯特区的威胁过去了，中共中央主席已完全从它所引起的震惊中恢复过来，并且忘记了他向莫斯科和重庆发出的请求。他也不再谈起“解放战争”或“对盟国的义务”了。

延安在发怒。它诅咒“教条主义分子”、“特务”和国民党，人们的脸上都显示出强烈的憎恨，……还有疲劳。

１９４３年８月３０日

王明留在延安了。我们的机务人员尽可能地一直推迟行期，可是中共中央主席终于如愿以偿。

康生现在可以松一口气了。王明处于他的监视之下，可以说已成瓮中之鳖。

康生在延安的一个相当有代表性的党的会议上作了一次报告。他的报告谈到特区反对蒋特和日特的斗争、这次运动的成果和新的任务。“揭露‘特务’”运动和整风之间的明显联系在这个报告中第一次揭示出来了。

康生报告的绝大部分是用来批评（要是只是批评就好了）共产党的国际主义派。对他来说，国际主义者就是投降派，是陈独秀和李立三的追随者，是最恶劣的小资产阶级机会主义分子。而且一般说来，党的一切灾难都源于国际主义者。这些“中国共产党内的共产国际的空想家，在共产党员的头脑里灌输幻想，说什么有可能同蒋介石合作。国际主义分子早在武汉时期（１９３８年）就已开始了这种两面派的活动。他们对共产党造成很大破坏。这些‘投降分子’和‘妥协分子’的活动所造成的损失，确实无法估量”。

因而，这个报告具有特别明显的反对国民党的性质。

同时，康生强烈谴责“莫斯科派”成员和党的其他“教条主义分子”的“可耻幻想、冒险主义和目光短浅”。

情报局局长故意不点名，但他指的是谁大家都是清楚的。后来，往往是只要一谈话就点周恩来、博古、王明和洛甫的名字。上述集团中在党内负次要职务的所有其他成员也遭到责难非议。

情报局局长故意转弯抹角（无疑他是按毛的指示行事的，因为他的人谈起话来都是这个样子），举例说，他对抗日统一战线本身并不置一词，可他又叫每个人都明白，要不是由于上面提到的那种“幻想”，党和特区都不会遭受那么大的损失，不会听任蒋介石的和其他的特务过得安安逸逸，从事破坏共产党的团结、瓦解根据地经济和削弱武装力量的活动而逍遥法外。

康生挑动党的积极分子反对“教条主义者”和其他“机会主义者”。他说恐怖是革命的需要，说惩办是应当的，并赞扬整风的成绩。

值得注意的是，这个杀气腾腾的讲话提到，各党组织行将召开会议来详细讨论投降分子、机会主义分子和一般的“教条主义分子”所犯的错误。情报局局长列举了主要“罪状”，包括使国民党和日本特务充斥于各根据地以及使新四军陷于溃败的投降活动。

《解放日报》公布了关于中央政府的军队和中共的军队投入抗日战争兵力的材料。发表这种对比数字还是第一次，这样做有其特定目的。就我所知，中共中央主席正想方设法要与美国挂钩。这些数字正是根据毛泽东的指示为驻重庆的美国大使馆提供的。

根据这些数字，八路军和新四军牵制了全部在华日军的５８％，以及伪军的９０％。这个数字是夸大了，至少可以这样说。

１９４３年８月３１日

我不知道怎么回事，康生原定要对“教条主义分子”和“莫斯科反对派”（“左倾机会主义分子”、“妥协分子”、“投降分子”）的活动进行讨论，现在延期了。我问康生计划何时进行这一运动，他说，根据中共中央主席的指示，运动已不定期地推迟了。

毛泽东善于利用当前形势来进行投机。国共之间存在着敌对状态——他对这一点不是早就敲过警钟了吗？那几乎成了中共悲剧的事件，不就充分证明了他以前的所有讲话是正确的吗？

正在向全体党员大力灌输这种蛊惑人心的宣传。毛泽东俨然以先知的角色出现，没有他共产党就必然会垮台。可是只字不提苏联的调停，其实，正是这种调停才挽救了特区。

毛泽东的影响在扩大。他已成为一个英明的领袖，对他的英明是不容怀疑的。

周恩来在他的讲话中——尽管很胆怯——提出了最好与重庆和平解决问题的想法。周不敢公开说出来，但他的言外之意是：有必要寻求和平解决危机的机会，不应进一步恶化与国民党的关系。可是，在其他一切事情上周是毫不踌躇地坚定地听从毛泽东的。他不加掩饰地承认他在武汉时期的政策是错误的，并把他的错误说成是“投降和右倾机会主义”。他打算讲一讲这些问题，而且直到现在他也从不放过一个机会一再地说他有错误。

最近我没有机会见到博古，不了解他目前的立场。很可能他也会改变立场，人们的处境很难，要坚持是有困难的。

毛的政治欺骗是靠特区的党政机构来实现的。毛的反对派没有机会诉诸党员。所有的渠道都被堵死了，只能通过一个途径传出消息——就是毛的支持者在无耻地对党政积极分子进行思想灌输。这样，王明派和国际主义分子在党的面前一般都被描绘成革命的敌人，人民的敌人，新四军溃败的“罪魁祸首”。把所有的一切——战友的牺牲、饥荒、灾害和时疫——都归罪于他们。并非人人都能经得住像党这样一个集体的谴责，而这恰恰就是正在发生的事情。

１９４３年９月３日

今年尤拉上一年级，波利亚要上三年级了。我不在家的这些日子里恐怕孩子们都长大了。１９３８、１９３９、１９４０和１９４１年我大部分时间都离家在外，再加上现在这次远行，谁知道这次又要多长时间？

１９４３年９月６日

六、七、八三个月中，“二十二个文件”的学习靠后放了。每一个人，不论是青年还是老年人，都忙于清查“特务”，或交代自己的问题。

一个改造“特务”的运动在毛泽东和康生的指示下开展起来了。用来改造他们的还是这“二十二个文件”。

延安的党和军队干部又在卖劲地死记硬背这些文件了。

毛泽东对我说：“你们外国人对中国人的心理了解得太少了。”他劝我像尤任那样多读些中国旧小说，这会有助于我对整风和特区其他方面发生的事作出正确估价。

马海德同我们客客气气，而且满不在乎地装作是我们中间的一员。

他的妻子苏菲很轻浮，很难说这是她的性格，还是受她丈夫指使。她跟男人混得很不错，应承他们求爱的表示。现在，她正在和我们的报务员调情。

１９４３年９月９日

周恩来一直率领中共代表团驻重庆，由于他效忠于王明集团而在今年七月被调离工作。几个星期来他一直在作检讨，立誓要忠于“毛主席”。

除王明和其他几个同志外，凡受到不同程度批评的党的官员和军队领导人都染上了“检讨病”。

１９４３年９月１１日

从八月底到九月初，中共中央政治局一直在开会。

毛泽东从一开始就为这个党的最高机构的工作定了调子。在他主持召开的第一次会议上他说，共产国际已由其执委会决议解散，作为一个组织已经不存在了，因此现在就不必再谨小慎微、隐瞒情况，等等。毛泽东强调这些情况，敦促大家畅所欲言。

周恩来作了一个大报告，谈的是中国共产党在全国抗日战争阶段(从抗战开始至今)的政策。

他报告后就进行讨论。

中共中央主席的号召得到了响应。讨论明显集中在两个主要方面：主席的政治路线保存和加强了中国共产党，而博古、周恩来、洛甫和王明的政策则是在瓦解党，使党面临毁灭的危险。

几乎所有政治局委员的发言都贯串这一精神。他们称毛的政策英明，成熟，有创造性，是极好的政策，等等，而对博古、周恩来、王明和洛甫的政策则从各个方面加以贬损。他们本人都受到了谴责，因为他们的观点是违反中国人民的民族愿望和党的利益的。国际主义者的政策即便不说是有罪，起码也是有害的。谁也不反对这种说法。

这个运动之所以卑鄙，还在于卧病在床的王明不能出席会议，不可能为他自己作任何辩护。一切恶毒中伤的话正是在他缺席的情况下堆到他身上来的。

主要罪责都与王明有关，其他人只是附带提到。这是中共中央主席有意采取的策略——你们不必特别为此担心，你们都是被共产国际的支持者王明引入歧途的，他才是罪魁祸首，是他搞乱了你们的思想，使你们处于困难境地，使你们几乎成为党的敌人。毛的这个策略分化了国际主义派。这为他们解脱了对党应负的一切道义上和政治上的责任，他们也就放宽了心，立即表示支持。而且，王明原先的一些同志和追随者用谩骂和揭发的办法来“赎罪”。就我所知，博古是惟一没有堕落到这种卑鄙程度的人。王明受到怀有刻骨仇恨的人发出的无耻咒骂，他被称为“投降分子”、“小资产阶级机会主义分子”和“没有经验的革命者”，还有人甚至把他说成是一个“有法西斯思想和作风的人”！

中共中央主席达到了目的，他把王明从政治上和思想上孤立起来了。同时，他把王明过去的同事都拉到了他的一边。

毛泽东就是用这样的办法把一切罪责都推到了王明身上。这里面还大有文章。王明是共产国际的知名人士，毛泽东是通过打击王明来打击共产国际。在这里，王明不过是共产国际精神及其观点的化身。而毛公开表示现在他是多么鄙视这种观点。况且，谁也不怀疑，王明和博古之所以受打击，恰恰是因为他们忠于共产国际并在中共党内贯彻共产国际路线，这就更清楚了。

毛泽东惩罚共产国际组织的中共代表王明，是为了毫不掩饰地表示他对共产国际执委会的从心底发出的厌恶。

揭露王明还使毛达到另一个目的，就是不承认布尔什维克党的经验适用于中国共产党和中国革命。只要分析一下主席爱用的“教条主义者”这一词的真正含义，就很容易看清这一点。

另外，毛憎恨共产国际纯粹是出于利己打算。对他来说，共产国际是对他所独霸的党的领导权挑战的力量，是敢于运用其权威向他的——毛泽东的——才智挑战的力量！的确，毛是一个不容别人分享其权力的人。

对他来说，现在最重要的就是要拔除王明这眼中钉。主席在和我谈话时并不掩饰他的高兴——王明及其支持者已经被“揭露”了！在谈到王明和博古时照例把他们骂一通。

叫我吃惊的是毛的天真，他以为已经把他的活动掩饰得很好，简直是天衣无缝，谁也看不出斗争的真正原因了。他目睹我们经受住了战争，即将取得胜利，所以，在世界上我们并不是徒有虚名的。他难道不知道，透过这一切我们是会看出明显的而且越来越厉害的反苏主义来的。天真？他是否以为我们是政治盲人？也许他希望政治投机和蛊惑宣传能帮他的忙，就像这些做法不止一次地帮过他的忙那样。

１９４３年９月１５日

最近，中共中央政治局工作会议暂时休会。休会时间显然不会很长。我看会采取一些组织措施来结束国际主义派代表对党的政策的影响，反共产国际的活动将因此而进入高潮。

从“思想上打败”“教条主义分子”和“莫斯科派”，这个首要目的已经达到。

毛已经得到他所追求的东西。在政治局工作会议的最后几天，大家要王明对共产国际执委会的政治路线负全部责任。几乎所有发言的主要内容都说，王明以其与党不相容的小资产阶级投降主义思想一直在瓦解党。每个人都发言好几次，诽谤共产国际(不直接提到这个国际组织)，同时证明他们自己是正确的。按博古和任弼时告诉我的情况判断，王明遭到了粗暴无情的打击。

我的家属已回到莫斯科。他们在家里就会舒适一些了。我经常为玛丽亚担心，我怕她的结核病会因吃不饱和吃不好而复发。

１９４３年９月１９日

康生继续使中央委员们反对王明。

江青大大促进了我们与毛泽东的接触。当然，她这样做她丈夫并不是不知道。毛泽东显然希望我们接受他的观点，并据此向莫斯科报告。

江青常请我们去吃饭，在这种时刻我们绝口不谈政治。

昨天，毛泽东没头没脑地说：“如果当权者不循正义途径行事，孔夫子是支持造反的神圣权利的。”他悠闲地看着我，直视着我的眼睛来观察他的话所引起的反映。他习惯于一面说着话一面注视着你的眼睛。

他说话时其他人都不作声，即使在家里也是这样。他猛抽烟，字斟句酌地低声说话。即令在家里他也是个演员。

１９４３年９月２２日

政治局巳任命任弼时为“鸦片问题专员”。此外，毛泽东还经常指示他向我们传话。

要隐瞒特区鸦片生产的真实规模是不可能的。鸦片是当地贸易中最重要的一宗商品。任弼时想为这项“买卖”制造理论根据。从一次长而乏味的谈话听出来，与中共领导的说法相反，特区的经济和财政形势极为严重，通货急剧膨胀，财政工作日趋困难。已经发行了六百万元的货币！可是，这并没有改善经济状况。

任弼时详细谈了经济困难的情况。所有在特区的人，包括我们在内，都感觉到了这些困难。

政治局讨论了经济困难问题，找出了一个相当别出心裁的办法。政治局批准加强发展“公营的鸦片生产与贸易”。同时决定，作为紧急措施，要在一年内为中央政府所辖各省的市场（叫作对外市场）至少提供一百二十万两鸦片。

鸦片的事情，就是说罂粟的种植与加工，大部分将由部队来管。贺龙的１２０步兵师所在地是主要提供鸦片的地区（这个师已长期做这项生意）。

发布了一项大量进行鸦片交易的命令。鸦片体积不大，把鸦片运到延安或特区其他指定地点，再从那里送往中央政府所辖各省以高价出售，并不困难。

在谈话结束时，任弼时说，毛泽东同志认为种植、加工和出售鸦片不是件太好的事，可是毛泽东同志说，在目前形势下鸦片要起打先锋的革命的作用，忽视这点就错了。政治局一致支持中共中央主席的看法。

任弼时想指点我，使我能“正确”理解中共领导的“鸦片政策”。任弼时要苏联记者理解这个决定。我说，我会把这情况告诉我们小组同志的。说完后我们就分手了。

１９４３年９月２３日

马克思主义的党实质上是阶级斗争的工具，如果在各级没有集中的和有纪律的领导，也就不可能有马克思主义的党。但这并不是说党是它的领导人意志的沉默而顺服的执行者。

领袖的意志应该是党的意志的集中表现，而党的意志是通过民主集中形成的。

没有民主集中制，马克思主义的党就不能具有真正的力量，并不可避免地会变成一群争吵不休的空谈家，极容易为组织严密的资产阶级国家机器所摧毁。

在中国共产党内，由于对任何与“毛主席”持不同意见的人进行镇压，民主集中制已蜕化成马克思所讥讽的由信仰而产生的奴隶制了。

毛泽东懂得中国的古典文学，他的同胞所以给他唬住了，这是主要原因。他对西方哲学了解得很少，对马克思主义的看法是庸俗的。

我们谁也没有在他那里见过莎士比亚、斯丹达尔、契诃夫、巴尔扎克和托尔斯泰的中译本。

凡属不是中国的东西，毛泽东一概加以蔑视。可以这样说，对他说来，中国的东西是世界文化的顶点，是终极真理。

他经常看的是一套中国百科全书，古代哲学论文，和一些旧小说。

莫斯科要召回尤任、阿列耶夫和多尔马托夫，十月底要派飞机来把他们接回去。根据与中共中央领导商定的意见，我、奥尔洛夫和里马尔将在延安留至战争结束。

毛泽东就此同我进行了一次长时间的谈话，用各种办法来试探我的情绪。

１９４３年９月２４日

今天，在我们例行的碰头会上康生意味深长地说起王明来。他说，王明在汉口时的所作所为不像一个党员应该做的，他和他的一伙在那里好像另立了一个党中央，而置毛泽东同志的指示于不顾。实际上，王明并没把以中共中央主席为首的延安的整个领导放在眼里。王明不服从毛泽东同志的指示，甚至拒绝翻印他许多很重要的文章，这是有案可查的。

康生还说，王明作为中共驻国民党区的代表违背他所得到的指示，他未经毛泽东同志许可就直接跟蒋介石通信。他瞒着中共中央主席进行的这种通信联系是令人吃惊的，因为至今还一点也不知道给蒋介石的这些信件的内容。

很明显，康生是要在各方面给王明抹黑。他所举的一些事情并不能看成是什么严重问题，这一点他很清楚。在某些情况下，王明不按惯例而是根据共产国际执委会的命令作了相应决定，这是形势的需要。对王明与蒋介石通信的未知部分，对他在这方面的活动加以怀疑，显然是找岔儿。这是胡说八道，但这种胡说八道大家立刻就会信以为真。这是加于王明的又一罪状。

说完这些以后，康生说，在１９４１年９月政治局着手处理这个问题，结果产生尖锐的分歧，从此，中共中央主席和王明的关系就变得十分紧张。（据我了解，毛泽东想要由他来裁决共产国际执委会的决议是否合理，就是说，他要凌驾于共产国际这个工作机构之上。）

情报局局长还说，政治局对周恩来的报告及一些“有关问题”的讨论结果是，除王明以外所有有关的人都这样那样承认了错误，只有王明把自己“摆到了与党对立的地位”（毛泽东正好是要把王明逼到这个境地）。

康生说，有些同志说到他们的错误时不坦率，不诚恳，他们“显然只是形式上坦白了”。

“我们对这点没有怀疑，要愚弄我们不是太容易的！”康生总结说。

康生是出于天真还是愚蠢以为我倾向于接受他的观点，他跟我谈话时对一些显然有损他自己和中共中央主席的事情有时也并不隐讳。好吧，尽管对我的这种态度不会持续很久，可是眼下我知道了很多情况，确实很有价值，很有趣，以前这些情况对我们一直是小心保密的。

这也许是毛的策略？也许他想这样来使我持中立态度，使我成为他的代言人？无论如何，江青对我们的态度说明了这一点。她随便，可亲，而且越来越想和我们经常在一起。有时，她拉拉扯扯，似乎有失体统，有悖于对女性举止有严格约束的民族传统。

１９４３年９月２９日

江青读的书比她丈夫多得多。无论如何，她对世界文学名著是熟悉的。

毛泽东对他在苏联学习的两个儿子一点都不放在心上。我们谁也想不起他曾提到过他们，或者问过他们的健康情况。顺便要提到的是，他对小女儿也很少关心。如果他表示关心，那也全靠他妻子来尽力激起他的父爱。她是很能左右他的。

江青照顾他的健康、日常工作和衣食，是他最信得过的秘书。

中共中央主席已分化了他的意识形态方面的对手。他用软硬兼施的政策把他们拉到他一边去，然后再使他们彼此相斗。他甚至假手于王明和博古以前的同事和朋友来跟这两个人算账。


１９４３年１０月

１９４３年１０月３日

任何权力斗争都反映了经济和社会发展的规律。毛泽东和他的亲密同僚抓权，这客观上是有利于中国小资产阶级和民族主义分子的。小资产阶级倾向因特殊的历史条件不同而有不同的思想表现，但是，小生产者所有制哲学的支持者拿这种哲学来反对无产阶级的革命思想，往往不自觉地暴露出这种哲学的反动本质。

我感到满意。有我们在这儿，就能使中共国际主义派的领袖王明免遭谋害。

显然，我们对延安事务的了解也防止了其他中国同志被害，并在某种程度上约束了恐怖措施。

我相信，在揭露国民党和日本“特务”的运动之后，接着就要把所有“教条主义者”，特别是所谓莫斯科派的人，不分青红皂白地统统从肉体上加以消灭。

有人在夜里把我们电台的天线破坏了。里马尔去修理的时候，多尔马托夫不得不使用备用电台。

１９４３年１０月７日

杨松临死之前讲到康生对他的仇恨。

１０月５日，《解放日报》发表了毛泽东的关于国民党在重庆的动向一文。

中共中央主席断言说，除了八路军和新四军之外谁都不打日本，还说特区的领导是帮助重庆抗战，而不是破坏重庆抗战。

毛泽东援引了蒋介石最近在国民党中央执行委员会全会上的声明：“……应宣明中央对于共产党并无其他任何要求，只望其放弃武装割据……之行为……”

毛泽东带着几分挑拨的口气写道：“……本来，国民党人的主意是叫苏联独立去拼希特勒，并挑起日寇去攻苏联，把这个社会主义国家拼死或拼垮……”

真是天晓得！这不就是毛泽东这些年来的对苏政策吗？蒋介石和毛泽东不都是希望苏日开战吗？

１９４３年１０月１０日

枣园是毛泽东居住的地方。在延安，谁也不知道那儿是什么样的。中共中央主席的住处是在山坡上，离果园只有几步路——这是一个可靠的防空洞，有许多秘密地道通向附近一些荒凉的山沟。

离小小的延河不远，在土墙后面桃林的绿荫深处，在持枪卫兵的保卫下，毛主席消度着他的悠闲时光。

即使是他的最亲密的同僚要去枣园，也不能想去就去。人们只是应招而去。未经毛主席许可谁都不得去打扰他。

刘少奇执行着毛泽东的命令，还加上他自己的干劲，在杨家岭称王称霸。他现在不再是新四军的一个普普通通的政委了，而是党内掌握大权的第二号人物了！

莫斯科几乎天天礼炮隆隆！红军正在解放一座又一座的城市。

虽然关东军还部署在我国边境附近，但是苏联在远东所受的战争威胁消失了。

可是，日本摆开的这种阵势牵制了苏联多少个师的兵力啊！这种阵势为德国人达到他们的军事目的帮了多大的忙啊！好几十个满员的苏联正规师不能开赴前线，为此又付出了多少生命的代价啊！

１９４３年１０月１９日

有一种思想——可能是离经叛道的思想——缠住了我：我看不出毛泽东和他的支持者与国民党领导人有多少差别。

我从日本电台听到下列有关蒋介石的话：“……他固执，无情，野心勃勃，结了四次婚……”这不也就是毛泽东的特点吗？！甚至在私生活方面都巧合。

两个民族主义者，虽然从不同立场出发行事，但都为权欲迷住了心窍。

可是，如果说，一个是在重庆公开这样干，但至少他还在抗拒外国侵略，而另一个却忘记了自己国家的荣誉和苦难，欺骗了党，毁了受到爱戴的党的领导人。

看着同志们整装待发，我心里很难过。我想家，想俄国，对延安的残酷现实厌倦透了。

虽然没有人把“百团大战”的失败归咎于彭德怀，但确有这类风言风语。这就使毛泽东有了根据，认为军事领导人，包括朱德在内，都是无能的。他也就能坚决收缩八路军的作战活动了。他是这里至高无上的军事权威。在中共军队历次主要战役的指挥中，毛泽东也是参与其事的，但是没人敢说。“百团大战”的失败使指挥官甚至更加听命于毛了。

１９４３年１０月２４日

一架ＴＢ-３飞机一溜烟似的在空中消失了。现在只剩下我、奥尔洛夫和里马尔三个人了。

明天我要搬到枣园附近的房子里去，跟窑洞生活告别了。

我最担心的是我的身体不知能坚持多久。我得对这里的许多事情寻根究底，因为一些十分重大的事件正在这小小的延安发生。尽管有种种困难，我不停地给自己打气：“要坚持，坚持，再坚持！”

１９４３年１０月２８日

我读了一批信。玛丽亚和孩子们都很好。

在库尔斯克附近的战斗中，德米特利〔玛丽亚·丹尼洛夫娜·弗拉基米洛娃的兄弟〕牺牲了，二十岁的护土娜佳〔彼得·弗拉基米洛夫的侄女〕在一辆救护车里和伤员一起被德国飞机扫射死了。

玛丽亚的三个兄弟已经牺牲了两个。

延安的形势令人沮丧。最近的事态发展使人们不敢与朋友往来，避免在公事以外进行接触，彼此之间互不信任。人们露出紧张和恐惧的神情。

人们都无意维护真理和保护被诬陷的同志，也无意听取对这个或那个问题的解释。人人为保命而斗争。不用说，好多坏蛋倒玩弄“忠于毛”的一套而爬上去了。作这类事情，专业知识、贡献和经验都不必有——重要的是表明自己对毛泽东忠心耿耿，对此大肆叫嚷，同时诽谤自己的同志。

党的原则为个人钻营、毫不掩饰的献媚和自我贬损所取代。自我贬损正在成为延安一般生活的特点。人们似乎发了疯，他们不惜任何代价争取生存，抱住职业，尽可能向上爬。什么荣誉、尊严和同志友爱早就忘得一干二净了。人们不发表自己的意见，而是引用毛主席的讲话和文章。这一切都发出反苏、不信任我们党和不信任苏联政府政策的气息。

在这种情况下，王明不可能指望得到谅解，甚至不可能指望按照公认的党的准则对他进行客观的批评。他处境非常困难。疾病和卑鄙的影射攻击把他的身体和精神都搞垮了。

王明被指控为犯有十恶不赦的罪行。据说，他跟人民的敌人、汉奸以及蒋介石有来往。他妄图把投降主义路线强加给党（就是坚持共产国际的路线），从而“暴露”了自己的面目。他“迷恋机会主义”（也是他支持共产国际路线和主张同联共（布）友好）。

康生干得最起劲。所有的会议、集会和其他事情可以说都是由他的人来组织的，使国际主义者和“教条主义者”丢脸的恶言秽语都是从他的办公室放出来的。他使整风高速进行。

刘少奇是整风的理论家，康生是整风的实际组织者，而中共中央主席则是整个运动的教父。

康生对王明特别冷酷无情。除了其他原因之外，他个人对王明抱有强烈的恶感。他死抓住他的政敌不放（过去在莫斯科，康对王明在若干问题上对他态度不诚恳怀恨在心）。我跟他谈话时提到王明，刑官的脸色就变了，显露出敌意来。不断激怒康生的是他不能干脆杀掉王明，是他对王明的政治斗争进行得不顺当，因为王明在党内有身居高位的支持者，而且直到最近他还代表了一个强有力的国际无产阶级组织的路线。康生以公开蔑视的态度来谈王明。

反对共产国际的运动是以开除王明出党为前提的。听康生的口气，我感到王明有被开除的危险，而且实际上这是毛的一伙人策划的。

王明处于绝境。他难以相信，由于他忠于共产国际及其所制定的政策，由于同这个国际无产阶级组织的杰出的工作人员接触，政治生命就要被毁掉。他确信共产国际的政治方针是十分正确的。他认为，抗日统一战线是打垮军国主义的日本、解放祖国和加强中国共产党的捷径。

不能见到王明了，刑官采取一切警戒措施把他隔离起来。我设法得到毛泽东的准许让奥尔洛夫去探望王明。对康生派去的医生的工作情况加以监督是绝对必要的，因为康是什么都干得出来的。

奥尔洛夫去的时候，王明跟他的妻子在一起。他一看到安德烈·雅科夫列维奇不禁潸然泪下。

王明的体重大大减轻了，他很衰弱，还不能走动。安德烈·雅科夫列维奇给他查病时，王明要求他发一份电报给季米特洛夫同志。安德烈·雅科夫列维奇说，他把满足这个要求看成是他的义务。王明口述了电稿，奥尔洛夫答应立即通过我们的电台把电报发出。王明叫他不要把发电报的事告诉任何人，因为他这样做是不会受到宽恕的。

王明看来精神沮丧，疲惫不堪。这是可以理解的，因为问题不在于他有病，而在于他处境特别困难。王明的朋友抛弃了他，谁也不去看他。总之，他是完全孤立了。更有甚者，他对周围发生的一切一无所知。他的妻子不敢告诉他反共产国际的运动（在某种程度上也是反王明的运动）的真正规模。他不知道他即将被开除出党，不知道党的工作人员都厌恶他，不知道其他许多事情。过去跟他一起工作过的人，一些确信共产国际的政治指导正确的人，都声明与他脱离关系。他不知道他的追随者中绝大部分人抛弃了他，甚至站出来反对他，给他加上一些新的罪名（为了讨得中共中央主席的欢心），在党的面前贬损他。

康生越干越起劲。眼下他在组织人折磨王明的妻子。

康生的打算简单说就是，如果不能毒死王明，也要把他迫害致死。王明没有一天不受到“关注”。

我立刻把王明的电报发出。王明要求前共产国际的领导人告诉中共领导，说他是遵循共产国际的路线的，是遵照其决议去做的，这是他的任务和职责。他坚持认为，毛的新路线违背了反法西斯斗争的利益，因而实质上是一条分裂的路线。

１９３７年１２月会议的决议和六中全会的部分决议已被看成是机会主义的了。这对中共的国际主义派又是一个打击。有迹象表明，曾经趁彭德怀和周恩来不在延安的时候对舆论施加过压力……他们两人是参加了那次全会的。既然全会的思想被歪曲了，那么趁他们不在的时候来诋毁他们的名誉是最容易不过的了。

中共的全部历史，甚至是最近的历史，正在仓促地加以修订。


１９４３年１１月

１９４３年１１月１日

八路军的参谋长叶剑英和朱德一样，由于是王明集团的成员，实质上被免职了。目前，他的工作是处理有关日本军队和国民党军队的情报。他是一位能干的外交家，他们经常派他同国民党的代表会谈。他是朱德的密友，痛恨康生。

叶剑英和朱德都住在王家坪。

刘伯承是１２９步兵师师长，高个子，大脑袋，体格壮实。他对部下不摆架子。多次受过重伤，精通军事科学。他一直在敌后活动，是同彭德怀一起来到延安的。他和叶剑英都因属于王明集团而在等着受处分。

晋察冀武装部队司令员聂荣臻从战地司令部来到了这里。他被指控为王明的支持者，犯有“教条主义”和“经验主义”错误。

红军取得的胜利越大，中共领导人就越是热情地表现得对苏联友好。我每天都受到人们的祝贺，而这些人昨天对我们的不幸还在冷嘲热讽。连康生也不叫人监视我了。

１９４３年１１月５日

苏联情报局报导了红军夏季战役（７月５日至１１月５日）的战果：击溃敌人１４４个师，击毙希特勒分子９０万，俘虏９万８千人。

在职务上彭德怀是朱德的副手。今年秋季他从八路军战地司令部来到延安。他是王明集团的成员，被毛定为经验主义者。中共主席集中一切力量来争取他。

彭德怀通晓军务，在军中深得人心。

即使按延安的标准来看，彭德怀的衣着也是很简朴的，他的主要特点是谦虚。他说话声音低，略带沙哑。他的举止从容不迫。

他的荣誉感是少有的。他尊重毛泽东，因为毛是中共领袖。

从现在起，记者的所有工作也只有我一个人来承担了。我备好马，每天都要到各处走走，并会见许多人。我越来越经常通宵达旦地写文章了。科利亚助我一臂之力。他详细记下新闻广播的内容。

１９４３年１１月６日

为庆祝十月革命二十六周年毛泽东发出的贺电：

致斯大林同志、联共（布）中央委员会、红军、苏联各族人民：

值此十月革命二十六周年以及红军在反法西斯战争中取得伟大胜利之际，我谨代表中国共产党和中国人民，向你们致以热烈的祝贺。……

在你们二十六年来所取得的胜利的鼓舞下，中国人民将同你们永远携手前进，并将团结得像一个人一样，为争取抗日民族解放战争的最后胜利而努力。……

在延安，我一天的工作是从拂晓开始的。

中午时分，毛泽东睡醒了，枣园也随之苏醒。他主持一些会议，叫人们到他那里去。

我一定不要看漏任何一个略为重要的问题。我力图把党的领导人对这个或那个问题的观点弄清楚，并找出事情的真实涵义。

晚一点，我就在家分析和核实所得的印象，并翻译文件。我抽空睡上几个小时，然后又工作。

１９４３年１１月１０日

我获得了几个非常重要的文件。

第一个文件是１９３０年１２月５日中央前敌委员会给后援委员会的信。

第二个是１９３０年１２月１５日省执行委员会的第九号紧急通告。

第三个是１９３１年１月１１日第二十军第１７２团政委刘敌给中共中央的信。

我译出这些文件，仔细加以分析后，得出了如下的结论：

１９３０年，毛泽东任中央前敌委员会主席（显然，中共“主席”的职称就是从这里“借来的”）。同年秋天，在赣西党委会上，毛泽东由于在军事和农村建设的问题上走极端而受到尖锐的批判。就在这次会上，刘士奇被开除出党。

设在上海的中共中央获悉赣西党委会决议之后决定撤销毛泽东的职务，并派向忠发同志接替。

毛对前敌委员会隐瞒了中共中央决议，通过指控赣西党委会与地富勾结来欺骗前委会成员，并由他自己策动，建立了旨在消灭赣西党员干部的后援委员会。１９３０年１２月５日他开始行动了。

（一）

中央前敌委员会给后援委员会的信

刘士奇同志并转省后援委员会：

钻进党内的地富的极为严重的暴动业已蔓延甚广，你务必坚决予以镇压。

你必须用另一种方式去找地址，不要像上次那样去找，上次特委会遭到了破坏。不这样做，我们的领导人很快就会被杀光。

据龙超清（译音）说，省共青团委员会主席段良弼、宣传鼓动部部长袁超欢（译音）和组织部部长蒋可煌（译音）现都在东固。应该立即把他们抓起来，彻底审讯。

李伯芳是一个甚至更危险的罪犯！但愿你们已经把他们抓起来了！

另外，要利用这些人来找出更重要的罪犯！

今晚，特派两名红军战士送信告知审讯要犯丁秀奇（译音）的情况。这个犯人还没有坦白招供。

你们不必仅限于执行此信指示。明天要提审更多的犯人。

两个送信的红军战士暂留你处，以便在两三天内派他们把信件一起带回。如果你们有紧急报告需要送来，请派通讯员送。叫他把文件装在里边口袋里，上面放一封普通信件，以防ＡＢ团［富农、地主的反动组织］发现你们的报告。

中央前敌委员会

１９３０年１２月５日于黄陂

（二）

江西省行委紧急通告第九号

在汹涌澎湃的革命高潮的气氛中，统治阶级急于拯救自己，暂时弥合了他们的内部矛盾。这是统治阶级对革命高潮的必然反映。这也充分证明，假如我们在一省或数省胜利了，中国革命就会特别迅速地获得全面胜利。尽管如此，要取得革命的彻底胜利，就需要全国所有共产党员配合行动，首先在一个或几个最重要的省内开展活动。因此，有必要以坚定的阶级斗争来回敬敌人的进攻，有必要在全国对敌人展开攻势；一旦统治阶级被压倒，就消灭敌人，首先夺取江西政权，并随之建立苏维埃的中国。

这种斗争的爆发，结果将毫无疑义地导致革命的早日成功和统治阶级的失败。因此，敌人从四面大举向革命势力进攻。坚决进行斗争和消灭敌人的时刻来到了。我们只有通过积极进攻和以革命的自我牺牲精神进行战斗，来取得胜利。

党内的右翼分子在激烈的阶级搏斗爆发前夕自然会动摇不定。他们正在退缩，成为布尔什维克党的叛徒和阶级敌人。例如，毛泽东在阶级斗争日益高涨的时刻，一方面右倾动摇，一方面又阴谋陷害党内同志。毛泽东提出什么诱敌深入、消灭敌人的战术，实际上他躲避、取消斗争，并准备逃跑。就这样，敌人已在进入苏区的心脏地带，而毛还主张撤退，不跟敌人作战。

三军团前委省行委提出意见，但他不召集会议讨论，个人……［此处原件字迹不清］。毛泽东这样右倾动摇，成了十足的右倾机会主义者，成了这次斗争中的罪人。毛泽东妄图以此达到他右倾机会主义、逃跑主义的目的，并干出其他的卑鄙无耻的勾当来。

因此，毛泽东早巳策划反对江西布尔什维克党，并正设法阴谋陷害江西党的一切负责同志，按他的右倾机会主义路线取消革命斗争，以实现其美梦，成为党的皇帝。这就是富田事件发生的原因。

１．毛泽东其人。

人人都知道，毛泽东是一个具有极端个人主义思想的、十分狡猾和背信弃义的人，他的头脑里充满了虚荣的念头。他通过命令、威胁和一套压服的办法来影响别的同志。他对党内问题一拿定主意就很少拿出来在会上进行讨论，往往只关心怎么使他自己的看法得到通过。

毛泽东在需要采取行动时表现得特别软弱无能。他奉行右倾机会主义路线，倾向于无政府主义和“尾巴主义”。他对每个行动步骤都拿不定主意，极其反复无常，在进行艰苦的阶级斗争的现阶段更是如此。他想避免和逃脱这场阶级斗争，不遗余力地去扑灭它。

毛泽东反对中央委员会由来已久。他用无足轻重的实际困难作借口，多次任意拒不执行上一届中央委员会的指示。他对下级党组织只是宣读和分发了很少几份中央委员会的指示。他不把中央派下来的工作人员放在眼里，而是对他们百般刁难。例如，中央委员会曾经派蔡申熙到第四军去纠正荒谬的游击战术的错误。蔡申熙本应在后来担任第三军军长一职的。毛泽东不仅对中央委员会的提议置之不理，反而用手段打击蔡申熙同志，居然敢不准他担任军长的职务。

中央委员会几次去信要调动毛泽东的工作，但是他置之不理。

毛泽东经常不惜采取任何政治阴谋来打击同志。

他对干部的培养一贯利用派别观念和私人感情，以便拉拢一伙人做他的驯服的政治工具。

毛泽东过去的种种活动都表明他不够资格做革命领导人，甚至不够资格做个普通的无产阶级布尔什维克战士。

毛泽东是个彻头彻尾的右倾机会主义者、虚荣思想的传播者和党组织的敌人。在他身上表现出逃避战斗、取消革命的阶级斗争的思想。他是共产党的十足的叛徒。布尔什维克党务必毫不迟疑地把他从队伍中驱逐出去。

２．１２月７日事件发展的详情。

事件发生前不几天，毛泽东派李韶九带第十二军的一个连从黄陂出发。这伙阴谋家急忙向富田赶去，于１９３０年１２月７日中午赶到那边。

下午三点钟，李韶九把队伍摆在省行委门口，说要找房子宿营。

李韶九跑到省行委找曾山和陈正人。当时，任心达同志和白芳同志正在谈话。

李贼看到他的同伙曾山和陈正人不在屋里，便立即出外找寻。这时，段良弼同志回来了。于是，李贼率士兵十名左右闯入省行委办公室内，首先把段良弼和白芳绑起来。刘万清同志和任心达同志也在省委被捕。不久，谢汉昌、金万邦、马铭等同志都被捕了。他们问这是怎么回事。李及其帮凶曾山、陈正人只是用左轮枪威胁他们。

李贼命令士兵进行搜查，曾山和陈正人帮着他干。

之后，他们又命令该连把省行委机关重重包围。士兵们开始全面搜查。他们毁掉所有的文件，拿走值钱的东西，这样一直干了好几个钟头。

傍晚，省行委机关九名交通技术人员又被捕了。

晚上，同志们受了酷刑。他们就在李韶九、曾山和陈正人面前遭受毒打。李等审问这样一些问题：“你参加了ＡＢ团，究竟招还是不招？你什么时候加入ＡＢ团的？ＡＢ团是怎么组织起来的？策略是什么？谁是头子？老实交代。”

同志们拒不承认这些指控，李贼等就用点燃的煤油灯芯来烧他们，然后又重新审问。

假如犯人坚强不屈，刑罚的花样就多了。他们除了服罪之外别无他法。他们的指甲被折断，遍体灼伤，已经既不能动弹又说不出话来了。

这就是头一天的情景。

第二天，１２月８日，李贼韶九等人根据屈打成招的口供从省政府、政治保卫队、财政部、青年组织和省行委内又抓了十个人。他们也被人用浸着煤油的灯芯来烧。他们都“认”了罪——不认罪，那就会受刑致死。李、曾和陈监督审讯。犯人的惨叫声不绝于耳。一些极其残酷的刑罚都想出来了。

白芳、马明和周冕的妻子同时被捕。这帮屠夫剥光了她们的衣服，毒打她们，用锋利的钻子刺穿她们的手，用点燃的灯芯烧她们的身体和阴部，用小刀割掉她们的乳房。他们野蛮到这种程度，提起来都令人不寒而栗。

犯人都被捆绑着手脚，但根据招供不招供分开押禁。他们不敢说话，也不敢动弹。卫兵持着上好刺刀的步枪，监守着他们。只要一听到说话声音，刺刀就会刺过来。

犯人吃的是残羹剩饭。

这就是第二天的情况。

第三天，讨伐队又来了一排人。赣西行委的王怀同志和其他许多同志被捕了。

早饭后，士兵们押解二十五人去处决，其中有许多人甚至还未受过审。

李贼韶九带着第二十军的犯人到东固去，其中包括谢汉昌。其余的犯人都被带上山去，在山区的村子里继续受刑。

这就是第三天的情况。

犯人在东固又受拷问。同志们都被用绳索捆绑起来了。他们就只吃了一次东西。

审讯中使用了种种酷刑。首先点出一个人的名来，要犯人确认这个人是“反革命”，是犯人的“同谋”。所有省负责人的名字就这样一个个地被点了出来。

甚至在过审之前，犯人就已受了两三个小时的酷刑了。

刽子手们第二天早晨要离去，所以他们就在晚上处决了一大批同志。

但是，在这节骨眼上，第二十军的第１７４团出人意外地来到了。战士们包围了省委会，释放了被捕的同志。

第二十军在东固揭露了讨伐队成员的罪恶，进行了暴动，把李贼韶九抓了起来。

第二十军的军官和谢汉昌也被释放。他们叙述了富田事件的情况。第１７４团的战士们听到这个情况都极为愤怒。刘敌同志便率领他们开到富田去。他们在富田包围了关押犯人的房子，解除了讨伐队的武装，抓了首要的反动分子。曾贼逃跑了。

这就是第四天的情况。

我们只简要地叙述了几天来的情况，其他难以形容的骇人听闻的事实还很多。

３．在未经中央委员会批准之前，我们不允许公开提出打倒毛泽东的口号。

显然，毛泽东是个坏人，是阶级斗争中的罪人，是布尔什维克党的敌人，必须动员全体党员不客气地打倒他。

但这不只是毛泽东个人的问题。这是一个事关中国革命前途和国际革命运动的极其重大的问题，因此，我们在决策之前必须特别慎重。对罪行不能不加惩处。江西党组织必须站在布尔什维克的立场上对毛泽东进行坚决的斗争。但是，江西的党组织不应自行处理这个问题。我们有责任向中央委员会报告毛泽东阴谋毁掉江西的负责人和搞垮江西党组织的情况，究竟如何处置，有待中央委员会来作出决议。

因此，我们在未得到中央委员会的批准之前无权在民众之中宣布打倒毛泽东的口号，我们这样做是为了中国革命！公开地号召打倒毛泽东，意味着他的政治生涯将永远完结，群众不会再信任他。广大群众对这种重大事件可能产生怀疑和误解。

至于对毛泽东的问题，我们正在党内和共青团里加强解释工作。我们特别根据“一二七”事变来说明他的罪恶行径的意图。

我们向全国的党和青年团组织揭露毛泽东的阴谋，动员他们反对毛泽东，为的是不让他摧毁江西党组织，不让他把党变成自己的派别组织，不让他本人成为党的皇帝，以致断送中国革命。

我们在过去提出过打倒毛泽东的口号。现在我们根据本文件的精神，分发了函件，以便组织一次反对他的斗争。

“一二七”事变确实是江西布尔什维克党生死存亡的关头，是中国革命前途的一大危机。不挫败毛泽东的恶毒阴谋，则不仅江西党组织，而且整个中国革命都要遭殃。

同志们，我们必须坚持布尔什维克立场，防止毛的阴谋，同时继续进行反对ＡＢ团的工作！

江西省委员会

１９３０年１２月１５日于永阳

（三）

第２０军第１７２团政委刘敌给中共中央委员会的信

……刘敌走进军部，李韶九便到里屋同军长刘铁超谈话去了。

过一会儿，他坐到我身旁，神情古怪。他对我说：“刘敌，你处境十分危险。”

“什么危险？”我问。

他回答说：“有很多人的供词对你不利。”

我问：“他们有什么证据？”

“他们说你参加了ＡＢ团。”

我看着他，笑着问道，“你说呢。我像是ＡＢ团的吗？”

我知道对ＡＢ团成员施行的那种重刑，便非常坦率地说：“要是ＡＢ团的人咬了我，我也没法子。我只能请求党出以公心，把这桩案子弄个水落石出。我不怕死，可是受不了苦刑。”

李韶九装出关心的样子说：“那绝不会的。这不是ＡＢ团的问题，而是个政治问题。假如你承认错误，遵照指示去做，那么，事情当然不会发展到拷打和处死的地步。”

由于李韶九说这不是ＡＢ团的问题，而是个政治问题，我觉得这里面有阴谋。我一向知道李韶九不是个正直的人，他没有无产阶级的觉悟，老是施展阴谋诡计，引起纠纷。

李韶九说，赣西南的第二次代表大会是由ＡＢ团安排的。但是我完全清楚，第二次代表大会恰恰执行了中央委员会的指示，就是要反对农民心理，反对分散的游击活动的思想，并且要特别重视城镇工作。我早听说过中央委员会批评了毛泽东的农民心理。在我眼里毛泽东从来也不是什么大人物。他写过一封信给林彪，批评中央委员会。他还公开把信登载在《红旗》报上。８月１日，中央委员会发函宣布向忠发同志为工农临时政府主席。可是，毛泽东继续颁布命令，照样用他的中国工农革命委员会主席的名义署名。打下吉安以后，在至少受过基本训练的军队干部中间开始感到极其不安，幻想破灭了。我也看到党内的布尔什维克精神在日益衰退。这就是对那种建立个人统治制度的反应。

第九次进攻吉安之前，我见到过毛泽东。他问了我关于赣西南第二次代表大会的情况。我把我所知道的情况告诉他以后，他说：“平分土地和在江西发动进攻，都应归功于刘士奇！”

我问他关于刘士奇的情况，毛泽东回答说：“他是中央政治部书记处书记。刘同志很能干。”

我从来不相信毛泽东能领导我们；至于刘士奇，他是个卑鄙无耻的小人。

我感到，正在发生的事情跟对ＡＢ团作斗争毫无关系，不过是毛放出了刘这条猎犬来搞掉赣西南的党的干部而已。

我也意识到，假如我坚持党的立场，那就实际上只有死路一条，所以我采取了另一种态度，弹起长沙的老调来：“我是你的旧部，我的政治水平很低。我一定遵循你的政治指示，承认错误。我确信毛泽东不是ＡＢ团的人，你和军长也不是。走遍天涯海角，我都要跟随你们三位。我自己算得了什么？”

从那以后，李和军长对我的态度立刻改变了。他们开始安慰我，叫我不要惊慌。他们由于要提人审问，就叫我呆在一间有人看守着的小屋里等候。

我听到李韶九在审讯政治部政治学组的组长张启龙。李韶九那么野蛮地打他，以至于苍天都听到了他的尖声惨叫，大地也在颤抖。

我问李韶九和军长：“政治局势发生了什么变化？”回答是：“你是个聪明人，怎么这样糊涂了呢？谁是ＡＢ团的，谁是最近犯错误的，这是明摆着的事。我们还不知道我们能不能调动１７５团，也不知道１７２团的肖大鹏（译音）是不是很可靠。你要知道，你们团实际上是第二十军的惟一的主力。你必须想方设法在你们团里消灭ＡＢ团。”

讲完这话之后，他们就叫传令兵带我到营部去。我到那里时，营长张欣（译音）同志和政治代表梁书泰（译音）同志对我的到来感到意外，但显然也是高兴的。在那些日子里党内许多同志都意识到：所有的共产党员都提心吊胆，深怕发生意外，老是惶惶不安。

张欣同志说：“我不信这些人都参加了ＡＢ团。”

我也想摆脱危险，但我的心为党而隐隐作痛。我越想越意识到周围找不到谁可以商量。

１２月１２日，我起得很早，忧心忡忡。

早饭后，我和张欣、梁书泰在密件室里开了一次紧急会议。我先讲讲当前局势，作了个简单的分析。他们两人也同意这些事件是一个阴谋计划的组成部分。根据布尔什维克的原则，我们决定邀请李韶九来参加我们的会议，然后逮捕他。假如李韶九猜到出了事，我们就召集部队（那时，已经派第１７４团的三个营去逮捕第１７５团团长和政治代表），并释放受难的同志。

会议结束时，张欣同志说，指控蒋平春（译音）等同志跟ＡＢ团勾结显然是毫无道理的。

之后，我就到军部去，就这桩事质问李韶九和军长刘铁超。但是，他们倒审问起我来了，因而我就把他们抓了起来。此后，我很快召集部队决心干到底，也就是说我包围了军部，把刘铁超捆了起来，还释放了谢汉昌等同志。

当天下午，我到了富田学校，又释放了一大批犯人。

这就是东固事变的经过。从组织观念来看这种行动是绝不容许的。这次事件发生在阶级斗争的转折关头，这就尤其不能容许。但是，在那种特殊的形势下，我是根据布尔什维克的原则，也是为了拯救党才冒险干的。我没有奉上级的任何指示。刘敌一向在中央委员会和省委的布尔什维克领导之下进行斗争。他保证决不违背这个原则。他请求中央委员会对他的错误行为作出处分。

布尔什维克主义胜利万岁！

刘敌

１９３１年１月１１日于永阳

１９４３年１１月１５日

王明被划在托派分子之列，根据中共中央主席过去的讲话来看，托派一直在破坏抗日统一战线。

由于忠于共产国际、忠于抗日统一战线而正遭到严厉批评的王明，倒成了个托派分子了！

中共中央主席的一些讲话，甚至不久前的一些讲话，是人所共知的。现在将其中一部分逐字逐句列举如下：

“边区是中国的一部分，同中国其他各省一样是隶属于中央政府的。”

“因此，我们的政策……应该是（１）坚决进行抗战，（２）巩固抗日民族统一战线，（３）进行持久战……”

“在自卫战争取得胜利之后，共产党的主要任务将是……建立一个自由而独立的民主共和国。要在中国建立起一个统一的民主政府，一个统一的代表全国人民意愿的议会，还要通过一部代表人民利益的宪法。生活在中国的各民族享有平等的权利，并根据这个原则实现全国各民族的大团结。要迅速发展工业、农业和商业，人民和国家共同来进行经济建设，规定八小时的工作日，给农民分地，实行统一的累进税制，而且同外国缔结和平协定、贸易协定和互助协定。人民将享有言论、集会、结社和宗教信仰的自由；每个公民都能发挥自己的才能，要普遍提高人民的文化水平，发展科学，彻底扫除文盲。军民关系将是友爱的关系。”

“中国能够渡过目前的难关吗？当然能够。统一战线在这方面将起决定性作用。”

“抗日民族统一战线就限于国共合作吗？不是。应该是全民族的统一战线。国民党和共产党毫无疑问是统一战线的主要力量，但还只不过是其中的一部分。抗日民族统一战线应该是一切政党和组织的统一战线，……是所有热爱祖国的中国人的统一战线。”

“抗日斗争需要动员全国人民，使全国人民都参加到统一战线中去。……”

“发展抗日统一战线和完成摆在我们面前的任务，将使中国走上光荣、伟大的民族解放的道路。”

这样的讲话真是举不胜举！

事实使我确信，听中共中央主席讲话要特别留心。对他来说，惟一重要的事情是朝着他的目标前进，其他的事情都是无足轻重的。

他一开始就是反对抗日统一战线策略的，但是，建立统一战线的那年，爱国热潮席卷全国，他便不得不玩弄花招，因此就出现上面这样的讲话。

要对这个人的讲话下个结论，必须先了解他的意图。他所说的往往和他要做的正好相反。

１９４３年１１月２８日

我们的部队已经到达戈麦尔附近。戈麦尔位于第聂伯河和别尔齐纳之间的切尔卡塞和克列缅楚格地区。

随着多尔马托夫、尤任和阿列耶夫的离去，我逐渐忘却了窑洞生活。现在我住在一所房子的左边，科利亚住在右边放电台的屋子里。

屋里空荡荡的，见不着一个人，深感寂寞！

莫斯科倾向于同意我的意见，这从对我报告的简短回答中可以看出来。季米特洛夫同志对我最近的报告答复说，不要把毛泽东跟中共看作是一回事。中国革命是反帝性质的，这一革命将给五亿人民带来解放，这本身就是进步力量的一个伟大胜利。

１９４３年１１月２９日

王明卧病在床，而康生又竭力使他同外界完全隔绝。在这种情形下，局势的发展对以他所代表的整个政治路线越来越不利了。

政治局一次次地召集会议。现在的这次扩大会议在分析“莫斯科派”的错误。

王明被指责为犯有种种滔天大罪：使“机会主义倾向”在中共党内扎根的，是他；（伙同博古、周恩来、洛甫等人）向国民党采取妥协而阻碍了民族解放运动发展的，据说也是他。要知道，那是在政治局会议上，而非其他任何地方，他被戴上了“国民党帮凶和反革命分子”的帽子。

他们用最卑鄙的借口来证明王明的“反革命行为”——他在上海被捕后获释，这里面有鬼。就以这作理由证明他“背叛”了。

此外，他们还指责王明忽视共产党开展斗争的民族条件，因而散布了一系列反党观点。一些受到中央委员会谴责说他们在王明任中共领导人时期犯了错误的人污蔑起王明来最为恶毒。

叶剑英、洛甫和周恩来毫不迟疑地承认他们的观点是有害的，极其错误的，他们的发言都肯定了“王明路线”的破产。

为了巩固斗争的成果，中共中央按照毛泽东的指示迫不及待地出版了题为《两条路线》的书。只需对该书略加浏览便足以看出，它是专门为毛泽东对王明的“有害”政策（“机会主义”）进行斗争服务的。

博古也由于是共产党当时的一个领导人而受到特别注意。在毛泽东的压力下，他不得不发言三次来说明他的观点，每次都承认了错误。

博古对我说起这件事时很难受。但是，他蒙羞受辱并不到此为止。昨天，中共中央主席和康生提出，他必须全面准备，进一步详详细细地把所有的问题说清楚。

中央委员会领导人的心情好似送葬一般。他们尽力呆在家里，相互之间存有戒心。他们用各种借口来避免跟人接触。到处都笼罩着压抑的、恐怖的气氛。

我对中共中央的高级人士对苏联所采取的态度仍旧感到惊奇。他们对苏联总是心怀不满，因为苏联没有给特区提供武器、装备，只供应各种货物。他们无法理解，也不愿理解，我国人民正在进行一场历史上最艰苦的战争，苏联人民在流血，苏联在经济遭受了极大的破坏。他们机械地把苏联看成跟美国一样，但是，美国的国土没有挨过轰炸，城市没有被焚毁，敌人没有占去整片的工业区。美国人民没有被无情地、有计划地予以消灭。虽然美国在打仗，但它的经济一直在极为有利的条件下发展着，因此，它才得以按租借法向反希特勒联盟的国家提供巨大的援助。苏联要提供任何援助，就是给事实上已经很紧张的经济再加上沉重的负担。这儿的人把苏联看作是个聚宝盆，从而有可能也有必要从中取得各种各样的物资。但即使在这些困难的年头里，我国还是向中共提供了一笔笔巨额现金援助，这几乎是倾囊相助了。

我本人就是这种援助事宜的目击者。毛泽东对此也很清楚，这一笔笔巨额援款都是他亲自接受的。


１９４３年１２月

１９４３年１２月７日

苏、美、英三盟国在德黑兰举行会议。三国宣言表明它们决心铲除希特勒政权。

红军捷报频传，迫使中共领导人的态度大变：苏联即将赢得战争，快跟苏联站在一起！

我想今晚可以把《两条路线》这本文集译完——只剩下三页了。

文集分为三个部份：（１）大革命时期，（２）内战时期，（３）抗日战争时期。它收编了中央委员会和政治局的文件、毛泽东和王明的讲话。

文集供高中级的政治工作者阅读，其主线是吹捧毛泽东的政策，激烈攻击王明的“捣乱”。

１９４３年１２月１４日

主席说王明是党里“十足的霸王”！他多么恨王明！

有时候，一种孤独感向我袭来。我周围有许多人，但我是孤独的。这里的每件事看起来都像不大可能发生似的，于是我对我没有上前线更加感到遗憾了。

１９４３年１２月１９日

不管怎样封锁，特区同国民党各省甚至还同日本占领区进行着活跃的贸易。

从特区运出盐、羊毛、家畜，近年来还有数量不断增加的鸦片。

从今年开始，特区当局实行减租政策以控制劳动力外流。特别注意对富裕户给予贷款和鼓励，以便使农民不致日益离乡背井，跑出特区。

根据康生的资料，１９４２年农民和外来户得到的贷款总额为边币４００万元，今年则达３０００万元。开荒计划已超额完成３５万亩。水浇地面积在稳步增长。

部队、学校和行政机关都投入了大生产。

朱德是一个不妄自菲薄的人。他总是那样心平气和，冷静，表现友好。据我所知，他从不过分地斥责人（“批评”人）。他承认毛泽东的权威，但不阿谀奉承。

另外，他在此同毛泽东并列为红军的缔造者。两人的名字经常在一起出现。

１９４３年１２月２２日

叶剑英生于１８９７年，１９２４年加入中国共产党，是个职业军人。１９２７年参加了南昌起义，同周恩来有密切的私人关系。曾留学莫斯科和巴黎，在德国学过军事。１９３５年在遵义会议上以及在毛泽东同张国焘的冲突中都帮过毛的忙。是一位有才能的参谋官员，但很少显示出首创精神。

１９４３年１２月２３日

“整顿三风”运动招致了严重的后果。

中共中央政治局扩大会议总结了揭露博古、王明、洛甫、杨尚昆和“莫斯科反对派”其他成员的投降主义的孟什维克路线的成果。他们的政策被斥为是反党的政策。在思想意识上受“莫斯科派”指引的“教条主义者”被诬蔑为革命利益的叛徒，他们“对国民党卑躬屈膝”，并把“西方马克思主义的教条”传播到中国革命的思想意识中来。

原来只在中共上层进行的党内斗争现在通知到了全党，这样，又一股污浊的泥流涌进了整风运动，其任务就是“帮助小资产阶级出身的青年党员采取更坚定的工人阶级立场”。

在党组织内，在毛泽东和康生旨意的忠实执行者所操纵的党组织内，就王明的“机会主义错误路线”和中共中央主席的路线展开了非常详细的讨论。

在整风的第一阶段只是教育群众，对一般党员没有公开中共领导的内部斗争，对“教条主义者”只笼统地进行了批评。王明等人的名字只是偶尔含糊地被提到，但是王明本人是被严密隔离起来的。

现在，洛甫、博古和周恩来在中央政治局会议上的一连串发言中承认了自己的错误观点，毛泽东在党的面前“一一列举”了王明的罪证。洛甫、博古和周恩来在上呈中共中央主席的专门材料中承认了他们的“有害的错误观点”。

整风在性质上起了变化。现在，中共领导中每一个国际主义者都被弄得名誉扫地，从而整个“共产国际的主张投降的路线”和“苏联教条主义”也就统统被弄得名誉扫地。

现在，整风成了一场指名道姓的实际运动。

还想把王明蒙在鼓里是不可能了。罗莎·弗拉基米洛夫娜把事情的全部真相都告诉了她丈夫。王明对全部事实一清二楚了。

但是，毛泽东的目的并不只是使王明名誉扫地，他还要使王明在精神上垮下来。重要的是使王明亲口承认“毛的路线正确” 。

开始做王明的工作了。中共中央的一位官员李富春已被挑选出来跟王明谈话。

当罗莎·弗拉基米洛夫娜把正在发生的全部事实告诉王明时，他意识到实际上他在思想意识方面已处于孤立地位。这段时期，毛泽东和康生把一大堆谎言加到了他的身上，他甚至连知道都不知道。

１９４３年１２月２４日

我去看望了王明。

前些日子，中共中央主席借口应王明的要求去看了他，同他进行了长时间的谈话，并答应挑选一批党的工作人员听取他的意见。

王明身心交瘁。他答应向毛泽东投降。他认为我们在他的请求下发往莫斯科给季米特洛夫的电报是错误的，对一个党员来说这样做是不合适的。据他看，同前共产国际的人员保持联系会破坏他同毛泽东现在开始形成的和解。

１９４３年１２月２６日

中国军队每年约征兵２００万，但它的人数保持在３５０万左右。

在对日作战中损失的人，比起开小差和因病或营养不良而死亡的人数来是微不足道的。

国民党军官中腐化、受贿、堕落成风。

德黑兰会议前夕，蒋介石同罗斯福、丘吉尔举行了一次会议。看来，中国的现状和未来是德黑兰会议要讨论的问题之一。关于今后几年的中国前景很难预料。但是，土地问题和外国资本的统治促进着而且还将继续促进反帝反封建革命的发展，这是一目了然的。对于这个过程的不可避免性毛泽东是考虑到了，据他看，战争有利于夺取政权，因为战争能削弱和破坏重庆政府的力量。按照当前形势来看，让中央政府的军队去冒危险，而自己却要避免对日本进行积极的斗争，这样就能建立起自己的权势来。当然，中共军队对侵略者消极应付，并不排除有一些战斗行动，但是，这种行动是有限的而且只是被迫回击而已，显然同八路军实际作战能力是不相称的。提供给外界的有关八路军和新四军战绩的资料蓄意夸大了战果。这样就把准备内战的事实掩盖起来了。

盟国迟早会击溃日本。这是毛泽东整个政策的出发点。但是，他不能不顾及人民的抗日情绪和世界进步力量反法西斯主义共同斗争的特点，因此中共军队要参战。但是，他们的一切行动都带有毛主席的思想观念的印记。


１９４４年１月—２月

１９４４年１月１日

康生的资料：

八路军的兵力：３８７２４５人。

武器：步枪１９万支；机枪３１８７挺；重机枪３６０挺；大炮２３２门。

八路军进行骚扰、活动和影响所及的地区：在华北为３５万平方公里，即占全区领土的４０％，有３４５０万人。

这地区共分以下四个军事行政区：

１．晋察冀边区（八路军最牢固的基地）。肖克、钟期光（？）和聂荣臻在这个地区活动。作战部队归聂荣臻指挥。

２．晋西北边区。土地面积４万平方公里，人口１７５万，军队有６万５千人，由贺龙指挥。他的两个副手是续范亭和政委关向应。

３．晋冀豫边区。土地面积２２万５千平方公里，人口１３５０万。这是军事上最不重要的地区，刘伯承的第１２９步兵师等部队总共９万５千人在该区活动。

４．山东边区。人口４千万，主要的作战部队是林彪的第１１５步兵师，该师同张经武的为数达８万５千人的山东纵队配合作战。

按照中央政府和共产党领导所签署的协议，只准八路军下辖三个师（第１１５、１２０、１２９师）。每个师都达到了军的规模，其原因在此。

显然，毛泽东接到了季米特洛夫的电报。枣园谁都不接待。

１９４４年１月３日

博古证实了我的猜测：莫斯科来了电报。

季米特洛夫在电报中表示关心中共同国民党的关系和中共领导对“莫斯科派”的政策，并且对康生在延安事务中所扮演的极其凶恶的角色作出了评价。

谈到特区的整风问题，博古苦笑着说：“谁在这儿呆过，他就知道滋味。谁要来这儿，他也就会尝到滋味。”

１９４４年１月４日

我出乎意料地接到毛泽东的邀请，让我晚上跟他一起看京剧。

我提早去了，因为我们还得到杨家岭去。毛和江青已经在等我了。我们相互问了好，就往杨家岭出发。

毛表现随和，他懂得在必要时怎么表现得随和，使人对他不加防范。他懂得怎么装得和蔼可亲。

他没有说什么客套话，立即就开始讲他尊敬苏联，尊敬苏联共产党，尊敬约·维·斯大林。

江青默默地在一边走着。

毛说，他由衷地尊重在苏联学习过或者工作过的中国同志。

这就是我们的主要话题。更确切地说，这是一个人的独白，只有毛一个人讲话。他谈到了苏联对特区生存所具有的重大意义，抗日统一战线的重要，以及前共产国际对中共所起的政治作用。

他的上衣袖子长了点，他就把袖子当作手套筒暖手。他的长头发在八角帽下露了出来。他心不在焉地把头发撩回去，可是头发又露出来了。

周围没有人，只有几个警卫员在不远处走动着。

在演出过程中毛表现出心烦意乱，但还是有礼貌地在看戏，只字不提他的心事。

江青跟我唠叨着戏和演员的情况。毛眯着眼睛向周围看着——他有个习惯爱眯眼睛。但我感到他焦急不安，他需要我。

散戏后毛对我说，他要跟我详细谈谈。

我说行。

周围无人的时候，毛说他收到了季米特洛夫同志关于共产国际政策的电报。他仔细考虑了这份使他激动的电报，他对其中表示的担心和关注铭记在心。他理解季米特洛夫同志帮助中共领导的深切而又真诚的愿望，感谢他那种一向考虑得很周到的援助。

分手时，毛泽东说他一定要找我谈谈电报中所提出的问题。

１９４４年１月６日

一月份注定是个意外之事层出不穷的月份：安德烈·耶科夫列维奇、科利亚和我自己都出乎意外地接到了请柬，请我们同中共中央主席一道吃饭。

出席宴会的都是中共领导人。什么都客客气气，友好……，一味奉承。

这次宴请的目的十分清楚——要使我们相信整风跟反对“教条主义者”和“莫斯科反对派”的斗争无关，没有采取任何行动来破坏抗日统一战线，反共产国际的宣传是不存在的，他们只不过是在抓特务，抓的只是特务而已。

我们应该使莫斯科相信，延安一切正常——这就是毛的目的所在。

刘少奇、周恩来（他迎合毛，转变得很快，现在他是毛泽东的最热忱的支持者之一）和康生的行动证实了我的推测。他们个个变得判若两人了。他们除了吹捧我之外，还出乎意料地讨好他们只略为认识的科利亚。这场戏是毛泽东导演的。

中共中央主席一接到共产国际前领导人的电报就急忙分配角色，指出谁应该说些什么话，应该怎么对待我们，以及要通过我们达到什么目的。

毛再次表现出他深知待人接物之道。他知道怎么对待人，怎么争取人，怎么随随便便地和人交谈最无实际意义的事情。周和刘都显得不自在了，而毛则仍然口若悬河，滔滔不绝，而且兴致勃勃，妙趣横生。显然，他是在演戏。演这场戏为的是要赢得我们的信任。

我们看到毛丰满的唇边挂着微笑，看到他眯着的眼睛中露出一位好客的主人的亲切神情。他只是比往常抽烟抽得多了一点。

他无时无刻不在关注着我。刘和周积极地在安德烈·耶科夫列维奇身上“下功夫”。康则对我们三个都献殷勤。

周的外表和其他人都不同，他干干净净，穿的衣服合身。

１９４４年１月８日

昨天上午九点钟毛泽东突然来访。他没有带警卫，我们谈话时通常都在场的康生、刘少奇、周恩来和任弼时也没有跟来。

中共中央主席的来访是一件完全意想不到的事，这不只是因为他从不这样随随便便地到我们这里来，而且也因为通常这个时候他还在梦乡。

我把他引到会客室。科利亚急急忙忙地沏茶，斟酒，上点心，但是毛泽东挥挥手，叫把吃的放到一边，开门见山就谈公事。他开始起劲地解释中共领导在党内问题和对外政策问题上所实行的路线的实质。我知道科利亚在场使他为难，就让报务员回避一下。毛很高兴。

中共中央主席说，他把抗日统一战线看成是能够抵挡日本侵略的一支巨大力量，他是真诚支持全国各种力量的团结的，他竭尽全力来加强和发展抗日统一战线。但是，他感到有必要坚决制止国民党的挑衅，这样做才能遏制特区的敌人。

中共中央主席几乎在每句话的结尾都要重复一下，他对斯大林同志、季米特洛夫同志的丰富经验是极为尊重的。

突然，中共中央主席谈起王明来了——用了一种完全不同的、几乎是友好的语调！开头我真不知道他是在谈王明。

这次谈话时间很长。毛抽完了一包烟，又开始抽第二包。看起来他心里很烦，眼睛都熬红了。他不时缓慢地站起身来，踏着一双毡鞋在房间里轻轻地踱来踱去。他的长头发掉下来遮住了眼睛，他往往把它往后一甩，然后心不在焉地环顾四周。

这次会见结束得颇为出乎意外。中共中央主席要了几张纸，他在桌旁坐下写了一份给季米特洛夫同志的电报稿，要我立即发往莫斯科。毛看起来心烦意乱，他的动作暴露了他的紧张和不安。

告别时中共中央主席说，他和其他的中国工作人员对我们帮助不够，他答应对此要加以弥补。

他看起来极其疲倦，似乎是彻夜未眠。

我把他送走了。

在给共产国际前领导人季米特洛夫的电报中，毛泽东请他正确理解中共领导的党内政策。他请季米特洛夫同志不要担心，要冷静下来，因为他了解季米特洛夫同志的心情，并深为感动。他和季米特洛夫所关心的其实都是一样，因为他们的思想是一致的。

毛泽东写道，除了１月２日发往莫斯科的电报之外，他愿意再一次指出中共领导人为之奋斗的那些基本原则问题。１月２日的电报已经阐明了他对这些问题的看法，但是有必要再次明确说清这些任务和政策的实质。

毛泽东感谢共产国际前领导人的帮助，感谢他的提醒，告诉我们在目前的形势下不应分裂抗日统一战线和推行反对国民党的政策。毛泽东向共产国际的前领导人表示了真挚的敬意。

他写道，从１９４３年７月至今他一直都在采取有力措施来加强党的团结，结果党内形势大为改善。这一党内政策的实质是统一和团结。至于对王明，也完全是按党内统一和团结政策这个主要原则来对待的。

对国民党的政策一直没有变。必须要有抗日统一战线，这是这一政策的出发点。中共领导始终严格遵循这一政策。同国民党进行合作，有必要进行这种合作，这是这一政策的实质。今年，中共和国民党之间的关系可望有所改进。毛泽东强调他指望能实现这一点。

很好，他给了我思考的材料。毛显然摸到了我对特区政局的态度，他来访的目的不只是要使莫斯科相信中共领导的友谊，而且还指点我应该如何理解他毛泽东的政策。他这是想，即使不能把我引入歧途，也要让我的看法产生动摇。这意味着毛不会改弦易辙，意味着他企图事先为他自己获得行动自由，获得实质上是反苏的行动自由。

１９４４年１月９日

王明不知道季米特洛夫的电报。人们不可能把来电的事告诉他。情况变化了，毛泽东正力图对王明施加压力，以便不仅彻底搞臭他的政敌，而且在某种程度上证明季米特洛夫的电报没有事实根据。

王明屈服了，说他的政治路线是错误的。毛泽东使王明继续处于隔离状态，而且开始施展阴谋，根据答复季米特洛夫电报的需要向王明索取坦白材料。的确，假如连王明本人都认为他的政策错了，那么对中共领导的行动的正确性还有什么可怀疑的呢？

１月６日毛泽东同王明进行了一次长时间的谈话。从毛泽东自己所说的话来判断，在那次谈话中他的态度相当温和，跟他以前那种绝不妥协的态度迥然不同。……而且，毛还明白表示，如果王明有进步，认了错，和解是可能的，将来共事也是可能的。

这种做法奏效了。王明不知道季米特洛夫来了电报，把中共中央主席态度的改变当作是要结束冲突的愿望。随着这种看法坚定起来，他就开始放弃自己的立场。王明把毛的翻云覆雨当作真心诚意，把他们之间关系的变化按表面现象接受下来。毛迅速地朝自己的目标前进。

从毛这方面来说，通过我们的电台发这份电报，这是聪明的一着。不说别的，这起码表明中共中央主席和苏联小组“和睦相处”，表明现在没有、以前也没有攻击过苏联，没有攻击过在苏学习过的“教条主义者”以及其他同情我国的人。

中共中央主席的电报还另有目的，那就是不惜任何代价把康生保留在中共领导集团之内——康生已经彻底暴露了自己是我们党和我国人民的敌人。毛泽东决定采取两面派手法：把康生留在中共领导层内，这可以说是为了他自己的需要；同时对王明听之任之，这可证明他是忠于苏联和联共（布）的。中共中央主席想迅速利用王明来掩盖他的活动，他没想到他的这些活动早已风闻于特区和中国之外。

毛干得并不巧妙，他不过是铁了心，厚颜无耻罢了。

毫无疑问，毛已经猜到了莫斯科是如何理解整风和对王明的斗争的，也猜到了我在这方面所起的作用。

１９４４年１月１０日

第四军是根据中央政府和中共于１９３７年签订的协定而建立的，它包括华中和东南各省的正规军和游击队。

１９４１年１月，国民党军队违反协议，予第四军以重创。同年１月１７日，蒋介石下令解散第四军，但是中共中央的１月２０日决议命令恢复该军，它包括七个师，被命名为新四军。

陈毅是新四军军长，张云逸是副军长，刘少奇是政委。

新四军在京沪铁路、沪杭铁路沿线以及津浦铁路南段作战。

该军约有９万９千人。

约４万人的警卫部队屯驻在特区。贺龙的１２０步兵师正在转移到特区来。

毛的愿望是只让党员学一些口号和少量的文章。

这里的一些人继续背诵“二十二个文件”，批评“教条主义者”，否定王明。大家积极地学习上述文件，好像它们是福音书。人们或真或假地相信，“求荣誉必将先受屈辱”。

１９４４年１月１３日

中共领导对我们这些人现在态度特别“亲切”，我一提要求他们就接待我，而且很乐意谈。

毛泽东及其支持者知道，莫斯科对中共党内的事态了解得一清二楚，因此就改变做法。他们知道没有苏联的援助是混不下去的。他们收起了厚颜无耻的做法，现在特别注意掩饰他们的宗派主义政策了。

我向莫斯科汇报的结论是，毛泽东及其支持者决不会放弃他们多年来一直在为之奋斗的、已经定了型的并且行之有效的政策。

毛泽东的电报无非是客套话。他们对我表示亲切，向我讨好，只不过是伪装而已！

我在看一场连续演出的悲喜剧。

１９４４年１月２１日

又一次会见了毛泽东。

谈话中不寻常之处是毛对美国的态度。“对中国说来，美国的政策是个首要问题。”这句话尽管他是顺便提到的，听起来可耐人寻味。

毛泽东再次向我“解释”国共关系的实质。毛说：“国民党不让共产党参加政府。但是，到一定时候我们要向蒋介石提出这个问题。”接着，他就骂起蒋介石和中央政府来。

毫无疑问，蒋介石政府在本质上是反动的，它也不可能不反动。但是，假如处理同重庆的关系从这点出发，抗日统一战线就根本不可能实现。应当想到，帝国主义利用过中国政治上的弱点，而且目前日本法西斯也在利用这一点。

拿毛来说，他认为战争是持久战（要打“许多许多年”）。但他削弱了而不是加强了抗日的军事行动。由谁去同侵略者作战呢？让蒋介石反动派去打？让盟国去打？

像往常一样，我们在晚上会见，那是中共中央主席工作的时候。他那窑洞里空空荡荡的，很冷。毛看来不大舒服，烟抽得很多。他请我喝茶。

桌上堆满了文件。勤务兵送来电报，他连看都不看就搁在一边了。他低着头在房间里踱步。他胸部凹陷。他说话粗俗，甚至说一些下流话。

半夜过后我往回走。我回答哨兵们的口令，当我走近时他们对我笑笑。卫兵们已经认识我了。疾风裹着雪片，天气很冷，真正的西伯利亚式的严寒弥漫空间。

１９４４年１月２３日

在季米特洛夫同志的电报影响之下，我同中共领导人的关系改进了。由于电报上有对康生的直率的政治评价，情报局长便设法对我（并通过我对莫斯科）表示忠诚。他和我说话一直是非常谨慎的，我们上次见面时他突然谈起王明来了，过去是忌讳谈这个话题的。虽然并没有下过禁令，但是没有谁敢谈。我也回避这个话题。

康生幸灾乐祸地告诉我，王明已经当面向中共中央主席承认了错误。他说，王明要求毛泽东不要在即将召开的党的第七次代表大会上着重提他的错误，至少讨论起他的错误来也要缓和点。

康生说，主要是王明已经承认了政治上的错误，因此中共中央主席向他保证，在即将召开的大会上他要采取一切措施来防止发生一场反王明的斗争。

康生对我曲意奉承，但也藏不住他内心的胜利的喜悦。他想打动我，使我觉得我们即使不是朋友，也是同志，我们之间不存在也不可能存在什么误解。

康生说王明的身体好多了，脱离了危险期，因此不必再为他担心了。他说：“王明比王稼祥的身体要强得多。”

我问他何以如此肯定。康生作了解释。原来，元旦期间中共中央主席看望过王明两次，同他进行了长时间的谈话，因而确信王明身体还不错。而且这还不算，在毛泽东看望之后周又去看了王明，他们谈了足足五个小时。

康生说，这是王明身体健康的最使人信服的证据。康说：“他的病几乎好了！”

对康生来说这特别重要，因为他有蓄谋毒害王明之嫌。季米特洛夫的来电说明莫斯科是知道底细的，因此康生需要找证据来释嫌。现在事情简单了：王明只是有点病！人们干嘛还要老谈论这件事呢？

延安还是进行整风的架势，不管走到哪里都能看到反对国民党的标语和整风的标语。岩石上能写字的地方都写满了标语。

１９４４年１月２５日

中共中央主席再次召见了我。还是老一套：烛光、勤务兵、哨兵的口令和毛的劝导性讲话。

这一切无非是想争取我，使我确信延安当前的政策是正确的，而且这样也好安抚莫斯科。

毛轻轻地在房间里踱步，没完没了地讲着，还不时坐到我的旁边来。他喝着滚烫的茶，开着玩笑。他用开玩笑和假装诚恳的做法来掩盖他在脑子里盘算着的主意，这是毫无问题的。

毛力图说服我，蒋介石必须在政府中给共产党以席位，又说特区需要大量武器来抗日。但是，他只字不提他收缩了抗日的作战行动。这是无可争辩的事实。毛只是口头上承认抗日统一战线，他一心在打重庆的主意，要把重庆的人搬掉、压垮，要把他们的权力剥夺掉——这才是要紧的事情。

中共中央主席和康生的表演绝非偶然。这一方面是因为苏联几乎是单枪匹马地打败了德国法西斯，胜利之日为期不远；另一方面是因为莫斯科已经知道了特区反苏和压制国际主义者的情况。

这份电报使毛感到震惊。他原来既想依靠苏联的支持，又想能败坏苏联的名誉，危害苏联的利益！在季米特洛夫同志的意想不到的电报来了之后，他和康生的所作所为不过是在我们面前手足无措地继续表演着不屑一看的闹剧而已。

１９４４年１月２７日

日本人用于打八路军的兵力为五个步兵师，八个步兵旅，一个骑兵旅，总共官兵十四万人，大炮６５０门。

在交战地区，日本人控制了交通线路和江河渡口。八路军的主要根据地被侵略者狡猾地分割成小块地区。

日军用于打新四军的有两个步兵师和两个步兵旅，共有官兵６万人，大炮２４０门。这是康生说的。

１９４４年２月３日

苏军正在朝纳尔瓦进击。

美国人在马绍尔群岛登陆了。

现在，在通往特区的远近通道上国民党已驻有４０多个步兵师了（康生说是４２个），就是说大约有４４万官兵。

同时，重庆用大量的兵力封锁各地军阀。

蒋介石不得不在西藏和新疆方面驻扎１０万武装，另用１２万武装来对付四川军阀。此外，还有相当的兵力对付遍布全国的小军阀。中央政府的所有这些兵力都不参加抗日。

在中国共产党的官员中没有一个能够正确阐明苏联政策的人，他们主要是根据英美的报导来判断我国的情况。

图书馆里马克思主义书籍很少（几乎没有），特别是苏联出版的或者论述苏联的。甚至中共中央主席收藏的马克思主义书籍也少得可怜。

最近毛泽东对我说，叫朱德干实际工作有点嫌年纪大了。

安德烈·雅科夫列维奇每天要做难度大的手术。他工作勤奋，技术精湛。他多半在重病号的病床前度过夜晚。在延安，他实际上是惟一的技术高明的外科大夫。毛泽东是经常光顾的病号。去年夏天，安德烈·雅科夫列维奇给江青动了手术。

只要有一段时间见不到奥尔洛夫，我就会感到寂寞。

人们观看中国旧戏演出很可能会感到锣鼓声震耳欲聋，但是，慢慢的你就会从中听出来一种旋律，同柔软的身体动作与面部表情紧密联系着的旋律。

演出时人们在场子里走来走去，说说笑笑，我怎么也习惯不了。

１９４４年２月１２日

还是在继续不断地死记硬背“二十二个文件”！

中国人民把他们对新生活的希望与共产党及其领袖联系在一起了。他们希望的是一种没有贫困、没有民族屈辱、没有封建和资产阶级掠夺的生活。

客观历史的必然性，使中共成为中国主要政治力量之一。

受奴役的民族接受民族主义，把它当成一种反抗的形式，一种坚持自己的权利的表现，一种统一国家的自发力量。但是，只要再向前迈出一步，这种“反抗性的”民族主义就会变成沙文主义和种族主义！

三十年代初期德国有几百万人投票支持共产党，但希特勒培植起来的沙文主义使一切都走向了反面，如今，由工人、农民占绝大多数的这几百万人正在打他们自己的阶级兄弟——据说，这是为祖国而战！

对克虏伯、沙赫特之流来说当然是为“祖国而战”！但是，为什么样的祖国呢？

人们向往社会主义的中国而来到延安。虽然他们无知，并受到诽谤，但是他们准备为自己的祖国而战。人人都热爱祖国，毛泽东正是利用祖国的观念作为反对马列主义的国际主义精神的绝妙武器。中共正以一种令人难以察觉的做法用民族主义取代爱国主义。

歪曲历史和伪造历史，这就是毛泽东摄取权利的手段。

延安的党员干部绝大多数是忠实的，但深受民族主义和无政府主义宣传之害。他们没有文化，他们不仅与整个世界隔绝，而且同自己的祖国隔绝，因而容易接受“洗脑筋”。那些不接受“洗脑筋”的人则由情报局头子来对付。

毛假社会主义之名背叛社会主义，假共产党之名损害共产党，假民主之名实行恐怖统治。

１９４４年２月２２日

整风的目的之一就是要对参加即将召开的党的七大的代表进行“洗脑筋”。代表们将要在党和全世界的面前赞同毛泽东的政治路线，并阐明这条路线是正确的。

代表们在延安已经呆了相当长的时间了。几年来，延安就特别卖劲地给他们“洗过脑筋”了。毫无疑问，不到毛泽东充分相信了对全体代表“洗脑筋”的成绩从而自信他的政策能取得彻底胜利，代表大会是不会召开的。

奥尔洛夫谈了他的同事——外国医生的情况。

马海德是在瑞士学医的（他自己对奥尔洛夫这么说）。马海德说他是个皮肤科医生，但他什么病都看。他会讲英语、法语、希伯来语、中国话和阿拉伯语。

弗雷医生，奥尔洛夫对此人怎么学的医大有怀疑。如果说马海德是个还不错的皮肤科医生的话，弗雷就是一个完全不懂医道的人。他自称医生，但事实上不过是个差劲的助理医士。他说他在维也纳一所医学院攻读过，１９３９年以来一直在中国。他懂德语、英语和汉语，并且能说能写。

米勒医生，德国犹太人，来自迪塞尔多夫。他是个治疗学家。他说他是从希特勒德国逃出来的。他不善于交际，落落寡合。

贝·迈蒂斯医生是个混血儿，父亲是马来亚人，母亲是中国人。他在柏林一所医学院毕业，在西班牙打过佛朗哥。他能讲德语、英语和中国话。

这些人是中共党和军队一些领导人家里的座上客，同他们很多人的关系都很好。依我看来，除了贝·迈蒂斯之外，这些“志愿医生”的真正活动是与医务工作风马牛不相及的。他们的举动太做作，对医术一窍不通，对高干病号则死缠住不放。依我看哪，收集政治和军事情报才是他们的兴趣所在。

１９４４年２月２５日

战前，中国迅速形成了进步的知识界，这个知识界要求创造真正的革命的文学艺术。鲁迅就是这个知识界的先锋。这是个年轻的知识界，与过去的传统有着联系，但又是朝前看的。

聂耳是我所喜爱的中国作曲家。我每次因公来中国总要把灌着他的著名音乐的唱片带回去，那是古老的民间曲调同现代旋律结合起来的音乐。聂耳是中国音乐界的崭新的杰出人材。聂耳真是风格独特！聂耳就是生活的韵律，阳光，胜利。

负责日本战俘工作的是冈野。他性情温和，但意志坚强。他的工作效果还没有给人以深刻的印象。日本军方把青年培养得狂热地崇拜天皇（女神天照的后裔），同时不顾他国人民的死活。士兵的使命就是为天皇而死。士兵要视死如归（“死轻于鸿毛”！）。

但是，战俘中有了一批积极分子，他们进行宣传活动，反对日本驻中国派遣军。

冈野原来在美国。他的英语很好。

１９４４年２月２８日

特区正积极筹备召开第七次代表大会。接到季米特洛夫电报之后，他们急忙把列宁的《两个策略》和《共产主义运动中的“左派”幼稚病》列为会前“学习”的材料。

谈话当中，毛泽东经常提起中国历史上的一些事例。他经常从这个话题转到那个话题，再转到另一个话题，然后又回到最初的话题，再突然跳到一个新题目上去，随即又回到老题目上来，好像他是跟自己谈话似的。

有时候，他出其不意地问起你的意见，但是只爱听简要的回答。假如对话者要发挥自己的思想，毛先是注意听，并不反驳，可是很快就打断对方的话。他几次对我发牢骚说，他跟健谈的人尤其是不熟悉的人谈话后很累，感到身体不舒服。

我是命里注定要成为中共历史上所发生的也许是最富有戏剧性的可悲事件的见证人了。

倘若没有第二次世界大战期间所产生的有利于中共中央主席个人计划的条件，那他就不敢破坏苏联的作战活动，不敢反对共产国际和压制中共党内的苏联和联共(布)的朋友。

首先，特区同外界隔绝的程度加深了，他把他的政治行动和恐怖活动都掩盖起来的可能性也就随之而增加了。

其次，国际工人阶级运动由于战时环境而分裂了，随之而来的是共产国际的作用不可避免地削弱了，而且共产国际还宣布自行解散。

第三，苏联注定成了反法西斯斗争的主力。实际上，法西斯德国动员起欧洲全部经济潜力来攻打我国。战争的头几年对我国来说特别危急，毛断定我们要完蛋了，这是毋庸置疑的事实，到这时候他才宣布整风是中共的主要政治任务。毛一方面利用假革命的词藻来掩盖他的真实目的，不遗余力地大作表面文章来掩饰整风的罪恶意图，另一方面迅速地把不符合马列主义的思想灌输到中共党内来。

还有其他的原因使毛要在１９４２年发动整风，例如，不把党内的健康力量压下去，就不能偷偷摸摸地实行他的机会主义的分裂路线。可是，毛之所以敢于整风，据我看来主要是由于第二次世界大战的条件极为艰苦，每个国家在为自己的生存而战，各国把所有军事、经济、政治和外交实力都投到这一仗里去了。

尽快动手，豁出来干，而且什么都干得出来——我认为这就是毛在１９４１年夏季得出的结论，而到１９４２年夏季他对这一结论的正确性就深信不疑了。苏联的失败在他看来似乎是注定了，因此，整风的方式方法，甚至整风的领导，都出现了鲁莽、轻率、粗暴等问题。（对毛说来这不是那么重要的。）毛泽东认为，通过执行他自己的机会主义路线来夺取党的全部权力，形势从来也没有这么有利了：世界忙于战争，世界淹在血泊里呛得透不过气来了，世界被战争弄得四分五裂。

但是，没有料想到的事情发生了：苏联坚持下来了，而且即将赢得胜利。世界的军事和政治局势突然改观，人们得适应形势。新的形势不容许继续进行这样的运动了。此外，整风也已完成了任务，而今以不恰当的行为来惹人注意就不合时宜了。中共中央主席的全副精力都用在研究中国各种力量将来的纵横捭阉以及可以影响这种纵横捭阖的力量上了。

对毛来说，一轮新的政治赌博开始了。许多事，尽管现在看来并不重要，但证实了我的估计是对的。


１９４４年３月—４月

１９４４年３月３日

“整顿三风”是一项政治运动，其目的是进行党内思想“整顿”，也就是反对小资产阶级思想对党的侵蚀，以保持党的马列主义纯洁性。

中国共产党主要在农村地区生活和工作，它经常受到小资产阶级环境的影响，受到这种环境所固有的思想倾向的影响。

弗·依·列宁说，小资产阶级民主不是一种偶然出现的政治体制，而是资本主义的必然产物；小资产阶级民主派不仅仅是由老的、资本主义以前的、经济上反动的中农所组成（原文如此）。

中国恰恰是由“老的、资本主义以前的、经济上反动的中农”（原文如此）构成社会中坚。

整风以毛泽东论文艺的讲话开始，也就是说从他论无产阶级和非无产阶级文化之间的关系的讲话开始。无产阶级文化经常受到敌对文化的影响。

列宁在他的《苏维埃政府的成就和困难》一文中写道：“再说一遍，把胜利的无产阶级革命同资产阶级文化、同一直是少数人的财产的资产阶级科学技术结合起来的任务是一个困难的任务。这里全部问题在于组织，在于劳动群众的先进阶层的纪律。在俄国，假如领导千百万闭塞无知的、完全不能独立从事建设的、许多世纪以来受地主压迫的农民的，不是为农民了解、接近、信任、当做自己人的城市工人的先进阶层，假如没有一个组织能够团结、教育劳动群众，向劳动群众解释，使他们相信取得全部资产阶级文化的任务的重要性，那么，共产主义是没有希望实现的。……我不是抽象地而是根据整整一年的日常经验来谈这些道理的。……”

城市工人的先进阶层在中国共产党目前的活动范围里还没有，这是事实。

我们还可以而且必须把知识界的影响加进腐蚀性影响中去。对此，列宁指出：“我们一向知道你们是软弱的，但我们不否认我们需要你们，因为你们是惟一受过教育的一群。”

整风以正确的前提作基础。这的确是个无产阶级(包括无产阶级政党)对小资产阶级民主主义者的态度问题。当然，这不是个次要问题。我不打算详细论述马克思主义关于解决这个问题的理论主张。

再说整风的事实吧。

这个运动的种种做法使我确信：在中共党内，马列主义原则正被小资产阶级革命原则所代替；长期以来，共产党是在同工人阶级没有联系的情况下进行工作，而且是通过吸收非无产阶级分子而扩大的。

表面上看来，整风的内容（包括意识形态前提）符合马列主义原则，但其内在的过程表现出用“现实的马克思主义”歪曲了列宁主义观点。这种“现实的马克思主义”的小资产阶级革命观以其独特的方式和精神来锻炼和改造党。这甚至也不是列宁所说的布哈林式的“极端愚蠢的左倾”。这种革命观是由毛所阐明的一个颇为高明的小资产阶级纲领，它反映了中国各种社会势力之间的真实关系。随着共产国际的解散，这一过程迅猛发展，已经变得不可逆转了。“莫斯科反对派”的失败说明了这一过程的方向，也证明布尔什维克原则在中共党内最终被破坏无遗了。

毛泽东一直在破坏爱国主义的阶级内容，把爱国主义化为一种纯粹的民族主义的情感，一种部落的本能。他并不是在无事找事。

１９４４年３月１３日

晋察冀边区的司令员是聂荣臻。

聂荣臻，１８９９年出生，四川人，曾留学法国和比利时，在法国的雷诺汽车厂工作过几年，１９２３年加入中国共产党，后赴莫斯科学习，参加过北伐和长征，是即将召开的中共七大的代表。

肖克的兵团在聂荣臻负责的边区活动。

肖克，１９０７年生，湖南人，是毛泽东的同乡，１９２７年入党，从中国红军建立起就一直在红军中工作，参加过长征，有一段时期当贺龙的副手。

晋冀豫边区的司令员是刘伯承。

刘伯承和聂荣臻一样是四川人。他５２岁，在苏联学过军事，曾任中国红军总参谋长，在长征中率领红军的先头部队。

我在约定的时间去拜会毛泽东。他正在房间里踱步，不时看看钉在墙上的几张纸——这是他构思文章和演讲稿的方法。他先把它写下来，再把写好的几页纸挂起来，一两天内对此加以推敲，在原稿上作修改。

１９４４年３月１４日

关于整风。

毛泽东老是翻来覆去地谈他的关于知识分子超党派和阶级意识不明确的论点。他根据这种论点对知识分子从肉体上和精神上加以摧残，以毛记的教条主义者和教条主义取而代之。而且，他还在把这个政策套到那些按照原则参加革命的知识分子身上。

正是知识分子（而且还是资产阶级知识分子）推动了世界上包括中国在内的无产阶级的伟大解放运动。据我看来，毛对这一事实是很不清楚的。

列宁写道：

“我们已经说过，工人本来也不可能有社会主义的意识，这种意识只能从外面灌输进去。各国的历史证明：工人阶级单靠自己本身的力量只能形成工联主义的意识，而社会主义学说则是由有产阶级的有教养的人即知识分子创造的哲学、历史和经济的理论中成长起来的。”

毛泽东不但不同知识分子保持事务式的合作关系，实际上还对他们采取怀疑的和粗暴的态度。

１９４４年３月１５日

下面是有关朱德生平的另一种非正式的说法。

他出身于富裕家庭，四川人，１９２４年后参加了革命。在此之前他在云南军阀蔡锷将军的部队中服役，升任军官。有一段时期他本人就是一个小军阀。

１９２２年他去德国，在德国加入了共产党。

１９２８年，朱德在若干问题上表现出跟毛泽东意见不合，同他闹翻了。可是，他不久就承认毛泽东是他的军队中的最高政治权威。他同意王明的观点，并主张对日本侵略者积极作战。尽管１９３９年以来他形式上一直都是共产党军队的总司令，但作为一种惩罚，实际上已被解除了兵权。

朱德主张要有严格的纪律，主张研究苏联军队的作战经验。可是，他对军事以外的任何事情都反应迟钝。

延安人对他很尊重。他们肯定知道他是中国红军的创建者之一。

１９４４年３月１７日

这里正在用尽一切办法宣扬毛泽东是马列主义哲学的继承者之一。他的名字越来越经常地与科学共产主义的经典作家并列。

不用对毛泽东的理论进行深入研究，就可以证明这样的说法是站不住脚的。

马克思、恩格斯和列宁都是文化修养很高的人，他们实际上对人文科学和自然科学各门学科都具有丰富的知识。他们懂得许多种古代和现代语言，能读人类天才所写的原著。他们对社会各个阶段的发展进行了研究，在诸如历史、哲学、社会学、理论经济学和美学等学科方面都是杰出的学者。

列宁指出：“但是，如果你们试图从这里得出结论，不掌握人类积累起来的知识就能成为共产主义者，那你们就犯了极大的错误。如果以为不必领会产生共产主义学说的全部知识，只要领会共产主义的口号，只要领会共产主义科学的结论就已经够了，这也是错误的。”

一个人怎么能成为他知之不多的知识的继承者呢？马克思、恩格斯和列宁的大部分著作至今还没有译成中文。毛泽东认为没有必要学什么欧洲国家的语言。

在这方面，列宁的一段话具有特殊的意义：

“马克思主义是马克思的观点和学说的体系。马克思是十九世纪人类三个最先进国家中三种主要思潮的继承人和天才的完成者，这三种主要思潮就是：德国古典哲学、英国古典政治经济学和法国社会主义。……”

１９４４年３月２６日

特区有许多富有经验、深受锻炼的革命战士，在内战中经受严峻考验、失去亲友和在反抗日本侵略者的积极斗争的最初几年中得到磨炼，这就是他们每个人的生活经历。有的人身上伤痕要比胎记多。对他们来说，红军（现在的八路军和新四军）和共产党就是他们的亲人，就是他们的家，就是他们的生活目的，他们简直没有任何其他东西，他们把一切献给了革命。为了革命，他们准备经受任何新的考验，任何磨炼。他们和革命是不能分开的，他们的生活目的就是为争取一个新中国而奋斗。

毛泽东领导的共产党对他们说来是革命的旗帜。

１９４４年３月２７日

知识分子受到整风的最沉重的打击。给知识分子“洗脑筋’的工作搞得特别起劲。许多人，甚至真正有才能的人，也都得向半文盲的鼓动者学习。为了培养他们的正确的阶级意识，严厉地要求他们接受再教育，从事体力劳动。当局采取这种思想教育的方法，部分地是由于它藐视科学知识和教育。知识分子是宝贵的，这只是嘴上说说而已，实际上他们受到极其严厉的“洗脑筋”的待遇。作为一种教育方法，他们被迫进行体力劳动——常常是无用而带侮辱性的劳动（如必须织袜子）。党内为数不多的知识分子干部被贬降到只去干干技术性的工作，例如当文书、通讯员、非熟练工人或官儿的服务员等。

毛泽东正在砍伐掉世界上最伟大的民族文化之一的千年古树的森林。他对无产阶级文化的说教是歪曲马克恿主义原则的。在这里，革命干劲远远没有把文化丰富起来。毛泽东所喜爱的旧戏到如今在延安已风行十年了，然而这里却没有创作出一部好小说来，也没有短篇小说集，没有我国内战时期的名歌之类的歌曲。

在延安，人们对崇高的、多种形式的以及思想纯正的文化甚至连谈都不谈。对此他们是不理解的，也不把它认真地当一回事，尽管毛泽东就是以对“无产阶级文艺”的分析，来发起整风的。

中共中央主席对活生生的思想明显地表现出来怀有敌意——文化的停滞由此已可预卜。说知识分子对革命重要也就是说说而已，实际上，真正的知识分子正被那些脑子里填满了教条的无知的人所代替。拿革命斗争以及后来的抗日战争的艰难环境来为采取这样一种政策作辩解是没有道理的。

对知识分子采取这种不合情理的粗暴态度，造成了经济管理方面的种种困难，并且削弱了反对资产阶级思想的斗争。整风的政策成了党的生活的准则，对党造成了危害。这种危害越来越明显地表现为使马克思主义庸俗化。

受过高等教育的党员知识分子负责培训干部。这些年来，由于整风的结果，这一部分知识分子要么被撵走了，要么本身转变成了教条主义者。

就连中共中央主席的有学问的秘书所受的教育显然也与他们的任务和职责的要求不相称。

因此，对世界过去的文化遗产和全部哲学知识的漠视造成了学识浅薄、对教学法的漠视和教学法的原始状态（在延安所谓的高等学府中，每周顶多有五、六小时进行学习）。

党的教条主义成了政治是否成熟和忠诚的试金石。“现实的马克思主义”掩盖着全知全能、教条主义和对真正的知识和文化的蔑视。

他们开始慢慢地把文化理解为少量的必读的历史小说和业余创作的带政治内容的剧本，以及同样是粗糙地重复政治口号的简单的诗歌，当然，还有包括在“二十二个文件”内的文章。

中共中央主席以他关于无产阶级文化的讲话（１９４２年毛的讲话）宣布开始整风。党为了“现实的马克思主义”而在丢掉马克思主义，而“现实的马克思主义”只不过是死记硬背的教条。因此，文艺受到整风思想的束搏。凡是超出整风思想（毛泽东的“现实的马克思主义”）以外的事情都要受到“清洗”，这已成为政治生活的常规。

１９４４年３月２８日

我在毛泽东的要求下替他发了个电报到莫斯科给他的儿子岸英。他告诉他的儿子说，接到了他的所有来信，并且对他学习得好感到非常高兴。

毛泽东要他的儿子向学院领导和全体教师、向在苏学习的中国青年、向岸英的弟弟岸青转达他的真挚的问候。他要他的儿子不要为他的健康担心，他身体很好。毛泽东对他儿子谈到了中日战争的情况：战斗正在极为困难的情况下进行着，但是中国人民不会被打败的，因为他们顽强、坚毅、勇敢；全国的共产党员已达９０万人，形成一支可观的力量，其中在国民党控制的各省和特区工作的不下１０万人，其余８０万人则在前线抗击日本法西斯。

毛泽东要岸英在见到曼尼里斯基同志和季米特洛夫同志时务必转告他对他们的热情问候，并称曼尼里斯基和季米特洛夫两同志援助了并继续援助着中国革命，中国同志和他们的孩子能在苏联各学校受到教育和培养都要归功于他们。

１９４４年３月２９日

中共领导正在试探着同美国进行接触。首先，它在为一批外国记者的到来进行安排。可是，它力图把这件事情做得给人这么个印象，似乎是外国记者自己要求来访的。

同时，康生给美国大使馆和军事机构殷勤地提供各种情报。

江青对我有点过于亲切，她找出很多借口来跟我会面。她开朗，有时又谨慎，情趣横溢，但也许是过于亲切了，这使我回避同她交往。

康生的嘴唇上部留有稀稀的一撮小胡子，他有着薄薄的、闲不住的嘴唇，高耸而好看的眉毛。

１９４４年４月３日

由于外国记者即将来到，延安兴奋起来了。

中共中央主席懂得，对待抗日统一战线的态度是衡量中共领导的政策是否有诚意的一个关键问题。在这方面重庆很不满，还举出来各种各样的事实。对毛泽东来说，重要的是说服记者他是忠于共同抗日的事业的，是忠于全国抗日政府的首脑蒋介石的，还要消除疑团，就是说要把他对重庆的咄咄逼人的态度说成是和平忍让的，要把蒋介石说成是“一切误解”的罪魁祸首。因此，对会见计划的每一个细节都作了仔细的考虑。

在延安，中共中央主席不准任何人用比较激烈的措词提到或攻击国民党及其政治领导人，特别是蒋介石。可是，在外国记者将去采访的地区则要组织“自发的”行动对中央政府的政策表示不满。中共领导指定了几个村子和连队，叫他们到时候表示这种情绪。各基层领导收到了有关指示。

特区还留着各个阶段反对国民党运动的痕迹：在土房的墙上，城镇的废墟上，甚至在石崖上，都能看到反对国民党的标语。因此，毛泽东下令要抹掉这类标语的一切痕迹。既然口号到处都是，就派了个大部队去抹。战士们在全特区抹口号。反对国民党的口号抹掉了，立即换上了新口号，如：“加强抗日统一战线！”“与蒋总司令合作到底，争取抗日最后胜利！”“打倒日本法西斯！”“国共合作万岁！”“为反抗日本法西斯贡献一切力量！”等等。

中共为了赢得外国报界的同情从而通过他们对美英政府施加压力，让外国记者在他们行将参观访问的地区享有充分的行动自由，还有同当地人民交谈的自由。一些模范村庄正在匆忙地进行打扫，老百姓事先练习怎么谈话。一句话，这种“交谈”自由将按预定计划进行。这里的一切应了一句老话：以谎圆谎，弄巧成拙。

１９４４年４月４日

我军突破了苏联国境线的普鲁特河，进入了罗马尼亚。朱可夫的乌克兰第一方面军把德军的战线切成两半，来到了喀尔巴阡山脉的丘陵地带。

刘少奇和毛泽东是同乡，现年４６岁。他１９２１年在莫斯科加入共产党。

刘跟工人运动联系紧密——无可置疑，这就是他的资本。他从１９２２年以来一直积极做工会工作。他参加过工人阶级所有重要的罢工、示威和武装活动。１９４１年他被任命为新四军的政委。

季米特洛夫发来电报之后，毛泽东不时地邀我去看平剧。我们经常坐在一起。江青懂得怎样使气氛自然，当我感到有些深奥的比喻或唱词不好懂时她就立即加以解释。

１９４４年４月７日

王震的３５９旅因在１９３８到１９３９年打日本打得出色而有了名。这是中国红军的一支富有战斗经验的部队。在那几年里，八路军和游击队予日军以重创。后来毛泽东决定削减作战行动，从而使八路军和新四军的活动大大地减少了。

王震是一位有才干的指挥官。他爱穷根究底，又守纪律。他的旅是特区最好的一个旅，而且不仅是在特区而已。

王参军之前是个工人。他现年四十岁左右，很瘦，看起来像个十几岁的小伙子。很难相信他已打了将近十五年的仗了。他的旅是要让外国记者去参观的。

１９４４年４月１３日

延安报纸突然登满了大批来自前线的吹牛的报导，有虚构的关于中共军队反击日伪军的重大战役，有收复城镇和农村、捕获战俘和缴获战利品的消息。

当地政府受命准备资料说明特区制度的民主性质。一个个模范村正在按这样的方针建立起来。

描述中共军队为援救美国飞行员的英勇行动的文章行将陆续见报。内容早已选定。

这些外国记者在这里被当作是该国的非正式代表，中共领导想用上述办法使他们相信特区是中国惟一民主的军事力量。

１９４４年４月２０日

中共领导在对外政策方面指望着美国人会对特区的军队发生兴趣。

中共领导知道，美国人正在寻求兵力以备对日决战之用。毛泽东准备提供中共的武装力量帮助他们将来对日进行反攻。但是，毛泽东要有一定的条件才会这么干。决定性的条件是：政治上，要美国转而把中共作为中国当前和将来的主要力量看待；物质上，要美国大量提供战斗装备、弹药和武器的援助。

我的猜想为博古所证实，部分地还为任弼时所证实。毛泽东正在同美国人进行接触。他的目标不变：利用抗日统一战线来在国民政府中夺取关键职位（集中中共的力量来解决这项任务），最后发动内战。在中共中央主席的计划中，积极抗日只不过是作为与美国达成互惠协议的一项条款而已。

中共军队是毛在同美国人的赌博中的主要王牌。

是否可以说毛向我隐瞒了这一切呢？他的意图同他对我和莫斯科所作的声明相去何止十万八千里！

实际上，中共中央主席的活动归结起来不外是：加紧准备内战，当侵略者正在蹂躏这个国家时把国家拖到内战边缘。

１９４４年４月２２日

中共领导对于联盟所承担的义务是否忠诚还有待证明，因此，以一名中共代表和边区政府主席为一方，以代表国民党和中央政府的王世杰和张治中为另一方，在西安开始谈判。

林祖涵是林伯渠的别名。为了不使林伯渠这么一位著名人物引起人们的注意，他以林祖涵这个早年在党内用的化名被派去参加谈判。在所有关于会谈的正式报导中他都被称呼为林祖涵。这种慎重是徒劳的，因为人人知道他是边区政府主席。

张治中将军原是中央政府陆军政治部主任。他生于１８９１年，是国民党中亲法西斯分子的“蓝衣社”的一个领导人。他主张用武力来镇压共产党。１９３３年，张将军在湖南指挥第四军镇压中国红军的反抗。后来，他受蒋介石之命带领讨伐军剿共。他有一年半的时间当蒋介石侍从室的主任。

王世杰是中央政府官员，是个法学教授。他对国民党的对外政策有显著的影响。

１９４４年４月２８日

外国记者即将来访。毛看到机会来了，想借此同反法西斯联盟的主要资本主义国家建立正式关系。他推想，记者们会造舆论，而政界人士就会着手认真办事。

不料，中共领导在这件事情上遇到困难了。特区专门从事鸦片生产，这就是说，大片土地都种上了罂粟。这是件十分令人不愉快的丢脸的事情。

播种正在进行，怎么能掩盖得了呢？几百公顷的土地都已经播了种。要知道这是罂粟，又不是花园里即将盛开的花卉！

著名的３５９旅被派往该旅驻地通往延安及其冬季营地的道路两旁去铲除罂粟。第一旅也同样在干这个差使。

１９４４年４月２９日

１９１１年推翻君主制度，１９１９年五四运动，以及以后历次革命运动，对中国受封建传统程式和准则束缚的文学艺术影响很大。

在三十年代出现了一批进步的诗人、作家、音乐家和记者。鲁迅、聂耳、张天翼、肖三、茅盾等人在中国和其他国家都很有名。

我欣赏鲁迅写的动人的故事，《故事新编》和《唐宋传奇集》，还有施耐庵和罗贯中的小说（真是举不胜举）。同时，我非常喜欢阅读用富有表现力的现代语言写成的作品。而现在又有那么多的新作家：丁玲、叶圣陶、田汉、巴金、老舍、姚蓬子、孔罗荪、冰心。他们向阻碍国家进步的宗教教条、向外国的和封建的压迫宣战。张天翼提到四书时贴切地说：“我上小学时念四书，得死记硬背课文。我想着这可怕的填鸭式的教育，经常从梦中惊醒。”他的《大铃和小铃的故事》多有意思呀！

一个人热爱自己祖国的历史和文化，这是很自然的事。但是，要谈到各种文化的相互关系，人们就不能只了解古典作品。要是对无产阶级文艺一点也不懂，那怎么能分析这种文艺的任务、目的和成就呢？同毛泽东谈话使我确信他不懂得新的、年轻的文学（二十年代和三十年代的进步文学）。恐怕他只读过点鲁迅的作品。

中共中央主席只知道一些作家和记者的名字，不知道他们的作品。也许他的有学问的秘书经常看这些作品，但是他们的观点当然不可能成为谈这个问题的党的纲领性文件。准备这个关于党对文学艺术和进步知识界的态度问题的文件，没有一个多少有点名气的作家或语言学家参加。


１９４４年５月—６月

１９４４年５月３日

四月份国共开始谈判。目前谈判陷入僵局，停了下来。

谭政，湖南人，是毛泽东在“井冈山时期”（二十年代后期）的私人秘书。

中共中央主席不愧为主席，在他身边工作的人迟早总会在部队中担任高级职务。谭政现任特区联防军政治部主任，是个很有影响的人物。

看来毛泽东有意把他的亲信安插在军队中，他认为军队才是他的主要支柱。所有以前当过毛主席私人秘书的人都在部队担任领导职务，这并非偶然。看来，他们在各地方掌握着军队干部，使他们忠于毛。

张经武是特区联防军参谋长。他也是湖南人，是个职业军官，贺龙的亲信之一。

蔡畅是从事党的工作的少数妇女之一，她参加了当年在法国留学的后来成了中共领导的一些人所成立的小组。１９２３年她与李富春结婚。她到苏联去过几次，参加过长征。她是中共中央妇女部部长。

１９４４年５月５日

第一次逮捕高潮可追溯到１９４２年秋天。当时，镇压是伴随“洗脑筋”运动而来的。

１９４２－１９４３年冬季大力进行了“审干”运动。

１９４３年春第二次逮捕浪潮席卷全特区。这与蒋介石的代表可能来延安有关。

１９４３年６月，中共由于同国民党发生冲突，掀起了第三次逮捕高潮。这就是大家知道的“揭发特区的日本特务和国民党特务”的运动。

这些运动一个都还没结束，它们和整风运动掺和在一起，成为大规模的镇压运动。

各种小范围的镇压运动正在不断加强整风运动的声势。康生的党员干部和非党人员审查委员会的工作于１９４１年就开始了，这就是说，进行镇压的时间实际上比反映出来的要长。

可怕的暴力浪潮把毛泽东的对手都卷了进去，并使他们受到摧残。整风的任务就是确保毛泽东在即将召开的代表大会上取得无可争议的胜利。没有胜利的把握，毛是不会召开这个代表大会的。

１９４４年５月２５日

毛泽东正加紧与盟国建立联系。他认为任何耽搁都是危险的。

他通过驻重庆的代表团尽一切努力要使美国人相信，中国共产党及其军队是中国惟一有前途的力量。盟国似乎上了他的圈套。

康生待我像朋友一样，我们会面时他一个劲地向我保证他对我友好。

我被痢疾拖垮了，胃痛，还发高烧，但是没有时间躺下休息。

１９４４年５月３０日

在湖北，日军正沿粤汉铁路和公路线推进。在湖南，国民党军队正在进攻粟裕将军。（原文如此）

日军司令部利用在衡阳取得的大胜利，不遗余力地试图建立一条从印度支那一直延伸到华北的交通线。

在云南西部，中国军队正在向马缅关移动。

美国副总统亨利·华莱士在一次会见记者时说，他的中国之行并不是出于竞选的狭隘目的，而是一个非常重要的政治步骤。副总统强调说，中国的军事形势是严重的，可是，他接着又说，美国人民不应因此而失望。

１９４４年６月１４日

盟国成功地扩大着在法国的滩头阵地。盟军由艾森豪威尔将军统率。

日军几乎达到了他们的目的——控制整个贯穿中国的铁路线。国民党军队无力击退日军的猛攻。中国面临着战败的威胁。

每逢星期六王家坪照例都要举行舞会。江青和愉快的叶剑英是舞会的中心人物。朱德是个跳舞能手。

１９４４年６月１９日

苏联部队在卡累利阿地峡发起了进攻。他们突破了第三条芬兰防线，著名的曼纳林防线。

盟军在科唐坦半岛登陆。他们在法国损失了１６０００人，其中伤了１２６００人。俘虏德军８５００人。

塞班岛已激战了三昼夜。盟国越来越多的部队正在强行登陆。日本人疯狂地抵抗着。

盟国把目前印度与中国之间的空运路线称为喜马拉雅山航线。每月由这条航线运送几百吨货物。

日本人正在进攻株洲铁路枢纽（长沙和零陵以南），显然，他们的目的在于打桂林——美国设在中国的一个重要的空军基地。战斗正在离这些城市很远的通道上进行。

日本在中国的军事胜利大大地补偿了他们在太平洋群岛和印度洋群岛上所受的损失。它占领了贯穿中国的铁路线，就可以从亚洲大陆畅通无阻地运出许多最贵重的工业原料和食物了。

满载着掠夺物资的火车能够横穿整个中国、满洲，驶抵朝鲜。从朝鲜釜山港到日本大约只有二三百公里。日本人的海空军力量虽已削弱，但仍足以保护这条海上通道。由于占领了贯穿中国的铁路线，中国又在军事上失利，日本就能得到继续战争所必要的一切物资。

日本的战争潜力主要有赖于这些交通线的正常通行。

六月的黄昏是如此之长，山鹰在暮色苍茫中，轻轻掠过村外的草场。由于夏季多雨，人们尚未开始割草，因此我所站之处是一片高及膝盖的草丛。黄昏时分看不见花朵，但白天可以看到草地上到处点缀着野花。

不管我走到哪儿，伴随我的总是这朦胧的黄昏，我总是看到山鹰在天际飞旋，听到从过去地主的果园里传来的小鸟高亢清脆的歌声和夜出的飞虫振翅的嗡嗡声。

１９４４年６月２２日

三年的战争！莫斯科电台报道了这些年来在军事上和政治上取得的成果：在苏德前线德国纳粹军队死伤几百万人，损失了数以万计的坦克、飞机和大炮。

６月２０日华莱士到达重庆。

周恩来总是注视着国际形势的发展。他对国民党的上层人物非常熟悉。他得到中国知识分子的尊敬，并与社会上各个不同阶层（军界、资产阶级和华侨）有着广泛的联系。他会讲英语和日语，还能讲一点法语。他往往引用法国的警句和谚语，这使他的讲话生色不少。周工作勤奋、效率高，他作决定既快又准确，但他总是按毛泽东的指示办事。他博览群书，并尽可能经常跟上世界文化生活的发展。他对苏联发生的事情消息很灵通。他的性格很开朗，脾气有点急。

１９４４年６月２７日

中央政府军事上的失利是上天赐给中共领导的最好礼物。在与美国进行的政治赌博中毛泽东赢的机会出乎意料地增加了——美国人正狂热地在亚洲寻求军事支援。双方现正相互试探着，随时可能进入实质性谈判。

冈野最积极的助手之一原是一名日军战俘，他把缴获的一些照片拿给我看。这些纪录日本人暴行的照片看了使人毛骨悚然。我向他要了几张。

竟会有这种事情，真是难以想像！

照片照的是农民的尸体，一丝不挂，钉在他们房子的墙上。

这是一张被挖掉肠子的尸体的照片，这样的照片，一张接一张，越来越多。

冈野的这位工作人员向我解释说，挖受害者的肠子是日本兵的习惯。对绝大多数中国战俘和几乎每一个男人他们都这么干。但是，这还不算。按照中世纪的信条，肝是勇敢和英武的象征，所以在许多场合日本兵不仅挖出受害者的肠子，而且割下肝来吃。要不是我亲眼看到了这样一张照片，我会把这种说法当成疯子的胡言乱语。

有几张是大屠杀的照片。照片上那些受害者的样子极端可怕。日本人不枪毙受害者，绝不是因为要节省子弹，他们把老弱妇孺赶到一起，然后把他们当作活靶子练刺杀。这里就有一张这样的照片，上面是一群戴着日本军帽的矮个子士兵，正用刺刀和马刀在痛苦而狂乱的人群中猛劈猛刺。

张张照片上都有血肉模糊的尸体，每张照片都有摆好拍照姿势的官兵。

有张照片拍的是几十个撩起裙子和把短裤褪到膝盖上的妇女，她们面前蹲着一个个日本兵。这种类型的照片但愿是惟一的一张！

大多数照片拍的都是强奸和侮辱妇女的场面。张张都有日本兵和被蹂躏的妇女。

另外还有一张有代表性的照片，拍的是用传统的方式将受害者斩首。甚至从照片上都可以看出，日本兵把砍头当作一种娱乐、一种竞技。士兵的一张张面孔却显得惊人地平静、无动于衷，甚至困倦。

１９４４年６月３０日

上次我与毛泽东谈话时他说：“领导中国不需要懂马列主义！主要的是要懂中国，懂得中国的需要和风俗习惯……”

中共中央主席把所有去过苏联的人，甚至他不认识的人，都叫做“教条主义者”。

毛泽东和江青有个五岁的女儿，我只见过她三两次。他们难得把她从幼儿园接回家去。


１９４４年７月—８月

１９４４年７月１日

美国代表团要来延安的问题终于定下来了。这件事情交涉来交涉去，现在终于发生了戏剧性的变化。

起初，蒋介石反对美国人来延安。在华的盟军领导方面曾三次要求蒋介石同意这次旅行，但都遭到拒绝。这时美国副总统华莱士到了重庆，美国官员便请求副总统给予帮助。他立即与白宫联系，白宫立即作出反应。四小时之后，罗斯福总统给蒋介石发了一个电报，他以最后通牒的形式要求中央政府允许美国全权代表团去延安。蒋介石出于无奈，批准了这次旅行。

代表团将由美国大使馆的武官率领，到达的日期尚未确定。这个重要的代表团将由十人组成。

枣园忙乱起来了。

１９４４年７月２日

６月２９日，中共中央主席召开了一次特别会议。会议（只有几个人参加）讨论了美国军事代表团即将来访的问题。

毛泽东要求对新四军和八路军以及伪军和战地日军的所有资料加以修改（现在正肆无忌惮地对数字进行普遍的篡改）。

毛泽东详细地说明了在即将同美国全权代表进行的谈判中共产党的领导所要采取的既定立场。首要的是要得到美国的武器，第一步，先得到四个正规的步兵师所需的武器。作为交换，毛泽东准备答应在战争期间和胜利后同美国人进行合作，并允许他们使用特区的军事力量和经济力量。

１９４４年７月７日

今天是中国抗日战争七周年纪念日。实际上，从满洲沦陷算起，战争开始的时间要早得多。这场屠杀使中国人民遭受了多大的苦难呵！

现在我已学了半年日语了。要学会用日语讲话恐怕很难，但阅读能力现在已相当不错了。日本的象形文字是以汉字为基础的，因而我学起来就容易多了。

１９４４年７月１３日

华莱士副总统曾作出很大努力来为消除中国的分裂状态创造必要的条件。从新闻报道判断，这是他这次出访的主要目的。

５月，林祖涵从特区去西安恢复国共两党的会谈。这几年来，会谈实际上一直没有进行。国内舆论对重开谈判一事寄予很大希望。

外国广播电台强调这次会谈非常重要，因为由于七年来的战争，国共之间不断加剧的分裂状态恶化了中国的形势。确实，国家的财政经济困难重重，整个经济陷于崩溃状态，大多数工业企业遭到破坏或处在沦陷区内。

５月份会谈恢复，这也使人们在消除国共分裂的问题上产生了乐观情绪，而这种分裂是日军攻势得以顺利进行的原因。

１９４４年７月１５日

毛与我作了一次深夜长谈。

他显得疲倦，背比往常更驼了，烟灰掉在膝盖和报纸上。他不时地站起来，背着手在房间里踱来踱去。毛的所有上衣袖子都有点长，这是他的独特的式样。他所有的上衣都缝有大口袋。

毛的话说得很清楚，大意是此后共产党将奉行一条完全独立自主的、反对国民党的总路线。从他的话里我得出这样一个结论：中国国内最近形势的发展对共产党领导来说是格外的喜人，蒋介石的重庆政权处于危机的边缘，濒临崩溃，因此，与国民党进行会谈的方式过时了。不再需要会谈了，会谈阶段已经过去。

“美国的立场对我们的前途是非常重要的。”中共中央主席说。

他和他的支持者们相信，美英与特区之间必然会建立友好关系。八路军和新四军是白宫所需要的力量。此外，盟国势必为延安当局的团结和力量所吸引。盟国别无选择，只好承认特区（中国特区以及其他苏区）是中国惟一真正的力量。

虽然苏联远东边界曾不止一次地成为军事上紧张和流血的地区，但毛仍只字不提苏联，不提它对解决远东问题的关切。

在１９４０年延安解放出版社出版的《新民主主义论》一书中，毛泽东写道（至少对他的话可以这样来理解）：没有苏联，中国是不能战胜日本法西斯的。现在，他得出了相反的结论，而且打算主要同美英联合了。

我想，这些事情的背后还有一些中共中央主席不愿说的其他东西。他指望美英对苏联心存疑惧。据他看，这种疑惧会促使这两个国家慢慢地但是必然地与特区建立友好关系。

毛泽东及其支持者显然想用一些鬼话来讹诈盟国，说什么苏联有侵略野心，它想吞并中国（特别是满洲）。他们认为，在将来与盟国的关系上，苏联这种可怕的威胁就会成为促成美英与延安建立友好关系的主要论据。

事情并不就到此为止了。中共中央主席不仅想得到武器并推翻蒋介石，他还想利用美英对特区的承认来阻挠苏联有效地参与解决远东问题。总之，他想使苏联所有的外交努力都落空。

毛指望美英助他一臂之力，使他得以控制全中国，并能推行适合他自己利益的政策。

当然，中共中央主席没有把这告诉我，但是同美国代表团进行会谈的准备工作正是朝这方面进行的。同时，他加强了同莫斯科的通信联系，企图以此掩盖即将进行的谈判的真正动机。

同我谈话是为了消除我的怀疑。

这与毛就在最近告诉莫斯科的情况完全相反。他继续拍发“友好的电报”，可是他把苏联领导人的意见看作是累赘。毛泽东相信中央军吃了败仗，美国势必会同意他的主要建议。表面上一切都是冠冕堂皇的：需要武器，是为了把日本人从中国的神圣领土上赶出去嘛。

我们的谈话有点怪。大都是由毛一个人讲。有时，他一讲就是一两个小时，甚至更长。我只好洗耳恭听。我如有异议他就很不高兴。当我想表示自己的不同意见时，他立即转换话题（换个别人，在这种情况下毛就会用侮辱的态度来对他了），或者就闷着使劲抽烟，一支接一支地抽。在这种时候我感到，对他来说，要容忍我是多么困难，在他眼里我又是多么讨厌。实际上他跟我们的距离又是多大啊。可是，有时他又表示诚挚，请我们去吃饭，开开粗俗的玩笑。这两种态度轮流着出现。

今天我们分手时，毛送给我一件礼物：一本他写的《新民主主义论》，书上盖有中共中央主席私人藏书的印戳。

１９４４年７月１６日

苏联是反希特勒联盟中最主要的力量，毛泽东仅仅在写文章时和给莫斯科发贺电时才承认这一点。不管怎么说，这种承认也表现了他缺乏与蒋介石相抗衡的信心。万一明天发生军事冲突怎么办呢？过去是谁帮了他的忙？现在会帮他的又是谁？所以，莫斯科不断收到经过选择的口号、保证和许多表示“良好愿望”的声明，其原因就在于此。

再也没有人提王明了。对毛泽东来说，反对“莫斯科派”的斗争已是过去的事了——这个阶段虽然不很顺利，但总是过去了。

我现在已深知毛泽东的为人了。我认为，他与王明的冲突还有另一个原因（当然不像主要原因那么重要和有影响）：王明在战前被看作是中国共产党的著名理论家之一，毛对这种情况是不能容忍的。当然，这不是主要的，但是这是毛的性格。

夜，万籁俱寂。我浏览着文件，烛光闪烁不定。报导，报纸和译不完的稿件。我刚译完的这一篇的结束语是：“毛泽东是我党和人民的最有战斗力的领袖。”工作情况就是这样，真是毫无办法。

与毛有过一些接触之后，我认为只有符合他的利益时他才说真话。对他来说不存在什么道德标准，如果有本事或者有机会捞点什么（即使用最不体面的手段）就干！理由嘛，过后总会找得着的！

列宁说过，制定政策不是为了去适应某个个人的心理和行为，而是为了千百万人的利益。但是，毛对任何个人或千百万人都不感兴趣。重要的是抓权。至于说抓权究竟要付出多大牺牲，这个或那个步骤是不是冒险主义的，是不是可以用较小的损失取得较大的胜利，他是很少关心的。确切地说，他对这一切根本就不关心。对他来说人民只是完成他的计划的工具而已。有时，我觉得他说起话来俨然是个救世主。他凌驾于人类、法律、道德和苦难之上。有的时候他就是用这种腔调说话，说得忘乎所以。他极端无情。对他来说善恶随一己之私利而定。他兴奋起来就口若悬河，滔滔不绝，这时他平常那种无生气的样子就无影无踪了。

１９４４年７月１９日

中共中央主席又让我给莫斯科拍了一个电报。电报详细叙述了蒋介石军队失败的原因。在湖南衡阳战役中，中央政府的军队不是避而不战，就是一触即溃。军官萎靡不振，人民不支持军队。虽然中共领导的方针是慎重的，国共谈判仍然没有取得任何结果。会谈将继续进行。

在敌后进行抗战的中共部队与在前线打仗的国民党部队有很大差别，而且差别越来越大。中共部队向前推进，实力不断加强，而国民党军队正越来越陷入危机。蒋介石部队仓皇撤退，面临崩溃。如果敌人继续进攻，国共两党部队之间的差别就会更加明显。

特别是过去几个月里，共产党在敌后一直打胜仗。一些大的根据地的人口增加了，已经不是以前报道的７０００万人，而是将近８６００万人了。在中国的一些战场上，中共部队消灭了大量的伪军和敌官兵。在南线、中线和北线收复了几个地区，还收复了许多城镇，其中包括２４个地区的中心市镇。

我在毛泽东的电报上加了下面两段话：

——毛泽东对一些重大问题的看法不符合实际情况。中共中央主席对国共两党之间的关系以及对他们参加抗战的评价是片面的、不够客观的。

——电报中列举的数字是毛泽东从专为一批外国记者来延安而准备的、带倾向性的材料中取来的。

１９４４年７月２０日

同盟社报道：东条内阁已辞职。

塔斯社记者普罗先科现在延安，他是随同其他外国记者一起来的。他是驻重庆的特派记者，告诉我许多关于中国陪都的政情内幕，很有趣。

中共领导人同美国人谈判期间想撇开重庆与美英建立外交联系。他们建议盟国在特区设立领事馆。

毛泽东跟我说：“不管采取什么方式与美国人建立关系，我们的革命最后还是要转而反对帝国主义者的。”

１９４４年７月２２日

美国代表团首批九名官员到达延安，这是毛泽东最高兴的一天！

这一天风和日丽，万里无云，所有的中共领导人都来到了机场。毛泽东和朱德穿着新制服。他们两人的出场是有意要表示党和军队的团结。

毛的神情令人难忘。

奏军乐。雄赳赳的士兵们，显示出中共武装部队士气高昂。群众以急切的心情等待着。鄙人带着照相机，在场的还有普罗先科等人。

道格拉斯飞机在降落时滑出了跑道，扬起一片尘土，螺旋桨咔嚓一声掉了下来，驾驶舱瘪进去了，幸亏没有伤亡。飞机是由罗伯特·钱皮恩上尉驾驶的。

毛泽东万分激动。美国人是否承认中共是中国的领导力量问题（这是美国人到达前毛的思想）毕竟关系不大，主要的问题是得到武器，得到尽可能多的武器！说到掌握武器，那么中共中央主席一直很明白：枪杆子里面出政权嘛。

纵容侵略，听任国家被日本占领，背叛为了世界一切革命力量的利益而正与法西斯作斗争的苏联——这一切都是毛的惯用策略，如此而已，岂有他哉。

正式的欢迎仪式之后，中国人和美国人一起用绳子把道格拉斯飞机拉回跑道。

根据来访者的谈话判断，代表团将在这里呆四个月左右。

美国人都穿着皱皱巴巴的军服，衣领上佩带着军衔领章。与中国人一比，他们显得很高，谈话无拘无束，喜欢开玩笑。

他们许多人都像巴雷特上校一样左肩上都有美国在华陆军军事顾问的徽章——一面小旗，旗的上半部是国民党的青天白日和美国星徽，下半部是蓝白相间的竖条。

巴雷特上校是代表团的团长。他是个矮个子，略显肥胖，戴一顶外国的软木太阳盔。

巴雷特曾在缅甸的丛林里打过仗，这次是从昆明来的。

戴宽边草帽的农民和城里人把一群美国军事专家围在中间，卫兵们挡住人群，小心保卫着这些美国人。这真是个有趣的场面。卫兵们照应着，不让人们挤着或踩了美国人。带着照相机的我被推到了一边。

１９４４年７月２３日

蒋介石规定美国军事观察组人员的最后数字为１８人。昨天来了９个，其余的人将在必要时来延安。代表团的一部分人将常驻此地。

美国人显得很自信。他们都穿着很旧的军服，经常用柯达或莱卡相机照相。他们之中有一个军医。

江青向我诉苦道，她丈夫这段时间一直失眠，吃安眠药。

毛泽东容易感冒。他喜欢穿棉衣，但不住暖和的屋子。

我对他越了解，就越清楚地认识到他的心胸是多么狭小。按当地标准衡量，他是颇有知识的人，但不是按我们的标准。

毛泽东很喜欢人家把军事上的胜利都记在他的名下，他甚至没有想到要把这些胜利归功于中央委员会和军队的领导。

１９４４年７月２４日

７月２２日到达延安的有：陆军上校戴维．Ｄ．巴雷特，陆军少校雷．克罗姆利和梅尔文．Ａ．卡斯伯格，陆军上尉约翰．Ｃ．科林，查尔斯．Ｇ．斯特尔和保罗．Ｃ．多姆凯，陆军中尉亨利．Ｓ．惠特尔赛和陆军上士安东．Ｈ．雷孟尼。陪同他们前来的是美国驻重庆大使馆二等秘书约翰·斯图尔特·谢伟思。

１９４４年７月２９日

朱德非常熟悉军中事务，但是不让他管军队。军事领导权完全集中在毛泽东手中。可是，朱德一直坚持设法了解中国前线的所有事情，他经常同前线官兵进行长时间的谈话。

不管怎样“洗脑筋”，朱德还是始终与我们友好。


１９４４年９月

１９４４年９月１日

在党员中，对前几年的“洗脑筋”和镇压存在着一股不满的暗流。世界和中国本身的政治形势的急剧变化使毛泽东发表了措词激烈的意见，反对康生的“党员干部和非党人员审查委员会”过去的所作所为，反对康生本人煽起的整人行为和各种政治运动（“整顿作风”、“抓特务”、“坦白交待”等）。

毛泽东并不反对从意识形态方面来进行整风和清党，他只是勉强地反反复复地说，康生走得太远了点，出了点“偏差”。

驻特区的美国使团由驻重庆的助理武官巴雷特上校率领。美国代表团团员中最积极的是谢伟思和卢登。

约翰·斯图尔特·谢伟思和雷蒙德·路登是史迪威司令部的政治顾问。

巴雷特通知中共领导人，说他乐意充当延安和美国当局之间的联络员。

周恩来表现得像是美国人的老朋友。

１９４４年９月３日

唐纳德·纳尔逊和赫尔利少将已经离开莫斯科飞往中国。

中共领导内部政治上的均势已大为改观，对情报局头子很不利，这是越来越清楚了。随着亲中共中央主席的新实力派的兴起，康生越来越孤立了，这样说并不错。

康生的集团在土崩瓦解，甚至那些最近还支持他、拍他马屁和奉承他的人都在抛弃他。新四军司令员陈毅就是其中之一。陈毅直到昨天还是康生的忠实支持者，现在不仅不承认自己与康有任何私交，而且私下谈话中还说了些批评康和对康很不尊重的话。

事情反过来了。所有那些由于自己在整风运动中的表现而坏了名声的人都设法把罪责推到康生头上，以此保全自己。这一切还没有达到公开指责康及其亲信的程度，他们的批评仍然停留在私下议论、暗示和故意表现不与康来往的阶段。例如，陈毅就只是同朱德和叶剑英讲讲情报局头子的坏话。他不敢多说。……甚至在同我的一次谈话中，陈毅也忍不住和我说了一些挖苦康的话。

康从未料到情况会发生这样的逆转。

陈毅１９０１年出生于四川一个官僚家庭里。他先后就读于上海大学和北京大学，主修法律和商业。１９１９年去法国。１９２３年入党，红军建军伊始他就加入了红军，以后一直在军队里。１９４１年前他担任过军队和党的许多职务。第四军被国民党击溃、军长叶挺被俘之后，中共中央政治局任命他为新四军军长。

１９４４年９月４日

巴雷特亲自过问八路军和新四军的武器装备和人员的配备工作，他毫不费事就取得了各种文件、地图和表格。

九月的夜晚是凉爽的，人们也能透过气来了。这里的气候很怪，有时飞沙走石，能叫人发疯；夏季又闷热多雨，闷热得受不了时大雨倾盆而至，来势迅猛异常。

１９４４年９月６日

几乎没有人会事先不摸清中共中央主席的态度就敢于公开批评康生的。对毛泽东来说，重要的是不仅要使自己从肮脏勾当中解脱出来，而且还要使被整风运动窒息了的党恢复生气。对他来说这是最先要考虑的事，因为他需要党的干部。在新形势下这种需要尤其迫切，而且以后还会更迫切。共产党员是否有热情和积极性，关系到与国民党斗争的成败问题。“洗脑筋”使干部瘫痪了，软弱了，使他们不敢有自己的主见。

这就是周在上次中央书记处会议上突然责备起整风运动来的缘故。

周到目前为止一直在积极执行整风的安排，还作过丢脸的讲话，保证以后不犯类似的“错误”，而现在却突然要求起谴责整风的形式和方法来了！周得到中共中央主席的支持是不言而喻的。是毛用周作自己的传声筒向党员干部呼吁：“你们受了冤枉罪！你们是无辜的！工作吧！不要害怕工作！”当周恩来相信听众已明白了他的意思时，就不要求谴责整风本身，而是要求把罪过归到整风的具体执行者身上了。

党内这种新的精神状态使党员自发地反对整风采用的那种摧残心灵侮唇人格的作法。不过，毛泽东还是牢牢地掌握着大权，引导这种“安排好的抗议”按照最适合他的方式进行。既然如此，就需要谴责整风的具体执行者，而且提醒党的干部做好战斗准备。这里的人如果不知道毛对这个问题的态度是谁都不敢开口的，因为他们只有在毛本人所规定的范围内才享有政治上的自由。

周恩来的讲话矛头指向大家都痛恨的康生。在中共领导人中普遍地互存戒心，互不信任，但是，在公认毛泽东的权威以及痛恨康生这点上大家是一致的。他们之间难于见到什么友好情谊。这一切，都是由残酷的争权夺利造成的政治上和思想上的异常现象引起的。

但是，周恩来的讲话还有另一方面的目的：显然他想把康生和毛泽东分开，把康列入反对中共中央主席的人中间。他这样做是想达到几个目的：首先，他竭力不去伤害毛泽东，明确指出应对镇压负责的人，为毛洗刷，以此来讨毛的欢心；其次，他力图损害情报局头子的威信——这样做不仅周自己感到满意，而且所有在康生的淫威下吃过苦头的人都会满意。康生的失势同时也就使他无法再报复了。

周的讲话在党的领导人中引起极大振奋。毛现在关心的是要注意不让这一新的进程发展得无法控制。

周恩来在讲话中赞扬了毛的英明，接着就说康生严重违背了毛泽东制定的关于整风运动的规定。“中共中央主席为对党员干部进行审查制定了九条规定”，周恩来说，“康生违反和无视这些规定，专横地不管这些规定。”

１９４４年９月７日

大批日军正向贵阳推进。康生说这不过是几个师、几个独立团和独立旅。

中共中央主席对待抗日统一战线思想的态度，无论在策略上还是在政治上，都不能说是正确的。在同国民党合作的问题上虽然他说过一些话，但那都同加强抗日统一战线无关。他采取了几种不同的方式破坏抗日统一战线：公开的反国民党运动，拒绝谈判，借口防止分裂，提出一些不现实的要求。这一政策为日本人打胜仗开了方便之门，但毛泽东并不放弃这一政策，他把国民党的失败看作是削弱国民党的主要方法之一。

毛泽东利用了特区特殊的地理条件。特区大部分都是偏僻的、难以进入的山区省份，几乎没有什么工业。而且，毛泽东命令只对日军打游击，并不进行有计划的大规模战斗，而把他的大部分军队用来蚕食国民党的地盘。此外，如与中央政府作战，中共目前在边区倒能够集中相当数量的部队。

毛泽东从日本人的胜利中、从中央政府军在前线的溃退中以及从他对蒋介石的失败所作的没有根据的估计中来寻求他的胜利。同时，他正设法用“现实的马克思主义”使他的战术神圣化，其实，“现实的马克思主义”不过是民族阵线的宿敌在理论上的投机，是对蒋介石和联合抗日行动满怀仇恨和敌意的产物，这种敌意早在１９３８年—１９４０年毛同王明的冲突中就表现出来了。那时，毛泽东虽然投票赞成统一战线，但是，他千方百计要使统一战线解体。事实上，他违抗共产国际的策略，密谋达到他的目的。

毛泽东对全国抗日力量的分裂应负的责任并不亚于国民党右派的最反动的分子。可以说，这些年来，毛泽东的政策使日军更易选择其进攻方向。日军一直不断地采取攻势，而同时，他们从中共军队的消极战术中得出了合乎实际的结论。

在蒋介石亲自主持下，中央政府军事当局在黄山（Ｈｕａｎｇ－Ｓｈａｎ）召开会议。中国的盟国参加了这次会议。

中共领导人对这个消息极感兴趣。朱德和周恩来立即要巴雷特上校作出解释。

军事观察组的头头没有否认来自黄山的新闻报导。

实际上，八路军和新四军自１９４１年起就停止了对日作战。最后一次大规模的对日战斗发生在１９４０年（即大家知道的百团大战）。那次作战目的在于破坏日军在华北的交通线。日军击退了那次进攻，并给中共军队以重创。中央政府军同第四军的冲突大伤了第四军的元气，因而抗日活动大大减弱了。

这些事件正好符合毛泽东开展党内斗争的目的。毛泽东用它们来证明他的观点是正确的。其实，他的观点早在这些事件发生之前就已形成，而且他在《新民主主义论》一文中已对其中一些观点作过阐述。毛认为中共参加抗日战线是个错误。停止对日作战是发动内战计划的一部分。党内斗争（为实行“现实的马克思主义”而进行的斗争）产生了整风。

１９４４年９月１０日

谢伟思是观察组最积极的成员。上次与中共中央主席会谈时他提出了一系列问题。谢伟思认为，这些问题不回答，进一步会谈不可能有什么意义。

实际上美国人想探探毛泽东的口气：只要你回答这些问题，我们就能知道你有多少诚意。

谢伟思还问毛泽东，在什么样的政治经济基础上美国资本才能在中国投资，以及他如何看待美国人来主持（或被允许参与）管理大型工业企业。

谢伟思对中国雇用美国人（工程师、技术专家等）表现出极大的兴趣。他直截了当地问毛泽东，他认为中国未来的国家机构（其形式和内容）会是什么样的，以及中共领导人计划如何夺取国家政权。

谢伟思顺便谈到美国人对这个未来机构的看法。“你们的经济计划是什么？”谢伟思问道，“它的实质是什么？步骤如何？在这方面，你们是否要学苏联的样子来建设工业基础呢？你们是否不管生活水平多么低也要建立起自己的工业呢？你们是否只建设工业而不去提高生活水平呢？”

谢伟思年轻，充满活力，有很好、很强的记忆力。毛详细地回答了他的问题，甚至还对他加以指点，然后就讲离了题，发表长篇大论，像他惯常所做的那样。谢伟思耐心地听着，然后再提问题——表述得很好，而且提到了点子上。当毛不直截了当回答时，谢伟思就问另外的问题，切中要害，这样来获得他想要的全部情况。他还告诉中共中央主席，美国大使馆已接到华盛顿方面的一份重要电报，希望重庆政府进行改组。这意味着要给蒋介石施加压力。因此，中国的舆论（主要的报纸、社会集团、政治领导人等等）也会受到压力。谢伟思宣布，白宫认为在中国建立一个新政府，一个联合政府，是适宜的。这个政府一定要包括所有有影响的政治组织、集团、党派的代表，当然，也包括共产党的代表。

因此，美国对华政策进入了一个新阶段。华盛顿已经投身于一场争夺，以便攫取这个国家的重要阵地，并控制特区。罗斯福政府相信，它在特区建立一个亲美派的努力将不会受挫。

美国方面的一切政治问题都由卢登和谢伟思来处理。很清楚，如果华盛顿没有授权他们是不敢进行这样的接触的。我相信华盛顿是授权给他们的。

巴雷特负责军事战略。

谢伟思在与中共中央主席会谈时要求他说明，中共领导人对苏联在中国工业化问题上可能起的作用以及对一般的外国投资的意见。

谢伟思是用这样一种办法来进行会谈的：他能使参加会谈的人毫不怀疑中国未来的政治结构的性质就是建立一个以中共为领导力量的人民中国，尽管谢伟思并没有直率地谈这一点。

谢伟思显然是美国观察组最重要的成员。在延安，开头几个星期他不谈政治。好几次，当中国同志向他提出一些政治问题时，他躲躲闪闪，说他和观察组的所有其他成员一样只关心军事方面的事情。但是现在，他已经作为美国的全权代表大谈特谈起政治来了。无疑，他在向重庆报告他的会谈结果，由重庆转送华盛顿。很清楚，美国和中共领导的政策在共同目的、永久联盟以及这一联盟对双方的好处等方面是吻合的。在这些会谈中苏联的幽灵总是出现，对与会者有着明显的影响。总的说来，会谈并未摆脱紧张、仓促、不够坦率和互不信任的气氛。

四个星期以来，谢伟思一直在同中共中央主席以及中共许多高级官员探讨一些他以前同他们探讨过的问题。他会见了叶剑英、博古、周恩来等人。我得到的情报不仅很少，而且往往与实际发生的情况不符。博古帮助我了解真相。

卢登不怎么健谈，他通常是巴雷特或者谢伟思的助手。美国人在延安一点儿也不拘束。

１９４４年９月１１日

谢伟思、卢登和巴雷特会见了周恩来和叶剑英，详细地谈论了黄山会议的结果。黄山会议上将军们起草了一个对日作战计划（反攻计划），但是美国代表向蒋介石提出了自己的条件。问题是国民党的许多师已经大大丧失了战斗力，因此需要由美国教官在特种训练中心训练一些新的满员师（现在正由阿伯特．Ｃ．魏德迈少将组织这些师）来加以补充。约五万名美国军官要来中国作教官和顾问，但是，美国当然绝不允许用这批新的武装力量来对付共产党（打内战）。

在黄山，美国人还告诫中国将军们说，不要根据Ｃ．Ｌ．陈纳德将军的空军打击力量（驻在印度，仅用于配合作战）或者美国登陆部队来制定反攻计划。美国不可能派大批陆军到中国来。

１９４４年９月１２日

中共领导人详细地讨论了黄山会议的结果，相应地作出了适当的决定。

对决定的实质，可以从朱德和叶剑英向观察组提出的要求中略见一斑。中共领导人要求，将来分配美国武器要进行监督，因为蒋介石可能擅自占有最好的和绝大部分的武器（无疑美国人也将供给特区武器）。至于武器的数量，共产党要求得到总数的百分之五十，最少也不得少于百分之三十。

美国人已告诉中国同志，唐纳德·纳尔逊和帕特里克·赫尔利知道了反攻部署，并在为此同蒋介石与何应钦商谈。巴雷特说，赫尔利和纳尔逊对特区极感兴趣，因为特区在美国政策中占很大分量。这就是纳尔逊和赫尔利将尽快来特区并会见毛泽东的原因。谢伟思也是这个调子。

延安遵照中共中央主席的急令写了一封邀请信寄往重庆。

纳尔逊和赫尔利都是美国政界人物，在这里特别受欢迎。

美国观察组组长答复叶剑英和朱德的要求说，他理解中共领导人的担心，但是，需要有一个表述中共观点的正式文件，“然后，我好把文件送给我军总部。”巴雷特这样说。

如果中共的这个请求（关于要求美国送来的武器数量）得到批准，美国顾问和各种专家就会在特区满天飞了。万一这一请求被拒绝，美国人仍会想方设法派人到特区来。观察组的人反复提到了这一点。

中共中央主席知道巴雷特的要求后命令立即起草有关文件。文件现已签署，交给了美国观察组组长。

不管美国观察员怎么说，华盛顿不会把供应武器问题与中国的政治前途分开来看。毛泽东得到武器之后是否仍会听从摆布，美国政府并不那么有把握。美国观察组就是为了要研究与供应八路军和新四军武器有关的情况才到特区来的。

美国国内在这一点上很可能会有两种不同意见。可是，到目前为止哪种意见也还没有占上风。保守一些的美国政客害怕与毛领导的中国共产党结盟，力主更进一步加强蒋介石政权。美国持另一种政见的那批人（谢伟思无疑是他们的代言人）认识到，全中国正处于革命动荡之中，只帮助蒋介石太冒险了。必须作出合适的政治决策，找这支“民族（！）力量”做新盟友。按照他们的意见（谢伟思显然持这种观点），共产党领导会是一个合适的、容易打交道的伙伴。毛泽东领导集团对苏联和联共（布）的态度是作出这种合适的政治决策时要考虑的关键问题。谢伟思似乎一直在用自己的行动设法使他的同僚相信，不必害怕“可怕的革命词藻”，也不必害怕无论如何无法避免的事件（群众的革命热情）。

这些是我从一些重要的事实中得出的结论。但我仍然不知道美国这两种政治见解哪种会占上风！

１９４４年９月１３日

又一个美国人来到延安，他就是美国驻华战时新闻处负责人麦克费希尔先生。

根据在延安的美国人普遍流露的情绪来看，美国不打算让它的外交官常驻延安，免得蒋介石不高兴。谢伟思和卢登毕竟是美国驻重庆大使馆的官员，他们在延安的逗留很容易被看作是事实上承认延安，而这是盟国的主要被保护人蒋介石所不允许的。

就是由于这个缘故，谢伟思对中国同志屡次提出的由美国在延安设一常驻机构的建议噤若寒蝉。在这个问题上他好像奉有严格命令，尽管他似乎不同意这个命令。

谢伟思先生最近宣布，华盛顿有个新建议，要求蒋介石同意成立联合政府。这给中共领导人留下了深刻的印象。中共中央主席命令中共驻重庆的代表加紧反对国民党政府。

中共驻重庆的代表是董必武（共产党的创始人之一）和林伯渠。中共中央主席两次给他们发电，要他们着手把反对政府的人都组织起来，开展活动。这个有组织的活动通过在报上发表文章和在本届国民参政会上采取阻挠战术来进行。毛要求社会各界对政府进行全面抨击。

军事失利和经济危机激起了中国社会对国民党政府的反抗情绪。毛怂恿他的人竭尽全力利用这一有利形势。

事实表明，共产党的代表对蒋介石和国民党右翼发动了猛烈进攻。事实之一，就是著名的记者和政治家胡政之出其不意地来到中共驻国民党的正式代表董必武和林伯渠的办事处。他说，共产党的努力一定会成功。他抨击蒋介石采取的办法，批评政府，赞扬共产党。他说共产党赢得了中国人民和外国人（这是重要的）的支持。

胡政之是重庆一家最开明的报纸《大公报》的主编。《大公报》深受知识分子的欢迎。蒋介石政府对这家报纸进行了种种刁难，包括禁止它发行。

１９４４年９月１４日

在同中共领导人会谈中，麦克费希尔提出了在延安建立一个军事情报机关的想法。这将作为总署的分支机构。总的看来，麦克费希尔倒不是那种热心人。

巴雷特是美国军事观察组的组长。最初几个星期这位美国上校相当谨慎，闭口不谈重要问题，不许愿，不表示意见。后来，他突然改变了工作作风。现在他像谢伟思一样大叫大嚷地批评蒋介石政权，批评中央政府的无能，批评它不能控制局势，还批评国民党军队靠不住。这位上校居然表示，他极不赞成蒋介石反对共产党，强调他对特区和中共政策的好感！

麦克费希尔则坚持要中共领导人允许他的部下来特区工作。盛传大批美国情报人员和心理战专家将来特区。据麦克费希尔说，这批人将从事瓦解敌人的战斗部队，扰乱敌人后方的工作。中共希望美国专家在延安设立总部。

周恩来是毛与盟国会谈时的主要助手，叶剑英与周紧密配合。刘少奇正忙于准备即将召开的代表大会以及其他党务工作。

科利亚一有机会就要跟我谈到他的妻子丽达和他的小儿子谢尔盖。我理解他需要借此来宽心。但是，当他跟我谈起他的家庭时我的心里便是一阵剧痛。玛丽亚和孩子们不知怎么样了？

１９４４年９月１５日

戴维·巴雷特发胖了。他四十五岁或五十岁上下，北平话说得很地道。他很随便，并不盛气凌人。他军服上衣的袖口通常不扣扣，往上卷一点，领带随便塞在衬衫外面。他的军靴显得很旧了。虽然绷着脸，但还是和蔼可亲的。

中共中央主席没有朋友，只有他所需要的人，但不是朋友。他只赏识一时用得着的人。一切的一切，凡对他个人无用的都是毫无价值的，甚至是有害的。此外，他把对他本人有用以及对“他的”革命有用的事物看作是一回事。除了他自己的利益之外，什么都不存在，什么都没有意义，甚至革命本身也不例外。

这是一种特殊的虚荣心，这种虚荣心对生活舒适与否是不计较的，权力才是他惟一的梦想和野心。通向最高权力的途径也就是通向真理和美德的惟一途径。从他的整个生活方式中看得出来，他对限制权力的一切事物都嗤之以鼻。除了权力之外，一切都是尘埃。他对历史上所有伟人的业绩也是从这个角度来看的。

过去的伟人所以强烈地把他吸引住，就是因为他们拥有至高无上的权力。毛泽东认为，活着就是为了权。有权就有理，有权就是胜利，有权就有一切。党和人民只是一种想像虚构的事物（某种抽象的概念），是为他的目的服务的。

毛常常会见很多人，尽管如此，他还是特别不爱交际，甚至是孤独的。他的孤独是不可改变的，而且冷酷无情到了危险的程度。

他的力量在于他的直觉。他虽然感到在我们这一世纪的革命大动荡中，马克思主义是不可战胜的，但他并不怎么理解。他把毛记马克思主义（现实的马克思主义）与夺取最高权力的欲望巧妙地结合起来。他在革命的风口浪尖上想法把权抓到手。每当马克思主义哲学与他个人的观点相抵触时，他就篡改马克思主义。他拿蛊惑人心的宣传作幌子，不断歪曲马克思主义。

他的全部活动可归结为这样一点，就是绞尽脑汁地想出最适合他进行夺权的策略来。依他看，原则只不过是别人对革命应尽的许许多多的义务。多么实用主义的公式呵！这就是他怎样使别人服从他的意志的办法。原则束缚住千万人的手脚，他以原则的名义行事，自己却不受原则的约束。

“现实的马克思主义”就是他毛泽东的哲学，一种没有道德和野心极度膨胀的哲学。

１９４４年９月１６日

延安的报纸上刊登了一篇相当离奇的社论。美国观察组事先与闻了文章的内容，但结尾部分仍使他们大吃一惊。

很清楚，走这步棋的目的在于使美国人按平等原则分配武器，即将来给中央政府和特区的武器数量要相等——根据美国武器的情况，这是一种苛求。

另一个目的是加紧进行会谈以便收到实效。

还有一个目的是削弱蒋介石，使美国人削减援蒋的数额。

社论详细叙述了美国对中国援助的意义，提供了关于武器、弹药和食品的分配情况。

至于黄山会议，则成了最后决定向特区运送武器的一个借口。这次这个问题可是直截了当地向美国人提出来了。

１９４４年９月１７日

巴雷特上校巡视了一个旅之后，对八路军、新四军参加未来的抗日联合作战得出了几点结论。

观察组组长把他在报告中提出的主要结论送给了共产党的军政领导人。这份报告是美国人在特区呆了将近两个月的时间得到的第一个成果。

美国观察组组长把这份报告发往重庆美军总部。

有一个想法常使我夜不能寐：情报局局长能够很容易地把我干掉，因为我对他自己所干的勾当以及他的保护人的所作所为了解得太多了。

耗尽体力的传染病，陡峭的山路以及其他许多“事故”，能帮助他干掉我。

另一方面，他们还不能走得这么远。莫斯科在他们的计划中占很大的分量。他们是想干掉我的，但现在他们还不能这么干。

１９４４年９月２２日

毛泽东同我谈了整整两个小时。现把他的话简述如下：

美国人连一个中国问题都解决不了，更谈不上解决整个远东的复杂问题了。这就是说，在最关键的时刻不能没有莫斯科的参加。通过苏联的介入以及苏联东部边界这个至关重要的问题的解决，也就“解决了中国的棘手问题”。蒋介石显然是反对莫斯科的这一行动的。

中国人考虑到苏联蒙受的巨大损失以及目前军事人员的短缺，准备给予必要的援助。中共领导要挑选一万多名指挥员送到西伯利亚去受训。这些指挥人员将担任庞大的中国军队的领导，这支军队能帮助在满洲和其他日占区的苏联军队。

苏联远东告急时，中共曾毫无怨言地派出过两个最精锐的团。将来还会这样做，不过规模要大得多。

他这一番话的用意很明确，无需置详。

晚上，巴雷特和朱德、叶剑英进行会谈。朱德和叶剑英对美国人说：

“如果蒋介石的政府和最高司令部改组，而中共又不能得到美国人的武器、军火和其他援助，那么将来的反攻，特别是抗日的胜利，将不可避免地导致一场长期的内战。

“美国对贸易、投资以及稳定的市场感兴趣，但内战会严重损害美国的经济利益。”

这是中共中央主席事先授意朱德和叶剑英这样说的。叶剑英亲口告诉了我。

万一他们的计划失败，中共领导人准备采取重大的政治行动。毛泽东打算把特区和分布在山西、河北、山东、江苏、河南、湖南等省的敌后根据地联合起来，成立一个政府。这就是说中国将成立第二个政府。中共领导人不仅不想隐瞒这个计划，而且相反，把计划的详情热心地告诉了盟国。

美国人原则上不反对这个计划，但是建议这个政府不妨称为“中国解放区民主联合委员会”。

中共领导人倾向于同意这个建议，因为这样的名称是吓不着他们的美国盟友的。

毛泽东正向美国人施加种种压力，并通过他们向蒋介石施加压力。

１９４４年９月２３日

当地报纸上发表了一篇措词激烈的社论，再次要求改组政府和最高司令部，要求把失败主义分子和法西斯分子从国家机关中清除出去。

还有几篇文章将陆续发表，其中一篇尖锐地批评蒋介石体制，赞扬特区的经济制度。

按毛泽东的指示召开了大小会议。发言人猛烈攻击国民党和重庆政府：“打倒一党专政！”

原来中共领导人在这方面的行动总要同美国人商量，现在他们显示出越来越独立自主的样子来了。日本人对桂林的凌厉攻势在其中起了不小的作用。

１９４４年９月２４日

史迪威即将来访，这给延安平添了很大希望。这里早就在等他了。毛认为亲自同一个高级将军会晤能解决所有问题。再说，正是这位将军负责美国供应中国战争物资的工作，这一定会有助于避免中转过程中繁多的公事程序。

关于将军计划来访的消息还严格保密。

同时，观察组仍在试探进行可能的合作。美国人在协商成立一个针对日军的联合情报网。中共领导人虽然和美国人一起讨论这个问题，但这都不是毛泽东所最需要的。至今他还没有得到他如此急切盼望得到的武器和弹药。

随着武器、弹药和设备的运来，所有其他问题都可迎刃而解了。中共领导人是这样想的，他们要美国人也了解这一点。

美国人希望由他们自己的专家来操纵计划在延安设立的情报网，还准备为它提供必要的设备和资金。

但是，主要问题即武器交货问题不解决，所有其他问题实际上不可能得到解决。

１９４４年９月２５日

毛泽东没有错估外国记者来访（现在来了几批了）的重要性。与蒋介石军事上失利、国民党领导和政府的腐败及其官员的贪污情况相比，特区看来还颇有吸引力。

几年来，特区没有受到日军侵扰，巩固了自己的地位。中共领导把它弄得还算有秩序，与国统区那些经济混乱而又贫困的省份相比就显得很好了。中共领导在炫耀这一切，巧妙地大肆宣传这一切。

外国报纸对特区和毛泽东的领导有所赞扬。凡属这样的报导都被精心收集起来，其作者将来可望受到特殊的礼遇（已经有过这种先例）。

人们从观察组组员的简短的话语和评论中可以推断，他们对特区印象不错。

现在，特区总的形势改善了，并且还拥有军事实力，这使毛能够开始他的赌博。他安下了钓饵，现在只等美国人来上钩。如果他们上钩，毛就会得到武器，还可能得到华盛顿的政治保护。这种保护能使他解决国内的某些政治问题。

现在，惟一悬而未决的问题就是白宫是否与其重庆的被保护人脱离关系。谈判中有关这一部分的消息讳莫如深。我所了解的全部事实表明，毛显然以美国人的伙伴自居。

１９４４年９月２６日

周恩来同美国人会谈时特别活跃。但是，我在无意中发现，他的一切活动归结起来就是想保住权力。此外，政治形势的千变万化对他来说无关紧要。不仅如此，一旦形势需要，他不费吹灰之力就能改变原则。

周恩来的活动从不超出毛泽东的政治观点，只有在他同党内的同事特别是同刘少奇竞争时才表现出一点儿独立性来。

周搞实际工作很有本事，比搞理论工作强。他乐观，自信，能说会道。

任弼时虽然担任过部队的政工人员，却没有什么活动能力。他是毛泽东的亲信一类人物，是毛的指示的驯服执行者。他的谨小慎微别具一格，执行起他主子的指示来真是不折不扣。

这伙人中只有朱德是个例外，他给人以愉快的感觉。经过所有这些冲突、争执与不和之后，他仍然保持那种乐观和与人为善的性格。

近来毛有点心事，态度简慢，老打官腔。

１９４４年９月２７日

对毛泽东来说，权的诱惑力要比党的任何利益都更为重要。他背着苏联在活动，企图按他的路子来解决远东问题。

中共中央主席估计到蒋介石军事上的失败，急于想在美国人的帮助下巩固自己的地位，以便成为中国的领导力量。不过，美国人可能并不愿意这样做。因此，他不仅想更改党的名称，而且想出卖苏联的利益。

毛泽东认为，苏联的力量在抗击纳粹德国的斗争中已消耗殆尽，因此不可能及早地、有效地在远东开战。情况如果是这样的话，那就没有必要浪费时间了。美国人在中国取得成功的可能性对他来说尤为重要，因为他尽量争取跟他们合作。

毛确信，远东和中国的命运处于生死存亡关头，只有美国才是使他们摆脱这种命运的主宰人！

１９４４年９月２８日

毛泽东想知道美国人对中共部队究竟有多大兴趣。我想，他开始估计到美国不大可能同蒋介石决裂而转亲延安。他认为，如果美国政策能这样改变，那就是目前同美国人打交道的理想的结果，也正是他所梦寐以求的。

盟国想控制中共军队而又不改变中国政治力量的相互关系。蒋介石是他们的人，他们害怕的倒是可能成为盟友的共产党。

蒋介石是靠得住的，他是“经过考验的反对布尔什维主义的力量”。至于毛，作他后盾的是共产党。美国人无法了解共产党领导人立场的可靠性。毛将来会怎样行事？这是他们感到为难的一个问题，也是一切疑惧的主要根源。他们不能光相信他的话，他们不敢信任他，虽然很想这样做。因此，美国人正努力使国民党制度起码在表面上民主化，使它看上去是进步的。

延安在纷纷议论重庆政府将来改组的问题。中共中央主席绝不放过这次机会。当地报纸上掀起的新的反蒋运动就说明了这一点。尽管语气很激烈，但它显然考虑到形势可能会变化而留有余地。林伯渠最近在国民参政会上的讲话就是一个证明。林伯渠强烈要求改组政府。

值得注意的是，林伯渠讲话的所有细节都与美国驻重庆的官员不谋而合。毛力图使美国人相信合作是可能的，他是忠实于他们的，从而促使美国人与他建立更密切的关系。

我可以想得到，蒋介石一定会气得发疯！

１９４４年９月２９日

依丘吉尔看，俄国对打败纳粹所作的贡献是“无可估量的”：“俄国牵制和打击的敌军比在西方与盟国交战的多得多。多年来，俄国作出了巨大的牺牲，承担了陆上作战的重任。”

日军在中国占领了一些重要的机场，给陈纳德的空军造成了困难。日本的十个师入侵印度失败，被打回缅甸了。

丘吉尔认为把希特勒比作拿破仑是不能容忍的。在他看来，希特勒只不过是个屠夫而已。

中共中央主席因美国人对他的信任和过度的施舍而受宠若惊，他的政治本质也就暴露无遗了。就连在这儿见到过很多事情的我看到他走得这么远，一味地允诺，保证，担保，甚至作出近乎公开背叛的声明，也不由得大吃一惊。

他被盟国的施舍软化了，毫不隐瞒他对莫斯科的真实感情。博古同志把毛泽东的这种卑鄙行径详细地告诉了我。


１９４４年１０月—１１月

１９４４年１０月２日

白宫宣布唐纳德·纳尔逊辞职。纳尔逊认为他作为美国战时生产局局长已履行了自己的职责。他的中国之行使他相信，美国对中国承担的义务已顺利完成。纳尔逊的辞职已被批准，他将在美国政府中任职。

法国的叛国分子亨利·贝当逃到德国去了。

延安的代表林祖涵在第三届国民参政会上要求解除对特区的封锁，给中共以合法地位，并要求把军队联合起来，抗击共同的敌人。

戴维·巴雷特非常熟悉中国的风俗习惯。他在社会上交游很广。他甚至比他的上司德帕斯上校名气更大。他１９３７年以前就多次来过中国，１９３７年以来他一直在美国驻重庆的武官处工作，经常到成都去。

他亲切、好客，讨人喜欢，是个有趣的交谈者。表面上对苏联忠实。可是，他虽然礼貌周到，却很谨慎，不说一句欠考虑的话。

咽喉炎可把我搞苦了，体温高达摄氏４０度。呼吸短促，声音嘶哑。对着镜子一照，脸色煞白，眼睛都凹进去了。

１９４４年１０月６日

美国又一批军事专家到达延安。

在昨天抵达这里的人中，已经通知中共领导的有：美国驻中国的武官莫里斯·德帕斯上校，美国情报机关的乔治·阿姆斯特朗上校(名义上是个军医)，爱德华·麦克纳利上校和两个中士。这个组由威廉·伯金准将率领。

毛泽东赶紧去机场等待着满载客人的道格拉斯飞机的到来。他在那儿等了很久。毛是从来不等人的。

中共中央主席由朱德、叶剑英、周恩来等陪同。

毛泽东千方百计地找机会同美国军界和政府的高级官员接触。看来他想使他们改变主意，使他们相信美国与特区结成联盟是可能的和必要的。我觉得毛不愿意向美国当局派来联系的小人物吐露他内心深处的思想，所以他拼命争取要和美国政界的首脑人物直接会晤。我相信毛在会晤时是不会毫无保留的，因为他怕事情传出去，在莫斯科面前丢丑。他宁愿保持沉默也不会暴露自己的真实目的和感情。他需要会谈，但不是同上校或使馆秘书们去谈。

德帕斯是一位有经验的情报官，曾多次来过中国，能讲一口流利的中国话，对下级随和，不爱交际，话不多。他五十来岁，长得很粗壮，秃头，有一个典型的英国人那种宽下巴。

周恩来往往不暴露自己对问题的看法。毛泽东利用了周与康生之间的紧张关系，今天宠这个，明天宠那个。

周是毛泽东处理党和军队的重大问题的主要助手。

周的身体非常好，他从没说过自己有什么病。他总是干很多工作，而且常常在夜里工作。他的妻子是邓颖超。他们自己没有孩子，有个养女。

１９４４年１０月７日

聂荣臻、蔡畅、李富春、李立三、周恩来、邓颖超、傅钟、罗迈、徐特立、陈毅、王若飞、向警予和其他一些老资格的中共官员曾在法国留学(朱德和叶剑英是留德的)。经同法国一有关团体达成协议，他们的学费由一个资产阶级启蒙组织负担。这批即将成为巴黎大学和里昂大学学生的人启程之前曾在北平经过专门学习。

在俄国十月革命影响下，欧洲的革命运动掀起了一个高潮，各种思潮和派别的政党、团体、组织和小组像雨后春笋般地发展起来，因此，这批政治上不成熟的年轻人在法国受的教育对他们中间的许多人都有消极作用。他们在接受马克思主义观点的同时，显然也接受了欧洲形形色色的左翼党的思想。他们中的许多人用革命的极端主义否认马克思主义，否认共产国际的领导作用和十月革命的经验。他们受无政府主义者的影响很深，这些无政府主义者后来在西班牙内战中起的作用令人十分遗憾。有工联主义倾向的党派，左翼恐怖主义的组织等等，那时日趋活跃起来。

李立三正是在欧洲接受了那种无政府盲动主义的哲学，强调暴动和“中国革命的特殊方式”。共产国际经过全面分析断然反对这种哲学。毛泽东却大量吸收了李立三的观点。

中国党的大部分现领导人虽经莫斯科中山大学的学习，仍没有克服西欧小资产阶级对他们的影响。从整风来看，他们对马克思主义的政治和经济学科等许多方面的学习都是敷衍了事的。现在，马克思主义被公开称为“教条主义”，称为“对中国共产党不适用的西方经典的革命哲学和革命实践”（毛泽东语）。

毛泽东与李立三的关系就很能说明这一点。毛泽东虽然愤怒谴责李立三的观点，但仍然同他保持颇为良好的关系。

罗迈（１９２７年任中共中央政治局委员）是李立三的挚友，同周恩来等组织了中共巴黎支部。二十年代，罗迈(真名李维汉)曾在毛泽东家里住过一个时期。

李立三和毛是同乡，一度关系很好。李立三在法国留学回来之后积极从事中国的革命工作，在争夺党的领导权的富田事件之前他与毛泽东的关系一直都很好。李立三因犯左倾机会主义错误而被共产国际免去领导职务。

中共中央主席只是在口头上谴责李立三。这是同“莫斯科反对派”和“教条主义”作斗争的一种手段。既然李立三因犯左倾错误遭到共产国际的批判而名誉扫地，那么用他的名字来搞垮自己的政敌是很方便的！毛泽东这个湖南人并不是真的讨厌李立三。他公开谴责李，只是一种政治手腕。

威廉·伯金准将颁发奖章给巴雷特上校。中共领导人为受奖者举行了露天宴会。会场上摆了个大桌子，美国人由巴雷特带领依次走向桌子，崭新的勋章在他胸前闪闪发光。人们向他献花祝贺。在场的人把美国人团团围住。

毛泽东和朱德向巴雷特表示衷心的祝贺。然后毛泽东就走到美国人中间，摆好姿势显然很愿意让记者照相。

客人们被邀请入座。叶剑英为祝贺巴雷特发表了讲话，他说巴雷特上校获得勋章，这也是对中国共产党人的嘉奖，中国共产党人同观察组进行了卓有成效的合作。

马海德翻译了这个讲话。

我想，《纽约时报》的记者布鲁克斯·阿特金森会报道这个仪式的。他积极参加了这次庆祝活动。

１９４４年１０月８日

罗斯福说，由于沿海的水路全部被日本人所控制，缅甸尚未收复，要援助中国很困难。总统说，目前重庆每月能得到两万多吨货物，而一年半以前每月只有三千吨左右。从“空中桥梁”不能运送更多的东西了，因为超重型飞机Ｂ-２９耗油太多。

毛非常了解怎样运用激烈的革命词藻，所以党员都把他看作是精通马克思主义的。他的判断和思维方法看起来好像是正确的，是遵循马列主义原则的。然而，他用表面上看来正确的逻辑推理任意对马列主义作出解释，这些解释乍看起来也是不错的。因此，有时在他的结论中能发现一些小资产阶级政党的纲领中所用的论点。这在中共中央书记处和政治局的秘密决议中见得最多，它们夹杂在“文件说明部分”的一些词句中，夹杂在列举出来的正确结论和见解之中。可是，事后人们才开始明白，之所以要通过一个文件，就是因为其中有这种混杂在一些词句中的不引人注意的论点。

把有关整风的论述和不信任共产国际的话以及打扮成反“教条主义”的反苏思想塞在一堆堆中共文件里面，已成为毛泽东的文风。这也就是早在１９４２年毛第一次谈到的“实际生活中的马克思主义”。

理论上的模棱两可，动摇不定，迫不得已而对苏联采取的亲切态度，这是毛活动中的危险的征候。政治形势要么把这些暴露出来，使它们更明显，要么把它们掩盖起来。毛对政治形势的变化嗅觉很灵敏，他很会估计形势的发展，但由于不特别聪明，也常犯错误。他认为苏联会战败，但苏联没有。如果他预见到了这一点，在某些情况下他就不会那么鲁莽从事了。

革命斗争可能会使中共中央主席处于一种只得按马列主义精神行事的地位，就连最近发生的党员对审干委员会的活动进行批评和谴责等事也在告诉毛对此必须加以考虑，而党员那样做倒能促使共产党走上为创建社会主义的中国而奋斗的道路。这种前进的运动最终可能战胜某些领导人的机会主义。无论如何，对群众的革命情绪、马克思主义的深入人心以及苏联的威望毛泽东不得不经常加以考虑，并使自己去顺应这些情况。

最近我们谈话时，毛一再劝我不要对东方人的灵活性表示不满，应该向中国人学习，变得灵活点。

新四军正在作战，他们在江苏以及湖北的部分地区有自己的根据地。

中共中央主席对伯金将军的访问很生气。他原期望美国人会提出很重要的建议，而且会与美国政界上层人士进行接触，可是，伯金将军却只是来庄严地授予巴雷特上校战斗勋章而已。美国人为此组织了一次盛大酒会。我敢说，巴雷特也并不是无缘无故得到勋章的——他是美国在东方的出色的、最富有经验的情报官之一。这个四十五岁的秃了头的人长得很健壮，举止庄重，充满自信。他特别友好，常常带笑，显得随和、诚恳。毛尽一切努力想拉他。

不论是德帕斯还是伯金都没和中共领导人进行会谈，这使毛泽东坐立不安，因为他已准备好了所需物资的清单和各种建议等。

我认为美国人决定要检查他们使团的实地调查，并讨论一些很重要的问题了。总之，中国同志大失所望。

谢伟思是美国人中最细致的，他告诉中共领导说，这些高级军官访问延安是故意做给重庆政府看的。不知这是他自己的意思还是奉命这样说的，总之，他把给毛服的苦药丸包了层糖衣。

日军的进攻继续得逞：１０月１日他们占领了湖南新宁，１０月３日占领了宝庆。

１９４４年１０月１０日

温斯顿·丘吉尔和安东尼·艾登现在在莫斯科。英国首相在机场发表讲话说，是俄国军队首先瓦解了德军的士气，并摧毁了他们的军事机构。

某电台报道：“甘地想要统一印度的尝试遭到失败，只能同他的一帮追随者一起沉溺于祈祷之中。”这对一个献身于祖国解放的人真是莫大的讽刺！

唐纳德·纳尔逊访问中国的主要目的是来摸摸美国投资的前景如何。虽然日军还未战败，商人们却已经在考虑如何最大限度地利用中国的人力和廉价原料了。

湘豫战争失败之前，林伯渠被派往重庆同蒋介石会谈。那时，特区的反国民党宣传再次造成国民党进犯的危险，大家都以为延安注定要失败了。

中央政府军在湖南和河南的出乎意料的失败，居然使中共在重庆的代表从一个乞讨者的处境一变而为自信的、怒气冲冲的谴责者了！

多么惊人的变化！

１９４４年１０月１４日

中国的分裂是日军获胜的主要原因。这并不是中国军队的战斗力问题。毛泽东认为敌人的胜利是削弱蒋介石力量的一个因素，不论是军事上的失利还是反法西斯斗争这样的因素都不能使中共主席放弃他的分裂政策。这种分裂是中国不祥的现实，而且这种分裂显然有利于日本军国主义者。毛泽东分裂民族统一抗日的政策无异于为日本增加了几十个打中国的师。

毛泽东认为，只要蒋介石在前线打胜仗，他的政策就受到威胁。因此，无论如何也要削弱蒋介石，这就是中共领导所采取的政策的实质。让日军占领中国土地、烧毁中国城市去吧！

毛泽东自称共产党员。可是，难道一个共产党员能促使别人占领自己的国土、劫掠自己国家的财富吗？并不希望组成紧密团结的抗日统一战线。他明知这是一支有生力量，但是宁愿让蒋介石一方去与日军及伪军作战。他自己的抵抗不过就是打打游击而已。

１９４４年１０月１８－２０日

中央政府任命军阀阎锡山为早就在他的实际控制下的那个战区的司令长官。

蒋介石这样做是为了防止阎锡山部队倒向日军。他常常接见阎，并把阎召到他的司令部去。

阎锡山并没有投靠日本人，他只同他们秘密地做生意，使自己不受重庆政府控制。

特区的军队利用蒋介石在军事上的失败打败了阎锡山，惟一的目的是扩大地盘。阎锡山对特区来说不是一个威胁，因为他力量薄弱，而且已经加入了抗日民族统一战线。

中共领导与观察组之间不断增进了解，重庆对此感到惊恐。

美国人认为，在中国登陆的时机已经成熟，因为这是遏制日军顺利推进的最有效的办法。美国人深信，在一些沿海省份，中共部队准备（或正在）为盟国的登陆部队建立据点。

１９４４年１０月２２日

周恩来实际上在建立他自己的不隶属于情报局的情报机构。这个机构的主要成员有刘少文（化名张敏）和陈家康。它使周能够与其他国家保持政治上的秘密交往而不受康的限制，这对毛泽东特别有用。

毛常常跟周商量问题，周几乎对每个政治问题都有自己的情报，而且了解人们一般都不外传的那些事情。周非常关心他的工作人员，无疑是高级干部中的一个例外。他拥有一个庞大的工作机构，其中都是他的人，而且都是些在经济和政治方面学有专长的人。他同美国人和英国人之间的各种牢固联系特别重要。他对英国人甚至更有好感。我曾在毛泽东的住处度过无数个夜晚，人们畅饮酣谈，笑语盈座。通过这些，我了解到了这方面的一些情况。

在某种意义上说，周在共产党党内和行政机构内有他自己的组织，这个组织不仅靠公务而且靠私人关系来联系。这样说一点也不夸张。

１９４４年１０月２４日

马海德一直想成为给叶剑英看病的医生，因为叶剑英参谋长知道中共领导的一切计划。当叶剑英外出打猎时，马海德总是想方设法陪他一起去，而且往往达到目的。

晚上，马海德跟他的美国同事混在一起。

１９４４年１０月２８日

美国人报道，在菲律宾同日本人展开了激烈的战斗。日本海军在菲律宾群岛外海遭到一次毁灭性的失败。

丘吉尔昨天在下院发表讲话。他讲的是波兰问题。

四星将军被两星将军打败了。史迪威拥有美军最高的军衔，他是上将。美军现在只有六个上将。

四星上将结束了他的事务，回美国去了。干得好，赫尔利！你现在可以当掮客了！

毛利用美国对特区政治上的承认想使两个大国相争，他好从中渔利。这是他的明确的策略。

中共领导坚信，不解放华北就不能战胜日本。华北布满了中共的根据地，所以延安相信，美国同中共部队合作是势在必行。

在我同美国人的很少几次会晤中（我们避免谈政治），我听到了些有关威廉·布利特的事情（我忘不了他杀气腾腾的反苏讲话）。他是一个富家子弟，罗斯福新政的一位相当有名的政治家和外交家，曾任美国驻莫斯科和巴黎大使。他是罗斯福的挚友，据说是总统的外交事务助理之一。值得注意的是，美国政界头目中竟还有这种极端反苏的狂人！

我认为，布利特讲话的目的是要说服罗斯福去检查一下他对苏联的政策。

戴维·巴雷特是个镇静而谨慎的政治家，即使他谈得很多也不会漏出重要的东西来。他爱开玩笑，脾气好。从表面上看，他的工作原则之一就是交游越广越好。中国同志说巴雷特给他们讲了他的理想——在佛罗里达州弄所大房子，搞个像样的果园做水果生意。

１９４４年１１月１日

苏联和保加利亚在莫斯科签订了停战协定。

１０月２７日，日本人发动了新的大规模攻势，目的显然是占领铁路，摧毁陈纳德将军的空军基地，阻止盟军在中国沿海地区参战，削弱中央政府的力量。

蒋介石任命美国少将艾伯特．Ｃ．魏德迈作他的参谋长。魏德迈少将原在缅甸指挥部队。

畑俊六将军是日本驻华派遣军总司令。司令部设在南京。

蒋介石决定派遣一个特别使团到莫斯科去，使团将由国家元首的儿子蒋经国率领。

蒋是个奸险的、老谋深算的政客，他很清楚远东问题的解决并不单单依赖于重庆、延安和华盛顿三方，因而要走这步很合逻辑的棋。

选择年轻的蒋经国不仅仅是出于父子的感情。早在１９２４年国共合作的时候，蒋介石的儿子曾赴苏留学。他在莫斯科念完了中学，后又在伏龙芝军事学院毕业。

１９２７年４月１２日蒋介石在上海发动了反革命政变，这次政变标志着国民党最终背离了孙中山的原则，并导致了国共之间的长期斗争。

同年，１９２７年，蒋经国谴责了他父亲的反革命活动，并同他决裂了。

１９３７年，内战随着抗日统一战线的建立而结束（西安事变），蒋经国开始与他父亲通信。蒋介石在给他儿子的回信中说目前不值得去分析导致家庭纠纷的那些事件，当前重要的事情是你决定回国，至于将来——我们也不必去作推测，我们会明白我们所应该明白的事情，年轻人有其特有的幼稚病，那就是幻想。

蒋介石说对了。他的儿子逐渐背叛了自己的政治理想，成了他父亲的忠实助手。

蒋介石决定派遣以年轻的蒋经国为首的代表团去莫斯科，主要是考虑到他儿子对苏联社会情况很熟悉。据推测，蒋经国会带去有关抗日统一战线现状的有说服力的事实材料。

１９４４年１１月３日

地里的庄稼——荞麦、高梁、小米——都收割完了，颗粒归仓。现在小小的农家场院上正在紧张地进行脱粒，风把谷草屑从场上刮走。一派丰收景象。

清晨，只见一片白霜覆盖在灌木、岩石和一些枯草上。不出三两个星期就要下头场雪了。

而在莫斯科，这时早已是白茫茫——片，暴风雪漫天席卷了。

想挡住日军进攻，但失败了。１０月３０日，日军占领了白杨（译音）镇，昨天他们又占领了桂县（译音）。

蒋介石的儿子率领特别使团出访的消息惊动了中共中央主席，他为此而几次找我谈。

我又一次看到这个人在需要你的时候会装得何等的热情。总之，他对我好像什么也不保密，好像我们志同道合，是老战友了，一切俗套早就丢掉了。江青也表现得随便而不拘束。毛经常当着我的面和别人商讨紧急事务，有时甚至还征询我的意见，我不止一次地成了他们友谊晚会的参加者。

可是我十分明白，自莫斯科干预王明事件及其他许多事情之后，毛即使不把我看成敌人，也会把我看成是个严重障碍。他的策略是要通过我把莫斯科引入歧途。所以，从这种意义上说我是适合他需要的人，甚至还很有用呢。

在毛泽东的要求下，我发了一份电报给莫斯科。

在电报里中共中央主席说，八路军和新四军的战斗力有显著提高，现在这些军队打仗节节胜利，值得赞扬，目前有一部分军队和党政军专家正调往湖南、浙江与河南。

中共中央主席报告说，在工业经济区和其他重要地区，在日本法西斯后方的主要供应线上，军事和宣传鼓动工作加强了。八路军和新四军的正规部队、民兵和自卫队将利用今冬积极进行作战训练。中共就是用这种办法来加强根据地，打击日本人。

中共的实力和威信不可阻挡地稳步增长。党的政策始终不变。这一政策是巩固、加强和扩大党的力量。此外，还要继续同国民党进行政治合作。

在最近几个月中，八路军和新四军的实力大大增强了，各根据地和敌后的全部兵力现约达５７万人（原为４７万），民兵２２０万人（原为２００万）。

然后，中共中央主席谈到国民党的反动、腐朽和不可救药，并说这绝不会影响到共产党的政策，党的政策在整个抗日斗争时期将一直保持不变。

毛泽东抱怨说，想同蒋介石达成协议的一切尝试都失败了。国民党的军队一再遭到惨败，它不想对日本侵略者作战。罗斯福总统的私人特使赫尔利将军赞同中共的政策，支持中共的全部建议。国外报刊也持同样的观点，它们的代表大都访问过延安，对共产党的政策和特区的形势作了极好的评论。蒋经国特别使团的目的是试探苏联对特区的态度。蒋介石派他在苏联学习过的儿子出访，这并不是没有用意的。

我对电报加了评论：

首先，电文中的数字是夸大了的。共产党军队的实际力量要小得多。虚报军队和民兵的人数，这在目前对中共的领导是有利的。

其次，毛泽东害怕别人揭穿他没有诚意。蒋介石对中共领导对抗日统一战线的真实态度掌握了真凭实据。

第三，蒋经国的使命大概是要揭露中共领导人政策的丑恶方面。毛泽东想抢先为自己辩护。

１９４４年１１月４日

日军沿西江的桂林一柳州方向胜利进攻，估计兵力为３５万人。

今年６、７月间，叶剑英给一批中外记者作了报告。１０月份，作为这个报告的补充报道出版了《中国抗日民主根据地概览》一书（延安解放社１９４４年版）。

我即将译完这本书。

下面是中国各抗日民主根据地（解放区）一览表：

一、陕甘宁特区。

二、华北：

１．晋察冀边区。

２．冀热辽边区。

３．山东根据地。

４．晋冀鲁豫边区。

５．豫西。

６．晋豫。

７．晋绥根据地。

三、华中：

１．苏北。

２．苏中。

３．苏南。

４．鄂豫皖边区。

５．淮北(安徽省的淮河北部)。

６．皖赣边区。

７．浙东。

８．江浙边区。

四、华南：

１．浙赣边区。

２．湘鄂边区。

３．海南岛。

４．东江地区（广州附近的东江盆地）。

延安与重庆之间的空运线交通运输颇为繁忙，延安为了接待来访者一直是够忙的。天天都有“道格拉斯”飞机出现在山谷中的机场上空。这次来访的是魏德迈参谋部的政治顾问约翰·佩顿·戴维斯，还有一个叫怀特的人。

毛想使我相信，同美国人会谈，即便不能叫美国人上当的话，无论如何也可以对蒋介石施加压力。他按这个调子对我已经知道的中共和美国人的一切建议加以解释。

约翰·戴维斯充分利用时间。他已会见了博古、叶剑英、周恩来、朱德等中国负责伺志。巴雷特也很活跃，他到处都受到欢迎，并被待若上宾。

中共领导人把美国观察组这次新的活动高潮和中共与重庆关系的发展连在一起了。蒋介石再也不愿屈服于美国人的压力了，他对延安采取了毫不妥协的立场。美国在中国舞台上的主要人物史迪威将军被召回国。巴雷特一直很想知道，这些事态发展对中共的政策会有什么影响。

从同魏德迈参谋部的政治顾问的谈话中还可以清楚地看出以下事实：

美国担心特区和苏联之间的关系可能发展，特别担心这种关系发展为经济和政治上的紧密联盟。

如果在第二次世界大战结束之后“苏联把自己的统治限制在太平洋北端”（戴维斯这么说着，而中国同志则一声不吭地听着），那么对美国来说就没有什么可怕的了。麻烦的是苏联可能要突破这个范围，而且恰恰要通过特区来这么干。美国最担心的是苏联的影响扩及整个亚洲大陆的这种前景（据我了解，中国同志谁也没有去反驳戴维斯这番话）。

美国准备同特区进行合作，但又怕美国加强中共的经济和军力的政策，会使苏联坐收其利。

戴维斯想方设法地要表明，没有任何理由可以限制美国同特区结盟，即使有，也是无关紧要的。

戴维斯解释说，美国人的目的始终不变，就是要做生意。至于战后要跟谁做生意，那他们是全不在乎的。也许只与特区进行，也可能与特区和国民党都做生意。在这种形势下，要紧的是特区必须是一个不受苏联控制的经济和政治结构。只有特区处于完全独立的地位，美国才能与中共搭档，这种友好关系才不致带来不良后果。

戴维斯说得很明白，这并不是他个人的意见，而是美国领导人的非常肯定的意见，虽然没有提供文字的东西，但这个理由是可以理解的。

谈话过程中暴露出一些过去我不知道的情况。美国人相信同毛泽东结成巩固的联盟是可取的，他们甚至对共产党成为特区的领导力量以至于可能成为中国未来的领导力量都感到无所谓了。对他们说来，中共必须“独立自主，不受莫斯科支配”，这才是极其重要的。这就已经预料到中共的政策具有某种民族主义的性质了。一句话，特区或中国的“民族主义的社会主义”合华盛顿的口味。这就等于公开承认中共领导的政策的民族主义倾向。

但是，情况比戴维斯和毛所设想的要复杂得多。如果说毛可以不顾一切的话，那么对于共产党的存在以及客观历史因素的力量还是不得不加以考虑的。

美国人的活动，是希望在中共和苏共之间、在苏联和特区之间打进个楔子。这样的愿望在这儿没有遭到断然拒绝，这倒是怪事。一场讨价还价正在进行，最大的争论之点是价钱。

巴雷特上校和戴维斯顾问把他们的登陆作战计划草案交给了中共军方。这次作战计划在连云港地区进行。

这个草案啰啰嗦嗦，也没个条理，设想使用空降和两栖部队。在作战期间，美国人将供给中共军队五万人的弹药和武器。有一部分武器和弹药将进行空投，其余部分则须由中共部队到美国军队的登陆地区去领取。

巴雷特和戴维斯催促中国同志作出答复。对他们来说要紧的是，了解中共军队参与这一作战行动究竟能到什么程度。美中双方的代表正在极为秘密的气氛中联合举行会议，为这个计划草案最后定稿。

在这种情况下，毛清楚地看到奋力夺取政权的大好机会来了。世界大战即将结束、民族的热情、美国的关心以及蒋介石的屡遭挫折——这样的形势好得不能再好了。我从来没有看到过他这么得意洋洋。

要是人民的苦难对他的个人计划并没有什么不好的影响，那么，他是不会把它放在心上的。

应该承认，美国人在毛的晚宴上喝得相当凶。不是每一个酒鬼都能喝这么多的。

约翰·戴维斯是美国驻重庆大使馆的二秘。在我的印象中，他比谢伟思更富有经验，看问题更深刻。

他精力充沛，中文很好。

他是个瘦个子，长一头棕色头发，长脸，嘴略嫌大了一些。

１９４４年１１月５日

唐纳德·纳尔逊将以罗斯福私人代表身分再次访问中国。著名的经济学家和实业家们将随同来访。

怀特与戴维斯同机抵达延安。也许他就是美国各主要杂志的远东评论家西奥多·怀特吧。

西奥多·怀特写的评论一向以熟谙重庆政治内幕而著称。如果他就是这个怀特，那么我现在翻译的就是他的一篇评论。

怀特写的是欧美编造的对中国看法的种种神话：

神话之一是由只到过香港或广州等地的海员和旅游者所编造的。这些人认为中国人是“野蛮人”，认为“应该始终让他们处于炮舰射程之内”。这类“中国通”说：“东方就是东方，西方就是西方，感谢上帝的安排。”

另一个神话是蒋介石夫人提供的。她想让我们相信，中国人有礼貌，聪明等等。中国一点也没有什么不好，没有分裂，没有腐化，没有饥荒，人民具有高尚的道德。

最后是特区的观点。按照这种看法，重庆政府是一伙法西斯式的匪帮，没有民主，也不可能有民主，民主纯属虚构。重庆腐败透顶，军队不想抗日。

但这种观点不完全是事实。

怀特接着写到中国有三种主要力量：

１．蒋介石和国民党。蒋介石尽力要使民族传统与西方协调，统一中国。

２．封建军阀。他们的统治是建立在被压迫和无权的农民的基础上的。

３．共产党人。他们到目前为止不如国民党影响大。共产党人认为中国落后，有必要重建，这样中国才能成为一个强大的国家。在这一点上他们的纲领和国民党的纲领一致。但是，共产党人提出这样的问题：“谁来做这番提高中国地位的伟大事业呢？”回答是：“农民和工人阶级！”

共产党人不排除在联合政府的结构内同国民党进行合作。

写新闻通讯时很重要的是要尽力抓住事情的实质，记下来，然后迅速加以编写，拍发莫斯科！

在我写的那许多通讯报导中塞满了大量粗糙而未经加工的词句。

１９４４年１１月７日

赫尔利本人来了！他没让人知道，突然就来到了。

中共中央主席匆忙地坐着他那老式救护车到机场去。赫尔利就在飞机附近等他。

他们一同坐车回来。汽车在坑洼不平的路上颠簸得格格作响，一路扬起飞尘，从我身旁驶过。

赫尔利毫不耽搁，立即开始会谈。傍晚，他就会见了擅长同美国人谈判的毛泽东、朱德、周恩来和叶剑英。帕特里克·赫尔利的译员是美国军事观察组的组长。

赫尔利交给毛泽东一份要讨论的问题的提纲（以及他自己对解决每个问题的建议）。共产党的领导要研究这个草案，明天表态。

赫尔利将军对与会者说，他是奉罗斯福总统之命，经中央政府首脑同意，前来中国执行使命的。“我的目的”，这位白宫使者说，“跟美国和中共之间建立关系无关。我们在会谈中不讨论这个问题。世界大战胜利结束后，最关重要的是中国的统一问题，因而得解决国民党和共产党这两大政治集团之间的争执。”

将近午夜时刻，中共领导人举行了盛大宴会，庆祝十月革命二十七周年。赫尔利是主宾。实际上，招待会就是为他举行的。

１９４４年１１月８日

赫尔利与中共领导人会谈。

陆军少将帕特里克·赫尔利曾任陆军部长，是俄克拉何马州的一个拥有百万家产的律师。

在昨天的宴会上，他显然为了炫耀自己，漫不经心地说不久以前他曾被提名去当驻俄大使。赫尔利参加了德黑兰会议，他是罗斯福的心腹之一。

从外表看，赫尔利性情开朗，急躁，不耐烦。他身高快到一米八了，瘦长条，一头稠密的花白头发。他衣冠楚楚，自信而略带偏执。

我看，为毛泽东开老式汽车的司机是延安最倒霉的人。中共中央主席很重视坐着汽车去迎接宾客。天晓得这个司机为了这辆车要耗费多少精力，而毛为了自己的声望非常需要这辆车。说真的，人们怎么可以想像让他骑着马去颠簸呢？

１９４４年１１月１０日

罗斯福再次当选美国总统。罗斯福得２４００多万选票，而亲法西斯的反苏的杜威得２１００多万选票！

电台用世界各种语言广播了法西斯分子秘密取道中立国逃出德国的消息。

毛泽东送了我一本蒋介石的《中国之命运》。他把书给我的时候骂了作者一句不宜在此译出的下流话。

毛泽东愤怒地对我说，中国过去的历史不容蒋介石歪曲。“这个老混蛋！”毛泽东这么说蒋介石，而且愤怒地指出：“只有王明才宣扬说蒋介石是中国的抗日领袖！”

对１９４０至１９４３年的整风和党内斗争（“莫斯科派”、“教条主义者”、反苏和反共产国际的活动），中共中央主席现在的解释是很奇怪的：“王明是个叛徒，是个背叛了马克思列宁主义的共产党员。”“我们通过批判和揭露，掀起了一场积极的斗争，使党不受野心家、异己分子和小资产阶级渣滓之害，并防止人们背离党的路线。我们为了胜利地进行反对日本侵略和蒋介石挑衅的斗争重新组织了队伍。我们坚决反对向国民党反动派让步的投降主义思想。那些人（国际主义者、‘教条主义者’）相信国民党（只字不提抗日统一战线，只字不提急需共同挫败侵略者！）。我们使他们就范了！我们向全党坦率地说明，应该不怕去占领日本人所控制的地区，来扩大解放区（一切都被歪曲，被篡改，被装扮成‘理论’了！）。我们正在进行一场斗争来反对国民党独霸抗战的领导权。”

显然，由于要准备下一次代表大会才产生了所有这些问题。

昨天，美国和中共考虑了国共两党之间的协议草案。在赫尔利将军的坚持下，这个协议将具有国共两党之间的正式协定的性质。帕特里克·赫尔利担任调停工作。

据推测，这个协定将由毛泽东和蒋介石签署。

协定规定，一切抗日的党派和政治团体——包括非党的组织在内——要联合起来。政府必须保证共产党和国民党以及一切抗日爱国力量能自由而公开地存在。

协定规定，军事委员会将改组为联合委员会，所有主要的抗日武装集团均应在联合委员会中驻有代表。委员会必须严格遵守把盟国供给的武器弹药按比例分配给各抗日武装集团的原则。

主要由国共两党代表组成的中国的联合政府，其最高目标将是团结全国的爱国力量（首先是武装力量）以打败日本侵略者。胜利之后，这个政府将开始根据孙中山先生的原则建设国家。

一切抗日爱国武装集团必须绝对服从全国联合政府的法令。联合军事委员会是最高军事执行机关，委员会的命令对一切抗日武装力量具有约束力。

据推测，协定的第三个签署人将是作为美国总统代表的赫尔利将军。

１１月９日晚上在延安召开了中央委员会会议，会议通过国共两党的协定草案。这——文件已由赫尔利将军和中共中央主席签字盖章。

１１月１０日晚上，帕特里克·赫尔利启程前往重庆。巴雷特上校和中共中央政治局委员周恩来与罗斯福总统的这位特使同机飞渝。

１９４４年１１月１１日

中共中央主席对同赫尔利将军的会谈十分满意。毛泽东邀请我去，把会谈结果对我作简要介绍。他有说有笑，心情舒畅。

毛泽东要我拍发几个电报给莫斯科。他当然知道我对中共领导和美国总统的私人代表的会谈情况了解得是够多的。他要赶在我的前头向莫斯科作报告。

１９４４年１１月１２日

观察组除了在特区搞情报工作之外，还采取步骤来削弱中共与莫斯科的联系。看来，美国人从一开始就不抱幻想——他们对给共产党提供武器一事很慎重。他们对蒋介石一直都是中意的，而且以后还会如此。可是，中共领导人彻底出卖了自己，他们那么急于想得到军事装备，急得忘记了一切，甚至忘记去掩盖自己的卑劣行径了。

赫尔利的使命不仅在于要促使特区对日本采取强有力的行动，而且还在于要在中共领导和莫斯科之间打进一个楔子。

可是，中共领导人设法说服了总统的私人代表，在协定草案中塞进了他们自己的条款，而这些条款蒋介石肯定是拒不接受的。

帕特里克·赫尔利过分自信，他不了解国共两党之间的矛盾，依仗着自己大权在握，在四份协定草案上签了字。协定草案一份留在延安，两份分送给蒋介石和罗斯福，至于第四份，我相信赫尔利会自己留下作纪念。这是留给他和美国外交的一件可怜的纪念品。

１９４４年１１月１３日

共产党对中国解放区的农民实施了减租减息政策（地主靠地租为生）。

按中共中央主席的意见，１９３１年至１９３４年党在农村推行了过左的政策：地主不分田，富农分坏田。

毛泽东说，目前党还不能进行全面改革以解决农民问题，但是耕者有其田的日子总会到来的。

１９４４年１１月１４日

１１月１０日上午，赫尔利将军给中共中央主席一封私人信，信中说他对会谈结果深为满意。

赫尔利希望会谈表现出来的良好的合作精神在战胜日本之后还会保持下去，这有助于促进和平，有助于中国争取一个民主的将来。美国总统的使者认为，这就是他此行的崇高目标。

他感谢毛泽东提供的卓有成效的合作。中共中央主席的值得钦佩的领导导致了国共两党协定草案的产生。这个草案首先是毛泽东亲自参加的成果，而且已由共产党通过一项具体决议加以批准。

总统的使者感谢毛泽东所表现的信赖。这一点大大感动了将军，他要求毛泽东相信，毛表现了多么真挚的感情，又多么能体谅别人，他是完全明白的。一个最困难的问题解决了。国共协定草案将毫不耽搁地转给蒋介石。

对于中共中央主席写给美国罗斯福总统的、请他（赫尔利）亲自转交的那封明智的信件，总统的使者表示感谢。

将军写道，中共中央主席的行动对争取建立统一的民主的中国和胜利结束战争的事业作出了贡献。

毛泽东在给美国总统的信中讲到两国之间的传统友谊。这种友谊具有深厚的历史根源。

中共中央主席祝愿总统身体健康，并表示他最深切的希望，希望战争胜利结束之后（中美）两个伟大的国家将为建立世界和平的事业并肩前进。只要美国总统愿意，两国是能够走上共同建设新世界的道路的。

中共中央主席告诉总统，他对总统的使者以礼相待。三天来，他和赫尔利将军商讨了重大问题。这些问题是：中国人民共同抵抗侵略者的问题，各抗日力量组织国民政府以求得政治统一的问题，中国的民主化问题。

中央委员会主席写道，共产党一直力争同蒋介石达成一项牢固的协定。这样一项协定会表达中国人民的希望，有助于增进他们的幸福和切身利益。

赫尔利将军此行符合我们的愿望。我们出乎意外地获得了达到我们目的的机会。三天会谈的结果达成了一项协定草案。这项草案体现了共产党一直坚持不懈地为之斗争的各项目标。斗争已进行八年之久。斗争的基础就是抗日统一战线。

我们党的中央委员会一致批准了这项协定。

毛泽东接着写道，他感谢赫尔利将军对中华民族所表示的同情，总之，见到赫尔利将军极为高兴，对他的杰出才干深为赏识。

共产党将尽力之所及实现协定的原则。党中央授权我（毛泽东）签署国共两党的这一协定。协定是在有你的代表参加的情况下签署的。

毛泽东报告说，在他的要求下赫尔利将军答应把协定的一份副本转交美国总统。

毛泽东对美国总统在抗日斗争中提供援助、对他为统一中国所给予的支持以及对民主的真诚关怀表示感谢。他代表中国人民、共产党及其军队致谢意。

这封信是按赫尔利将军的建议写的，赫尔利向中共中央主席保证，他将亲自把信交给罗斯福总统。

１９４４年１１月１５日

美国代理国务卿斯退丁纽斯宣布召回美国驻华大使克拉伦斯·高斯，但是总统尚未任命新大使，高斯迄今仍在重庆。

南京傀儡政府的首脑汪精卫去世了。他死得其时，不然他逃脱不了中国人民的审判。

帕特里克·杰伊·赫尔利６１岁，是个职业律师，得过法学博士学位。他是第一次世界大战的退伍军人，战争结束时他升到上校军阶。他在马恩战役中受重伤。１９４３年他成了罗斯福总统在中东、印度和中国的私人代表，现在他以陆军少将军衔作为总统在中国的私人代表。

毛懒得很。一张沙发和一把扶手椅大概是他闲暇时候的全部所需了。他贪吃佳肴美味，又吃得多。他还能吃到特殊供应的上等水果和干果。

可是，近来毛不参加午夜的宴会了。他缩小了客人的圈子。现在，在他饭桌上只能见到很少几个经过挑选的人和他一起进餐。

江青显出一副很有主见的样子，能很快领悟不熟悉的问题。她好查根究底，有野心，但能深藏不露。她把自己的利益置于一切之上。

毛泽东完全处于她的影响之下，他甚至一刻也离不开她。奥尔洛夫对我说，没有江青毛就心神不定，有时甚至不肯试体温，不肯服药。

江青机灵而又不引人注目地推动她丈夫去解决各式各样的问题，而这些问题远非家务事。

１９４４年１１月１６日

中共中央主席假如要干什么坏事，他就拿我来打掩护。我得给他向莫斯科发电报。

毛泽东十分明白，特区的政治和军事力量还没有独立到可以不要苏联支持的程度，因此，可以说只要有事毛泽东就总是急忙“直接”向莫斯科报告的。这种行事方式还另有目的：中共中央主席的电报发出以后，我要提出不同意见就难办了。

除了发去电报之外，中共中央主席还要我把赫尔利将军的感谢信发给莫斯科。

在莫斯科的干预之后，毛泽东一直提防着我，尽管他小心地加以掩饰。我是个见证人，实际上是唯一不受他意志和权力所控制的见证人。毛用他那假装对我的信赖和邀我晚上到他家促膝谈心（毛、他的妻子和我，经常没有别人在场）来使我“软化”。

１９４４年１１月１８日

日军在桂林以西沿铁路一带迅速向贵州进军，他们已逼近潞城和忻城。中国军方已撤离(广西省)柳州的一个规模很大的空军基地。美国人动用了所有的运输工具来抢救贵重设备。

唐纳德·纳尔逊到达重庆。

中国财政部长孔祥熙访问了白宫。

罗斯福宣布他已物色好一位美国驻华大使，但暂不宣布他的名字。

美国动用了政治、外交和军用的全部力量，试图按照它自己的利益从速解决远东问题。

当“生命线”（或“史迪威公路”）启用时，美国人答应根据租借法案大量增加卡车、大炮、弹药以及其他武器和军火的供应。战争已进入第八个年头了，中国竟然还缺乏最简单的武器。

在一个人口超过五亿的国家里，中国共产党还远非是一个群众性的大党。国民党政权的腐败并不等于是共产党的实力，而只是一个有利因素，它必须广泛地加以利用，以达到创建和巩固新的党组织的目的。这个因素，极其有利于中共从质量上和数量上加强自己。

中共领导目前的政策存心不顾这些有利条件，而把它同国民党的关系搞得很紧张。这样的政策阻碍了共产党去进行宣传和组织工作，扩大其在国内的影响，却增强了占领者和汉奸的地位，加深了国家的经济困难。这个政策主要又是以苏联的支持作为先决条件的。

最令人吃惊的是，中共除了其领导坚持力图夺取国家政权之外，没有明确一致的行动纲领。形势首先要求一丝不苟地、不辞劳苦地工作，以赢得工人阶级大多数，实际上是赢得全体中国人民，同时还要提高工人的政治觉悟。到目前为止，中国共产党在数量上以及影响方面显然不如国民党，它是个有着明显不成熟的盲动主义纲领的党。

中共领导人一直怀有一种强烈的愿望，一种不顾客观因素而进行内战的冒险主义的愿望。他们不作革命工作，不要行动纲领，而是把革命命运当作儿戏，进行冒险的赌博。成千上万的中国共产党员的生命已经成了这场赌博中的牺牲品了。

１９４４年１１月１９日

毛对必须同莫斯科保持关系无疑感到恼火。他准备和我们断绝一切关系，假如……。

就是这些“假如”使他没有这样干，使他把这种想法掩盖起来，暗中耍手腕。凡属与共产国际有关的事务，由共产国际所体现的、帮助中国开展了社会主义运动的事务，在毛看来都只是枷锁与策略陈规。现在，莫斯科已变成这样的东西了。

但是，这些该死的“假如”哇！假如国民党对共产党挑起武装冲突，那该怎么办呢？假如内战爆发，而共产党对此毫无准备，没有武器，又怎么办呢？

有多少个这样的“假如”哇！大部分“假如”的解决实际上要看苏联的态度。这一点毛泽东是懂得的，因而他一面依赖莫斯科的支持，一面又一直在暗中诋毁苏联共产党的政策。他怕那种被迫（他这么认为）与苏联进行的接触会逐渐使党和人民赞同苏联。

共产主义运动的本质也明显影响毛泽东的行动。共产党人完全相信把祖国从法西斯侵略者手中解放出来的事业，他们相信祖国的社会主义的未来，他们一般地也都知道是苏联的政策约束着蒋介石的阶级挑衅。对于这一点中共中央主席也得加以考虑。在许多情况下他无力改变事态发展的性质。但是他自己适应潮流适应得多么好哇！

在美国人举行的晚会上，有威士忌、白兰地、甜酒、杜松子酒……，当然，还有跳舞大受欢迎。

我一想起延安来就一定会想到那架留声机！还有咔嚓咔嚓地转着的破旧唱片，以及挤来挤去的人群，他们那嘶哑的喉音，拖着走的舞步，冒着热汗的面孔……

１９４４年１１月２０日

中共中央主席想用谎报情况的办法来达到很重要的目的。

共产党有一支相当大的军队，还有民兵。就在最近，民兵的实力估计为２００万人，现在，在文件中却被任意增加了２０万人，２２０万的新数字已经报告给莫斯科和美国人了（毛对我们也不顾忌了）。他把这个谎言传出去心里头有个明确的目标——使莫斯科和美国人都相信中共的兵力实际上和国民党的兵力不相上下。这种数字对比并不反映真实的政治形势，它导致对力量对比作出不正确的估价。

我知道得很清楚，２００万这个数字也是假的。最近就散布过一个小得多的数字！即使按叶剑英提供的可以相信的数字也绝不可能超过１００万人。但是，就连这个八路军的参谋长也有意虚报。附带说一句，虚报是军队和党的所有负责人的一贯手法，人人概莫能外。人们别想在这里听到真实情况。由于毛的赞许，撒谎已成为一种策略。

在美国的军事计划中，两栖部队的使用占重要地位。中共领导也相应改变了它的计划。现在中共的计划以美国的密切配合作战为基础，并把海岸设想为战区。

毛泽东按他捏造数字的策略正式向莫斯科报告说，中共正规军兵力的新数字为５５８７４７人。但是这个数字也包括了大量游击队的兵力，因而正规部队实际上少得多，至多也只有总数的一半。

据我看来，连领导人自己都弄不清楚他们军队的确切数字。在这件具体事情上，中共领导对盟国和对我们报告的数字不一样。向美国人报告的数字是６３万人。

据毛泽东设想，美国人可能在明年春季与中共军队协同作战。

关于所有这些问题，毛只是简要地和我谈了谈。他站在桌子边迅速地草草地写下几行字，嘴里的烟卷在冒烟。他平静而又有点无精打采地向我说了要发往莫斯科去的电报内容。对他说来，重要的是我们之间不要有不同的意见。他谨慎地力图以人民情绪高涨的说法来支持这些谎言。

毛脸色苍白，心不在焉，吁吁地吸着粗气。后来，他送我走到门口，凝视着布满繁星的天空，没头没脑地说他喜欢清澈而有霜冻的夜晚。他听到有人高声说话而退缩了一下，静默了一会儿，然后说：“我们在这里待了将近十年了。”

１９４４年１１月２３日

尽管共产党的领导人大肆宣扬他们对日本法西斯进行了“不屈不挠的斗争”，但是实际上他们对这场斗争的态度并没有改变。最近中共中央主席对师长们所发出的命令就是这方面的证明。

毛泽东宣称，首要的任务是要使蒋介石军队无法向沿海进军，“中共军队最重要的任务是要把我们将来和盟国共同作战的地区封锁起来。不要让追击日本人的蒋军解放领土。”

毛泽东发出严厉的命令，决不许对日军进行大规模的作战，部队仍必须限于进行小规模的战斗活动。

中共中央主席所发的命令是朱德告诉我的。

１９４４年１１月２５日

日本人的进攻对中国来说真是一场军事大灾难。桂林失守了。在柳州的美国空军基地——美国在华南的最大基地——炸毁了。成亿美元的贵重装备被破坏了。随着桂林、柳州两处空军基地的陷落，通向盟国在成都、重庆、贵阳所设的最后几个空军基地的道路就打通了。陈纳德的航空队拼命打击日本的突击队。

中共领导之所以要缔结条约是为了进行欺骗，因而对履行条约甚至连样子都不装一装。

毛泽东在竭尽全力阻止国民党向西挺进，以便在协助美军登陆作战的幌子下自己可以捞到武器和弹药。

中共军队用这些物资装备起来之后，就会开始按他们自己的计划行动，夺取大城市和战略中心，同时加紧对蒋介石的抵抗。这样，毛泽东把赶走侵略者的“麻烦”宽宏大量地让给盟国，将来也许还要让给苏联。为了争取统治这个国家，他宁可去同蒋介石打仗。

如果美军登陆作战的这个方案由于某种原因而不能实现，那么中共领导人也会凭他们自己的人力物力以及他们从未完全排除过的苏联的援助坚持贯彻他们的计划的。

对毛泽东的人来说，华北那就不用提了，这是中共的堡垒，他们都把它看作是他们的私产。万一攫取全国的计划失败，毛泽东就打算在华北建立起他自己独立的主权国家。为此，毛泽东一定会战斗到最后一个人。

如果“美国的”和其他的方案都实现不了，中共领导的旁边还搁着苏联备用呢。他们把希望寄托在这个“兄弟的共产党”的支持上。毛泽东曾明显地暗示说，这种支援是不可避免的，因为苏联不会对这一地区的局势漠不关心的。

我的工作日排得满满的，看来已经达到饱和点了。但是，我还得把更多的工作塞进工作日去。几乎没有留下什么时间睡觉了。

我对着镜子照照——两眼通红，满脸皱纹，鬓角斑白，我这个刚刚四十岁的人看起来足有五十岁了。


１９４４年１２月

１９４４年１２月１日

斯退丁纽斯是美国新任的国务卿。科德尔·赫尔因病辞职。

查尔斯·戴高乐到了苏联。

据传，罗斯福在重庆的私人代表唐纳德·纳尔逊已担任中国政府的经济顾问一职。这个事实本身表明了中国在美国政策中所居的地位。显然，美国想取代英国和日本在中国的地位，同时又假中国政客们之手对苏联设立一道新的“防疫带”。

盟国击溃法西斯德国之后会集中经济和军事力量来打垮日本侵略者。毛对此十分清楚。

中共中央主席急于利用美国来站稳脚跟，以便立即突然袭击蒋介石。美国人知道毛泽东的真正意图，他们不大可能给他提供武器。但是，赫尔利和魏德迈之流倒是很想消除苏联对中共的思想影响，而成为特区和全中国的政治指挥。

毛像个商贩似的估量了苏美双方的情况，断定苏联在战争中元气大伤，不能很快就参加远东战争。此外，他通过与美国军事观察组周旋能够给国民党施加压力，保障他的军队和基地的安全。同美国人可能发生分歧之处只是有关对国民党的态度问题。

１９４４年１２月５日

赫尔利把蒋介石所不能接受的协定草案带到了重庆。对蒋介石来说，同意这个协定就意味着主动放弃政权。赫尔利同蒋介石会谈以后意识到自己做错了。但是，毛泽东和罗斯福已经互致贺电。赫尔利想摆脱这个难于应付的局面。他会把中共扔在一边吗？不会，美国人被使用共产党的军事基地的想法迷住了。

华盛顿急于要趁苏联被西方战争拖住的时候来解决远东问题。所有这一切搅成一团，成为最严重的利害之争，双方都想来解开，却无济于事。

１９４４年１２月６日

日本人正调动大批军事力量继续胜利进军。许多军车奔忙于津浦和平汉两线。中共领导一直密切关注着这类运输。军车从北向南开。

日本人显然要对中央政府的军队增加压力。

普罗先科带来了一册俄文版的鲁迅著作。这是战前的版本，由王明作序。序言很清楚，很有力。

在谈到必须建立抗日统一战线时，鲁迅说：“让我们调转枪口，对准外来的敌人——这是当前所要考虑的。……”鲁迅就是首先把这场斗争看作是中国人民生死存亡的斗争。

鲁迅对于中国语文必须进行改革的见解是很有意思的。

我从王明的文章中知道，鲁迅是“大众语”运动的热情拥护者。大众语运动主张应该在新的、比较简单的字母的基础上来运用中国丰富的方言。

鲁迅写道：“方块汉字真是愚民政策的利器。”

按照鲁迅的说法，“汉字也是中国劳苦大众身上的一个结核”，因为甚至富裕阶层的人们学习掌握汉字也需要十五年，即使这样还不见得就有学问了。

照我看来，除了其他因素之外，中国的落后应归咎儒家学说和文字的复杂。

必须会读会写一定数目的方块字才能为文化打下基础，这妨碍了各方面知识的传播，使知识成了特权集团的特权。这一点在一定程度上说明为什么工作人员只受过初步的教育。此外，中国闭关自守，千年不变的规范教条化，显然也是原因之一。我这是撇开了决定历史发展的社会经济因素而说的。

王明与鲁迅通过信，并对文化问题进行了专门的研究。鲁迅的文章《１９３５年上海之一瞥》给人以深刻印象。

１９４４年１２月８日

装载日本兵的列车只是在入夜之后行驶，并都集中在孝感—信阳路段。

１９４４年１２月１０日

中共中央主席密切注视苏联军队在西方的进展。他经常和我谈论军事方面的问题（他想知道战争大概什么时候能结束）。

不用说，最近中共领导对我和我的同志们特别客气。

中共跟美国人做交易的事情肯定搞不成。

巴雷特又到重庆去了。昨天，他和主席进行了长时间的会晤。

魏德迈将军坚持要蒋介石同意组织联合政府。这位将军为此作了特别声明，警告蒋介石说，假如他拒不改组政府，美国就可以不经他同意来解决这个问题。华盛顿将另行单独与延安建立关系。这种关系将包括给特区提供武器、弹药和装备等等。

西方的战事将近结束，这驱使美国人大肆活动。他们拼命想控制整个中国。他们想控制重庆和延安，最后在远东封锁苏联。毛就这方面干着对他们有利的事。

１９４４年１２月１１日

美国总统下命令要赶快促使中央政府同特区签订协定。魏德迈少将接到白宫的命令，要他与中央领导会晤。显然，艾伯特·魏德迈过几天就要在延安露面了。

作为执行罗斯福的命令所采取的最初步骤就是将物资空运来延安，为此派定了几十架道格拉斯飞机。我不知道货物的种类及其重量。

魏德迈将军和赫尔利将军把这事告诉了周恩来。周证实美国总统对此确实下了命令。

１９４４年１２月１２日

在这里，生活中到处是陷阱，可以说我一直处在紧张的状态中。他们企图愚弄我，损毁我的名誉，想把我灌醉，想找出莫斯科对延安事态发展的真正态度，向我提出一大堆看来天真但实际是狡猾的问题，想拿“乐于助人”的少女来引诱我，想叫我相信他们的谎言，最后是想赢得我的信任。采取这些手法，与其说是要摆脱我，不如说是要使我变得跟他们一样地想问题。不，不只是要把我争取到他们一边去，而是要使我不折不扣地成为他们当中的一员。他们要说服我，要迫使我相信毛所主张的一切，这样，我在给莫斯科的报告中就会把毛的政策说成一贯正确，并维护他的利益。这就是现在他们所追求的目的！

看来，他们认为我已采用他们的思想方法了，因此，主席如此经常地对我“交心”。不过，他并不是在跟同志谈知心话——毛泽东是那种对每句话、每个行动都要掂量一番的人。

我得到了他的“信任”，他在假装信任我。

有一点使我真的屈服于毛了，那就是他的好客。他经常邀请我。进行事务性的谈话绝不会是邀请的理由。在这方面我完全放弃了我的“原则立场”。拒绝这些邀请是不聪明的，不合情理的。

我睡得太少，而且睡得不好，不安稳。如果有一天我可以不这么紧张就好了。哪怕只有一天呢！

对共产党的畏惧占了上风——美国人拒不提供武器给中共。

这件事使毛泽东大发脾气。不过，到目前为止还只是发表声明而已。

主席对观察组渐渐地不感兴趣了。中共领导接到重庆发来的一份新的国共协定草案，这是一份对赫尔利将军和主席在延安签署的草案的反提案。重庆无意分权，更谈不上自动放弃权力。这个草案显然是与毛的计划背道而驰的。

１９４４年１２月１３日

毛泽东谈到急需召开代表大会。

重大事件即将来临，必须使全党认清形势，巩固整风成果，配备党的高级机构的班子。

在讨论蒋介石的反提案之后，中共领导开始考虑这样的会谈究竟是否有必要进行下去。经过热烈讨论之后，主席命令对蒋介石提的国共协定草案不作任何反应。

毛采取报复措施，决定立即把他派到国民党那里去的代表撤出重庆，以便使中央政府首脑处于窘境（因为美国人遵照罗斯福的命令正在给他施加压力）。

主席明确发布命令，董必武和周恩来不必再回重庆。聪明的一着！可是，我已经习惯于延安外交的反复无常了。

就在一个月之前，主席写信给美国总统，说他一直努力想同蒋介石总统签署一项协定。按照毛泽东的说法，这个协定会给中国人民带来幸福。

延安对于董必武和周恩来的撤离将以他们需要向领导作定期汇报来解释。

１９４４年１２月１４日

以下是毛泽东对我解释的中共领导所执行的外交政策的意图：

１．尽力帮助国内进步势力的发展。

２．通过宣传鼓动来孤立反动派和顽固派。

３．从日本人手里夺取土地，扩大解放区。

他特别强调，根据这样的方针，同美国人接触是有利的。美国人想借助中共的兵力就会作出一些让步，并对蒋介石施加压力。自然，只字不提他的实际目的。

事实表明，同美国人接触结果失败了。比较保守的美国政客的慎重的不信任中共的方针正在占上风。盟国宁可把将来在中国争取政治优势的斗争永远同蒋介石政府的体制联系在一起。事实上盟国拒绝给八路军和新四军提供武器装备就是证明。显然，白宫否决了利用八路军和新四军作为突击力量来在中国打败日本人的设想。也许美国人考虑到了毛泽东想在斗争过程中夺取国家的广大新地区的秘密意图，因此，延安和华盛顿之间的会谈陷于僵局。美国政客不把宝押在毛泽东身上，不担这个风险了。对他们来说，重庆政权从各方面看来似乎都更加可靠，但是，解放运动的发展行将日益缩小这个政权的基地，这就是他们的阶级估量的错误所在。

美国人并不了解实际情况，这使毛泽东极为恼怒。他已经用了一切办法来向他们证明他们同特区联盟是正确的，必要的。他对中国的现在和将来的看法、对中共在权力斗争各阶段中起的作用的看法已经是讲得够坦率了。

当然，他们所采取的立场（他们的观点）是有道理的。他们清楚地知道毛泽东想乘机捞点好处。毛的政策当然带有这种因素。乘机到处捞东西（他这样作的时候不惜大为许愿，而又从来不讲原则），这是他的惯技，对毛说来，要增强实力就得捞东西。至于怎样使用这种实力，在这方面他倒并不需要什么劝告。他所追求的只是实力！他发动整风来整人，希望得到美国军火，利用东方各国人民要求解放的情绪，利用马克思主义以及同联共（布）的所谓国际友谊来进行蛊惑宣传，他就是靠这些办法来增强实力。

实力，这是他的政策的主要立足点。他不顾一切原则想凭武力来得到权力。

赫尔利将军和主席于１１月在延安的几次谈判产生了几项（美国人所）没有料到的、肯定会影响到国共两党之间今后关系的先决条件。在现阶段，这些条件很容易使国共关系更加恶化，甚至严重恶化，这是确定无疑的。这除了怪赫尔利将军之外就不能怪谁了。正是他的调处给了毛泽东几张同重庆进行政治赌博的王牌。

毛泽东为不受约束地进行政治活动找到了正式理由，因为不是别人，而是美国使者在延安同意了国共之间的政治解决纲领。现在，在蒋介石的压力下，这个纲领又被宣布为不能接受了。

在即将举行的党代表大会上，毛泽东想通过一项关于组织所谓的中国解放区联合委员会的决议。这又是赫尔利笨拙调处的结果。赫尔利亲自为此扫清了道路，因为他在延安谈判中承认了中国需要这样一个最高权力机构。假如不发生什么意外，毛泽东就会建立这样的委员会。

同时，毛有了这份美国人也已经获悉的草案，就会利用它来吓唬美国人，把他们争取到他一边来，从而使他们给他提供武器。假如美国人在这种情况下还不愿合作，毛就要分裂这个国家，打起内战来。

所有这些阴谋都是在日军的炮火声和中国沦陷区的ＢＡＮ—ＺＡＩ（日语“万岁”）声中酝酿的，而延安没有人为这样的事担忧。

延安领导人一面利用赫尔利的失策进行讹诈，一面加紧准备第七次党代会。大会无疑就要在最近几个月之内召开。赫尔利拒不承认在延安所签订的协定草案，这件事给了毛许多有力的论据，其中主要的是国共两党之间的联合是不可能的。从这一论据中得出了影响深远的结论。这证明，毛早在１９４１年到１９４４年期间所实施的全部政策（对日本侵略者不进行积极斗争，破坏抗日统一战线的策略，揭露国民党“特务”的运动，在日本侵略的情况下发动内战，等等）都是正确的，也就是说，他的全部宗派活动是正确的。

现在，毛直截了当地说同蒋介石反动派联盟是办不到的。他蓄意曲解这一联盟的目的。他宣称这是一种反常的、同阶级敌人的联盟（是同资产阶级和帝国主义的联盟），而不说明这种联盟的特征是反抗侵略者。全世界每个国家的各种民族主义力量都全力以赴来打法西斯，而毛对此一声不吭。他口口声声地说同阶级敌人蒋介石联盟是荒谬的，说主张同国民党“妥协”的王明集团是目光短浅，并把共产国际的策略（抗日统一战线的策略）说成是“赞成投降”。

毛喜欢显示他是事事都作阶级分析的，但是每当这种分析与他的目的相矛盾时他就不作阶级分析了，而以臭名昭著的蛊惑宣传来收场。而且这种蛊惑宣传也有特定的模式，它是建立在民族主义原则基础上的，这种原则是在爱国主义、中国历史的特殊性或“现实的马克思主义”的掩盖下提出来的。

毛一定会告诉全世界说，联合委员会并不是中国政府，因为他怕破坏抗日统一战线，所以，他是不会去建立这样一个政府的。又是蛊惑宣传！他们在延安编造了自己的说法，说联合委员会只不过是使国家民主化的有效工具，它行将促进共同战胜日本的事业。这些话真真假假，掺和在一起了。

联合委员会必然就是第二个中国政府（当然不算南京的日本傀儡政府），而这第二政府的成立必然会引起中国的最严重的分裂。这是发生在战时的分裂，是加深人民灾难的分裂。

另一方面，毛的理想即将实现：他将成为这个政府的首脑，并采取最坚决的步骤来发动内战。

现在延安把赫尔利当做笑料。可是不管怎样，同美国人还是保持接触，以防万一。

１９４４年１２月１５日

人们不难看出，中共领导人和普通的党的工作者的思想感情是不同的。我注意到，后者对特区领导人想借助美国人来解决国内问题的企图往往表示不满。这些党员带着不信任感来看待世界上最强大的资本主义国家在政治上的进展。

人们经常会听到这样的意见：美国人不可能对公正地解决中国问题感兴趣。对共产党人来说他们是敌人，不过暂时成了同盟者。这些同盟者欺骗了俄国人，他们直到德国人已被红军击溃、战争将近结束时才来开辟第二战场。

１９４４年１２月１６日

毛泽东对农民问题作了如下声明：在农村中，应当依靠贫农，坚定地联合中农。

他再次谴责１９３１—１９３４年时期的党的领导在农村所执行的过左政策。谴责是针对博古、洛甫等人的。

毛的典型动作是：眯紧眼睛，用手指头来回揉额头。

１９４４年１２月１７日

莫斯科授予我“保卫莫斯科”奖章，并向我祝贺。

不管毛怎么做，他的整个政策总是把苏联的支援考虑在内的。在任何危急的形势下，他采取的政策中都设想到了苏联坚定不移的支持。要克服任何政治危机，就要把苏联会为延安进行决定性的干预打算在内。

在毛同美国人进行的赌博中他是个受欢迎的人物，这主要是因为他有八路军和新四军的实力。可是，他是由苏联支持着的，这就使得这场赌博对美国人来说特别富有吸引力。美国一心想使中共反对莫斯科，来削弱莫斯科的地位（而且它现在还坚持这个政策，无意撤销军事观察组）。同毛泽东联盟使美国人有机会利用中共各基地对苏联远东边境进行突然袭击，并使臭名昭著的“反布尔什维克主义防疫带”得以建立起来。

白宫认为这样做风险太大，不敢贸然同中共联盟，以免作茧自缚。

为什么我对此那么确信呢？

１２月１６日观察组的组长要求会见叶剑英和朱德。巴雷特表示遗憾，说在中国的盟军领导无法给八路军和新四军装备武器。巴雷特强调说这是中共领导表现固执、拒绝中央政府首脑所建议的协定草案而招来的直接后果。巴雷特说：“我们不能在这样的条件下提供武器。”

要是不涉及权的问题，毛泽东本来会作出让步的。这对他是当头一棒，因为他原来想至少能从美国人那里捞到一点好处。

巴雷特同朱德、叶剑英分手时说，提供援助的时机也许会来，不过，人们得有耐心。

就这样，白宫决定要从保险的投资中去收取利润。蒋介石可以庆祝胜利了。

１９４４年１２月１８日

在阿登，美国人和英国人正向后撤退。德国的几个坦克师已从亚琛—卢森堡地区发起攻击，突破了防线。

乔治·斯特拉特迈耶中将指挥的美国空军第十军驻扎在印度。该军有些部队参加了中国的抗日战争。

陈纳德少将指挥的第十四航空队全部驻在中国。甚至在日本向美国宣战之前，陈纳德就是美国在华的志愿飞行员的头头。

戴维斯又一次来到延安。美国人在宴会上狂饮，并要中国同志也参加。

一个叫柏德的人和戴维斯一起来了。他的肩章表明他是陆军少校。柏德是美国军事情报机构的一名代表。

所有这些访问，这些观察组的新人的到来，都表明赌博在进行中。同时，美国人正在暗暗地权衡利弊。他们在特区极力从军事和政治上对中共武装部队和中共领导进行了解。

谁也不能预料远东局势确切将如何发展。在此情况下，双方都愿意保持往来。

巴雷特同延安领导人会晤时，柏德也参加了。

主席通过我把一份定期的电报发往莫斯科。他使我想起那种在两张牌桌上赌运气的玩牌人。

主席在这份电报里说，现在共产党对决定中国的命运正起着关键作用，它是挽救中国的主要力量，是能战胜日本帝国主义的决定因素。这一切都是过去八个月中震撼中国的形势变化的结果。

事态的发展行将改变国共两党对国家政治生活的影响程度。共产党的影响很快就会超过国民党的影响。到目前为止情况已经不同了。总之，共产党的影响在发展中，这对国民党是极其不利的。

毛泽东接着就虚报数字了，他说，中共正规军的数目已达６５万人，并称明年完全可望达到１００万人。

延安重新制定了对莫斯科的方针，这是事实。党的领导人纷纷谈论着苏联根据“两个兄弟党共同一致的精神”维护中共利益所起的作用，等等。

毛泽东和莫斯科有私人通讯往来的工具（有功率大的电台，私人的密码），但是他老是硬要通过我来发电报。

１９４４年１２月２１日

毛泽东对希腊的事态表现出一种不正常的关心。希腊爱国者被英国干涉者处决，使他想到盟国可能会在中国干出同样的事情来。此外，美国人已拒绝给他武器。总之他有心事。

形势已起变化，大家对１２月２日《消息报》发表的文章表现出高度关注。

我的笔记内容真是极为广泛。连我自己都难以相信这些都是我亲自写下来的，这多有趣。然而这是事实，无可争辩的事实。我被事实吸引住了。事实在一个人的工作中是主要的事情。首先是事实，然后才有结论和感想。人的记忆力可能靠不住，可是这些事件的记录是靠得住的。

１９４４年１２月２２日

主席同我谈了八个多小时，他严令旁人不得打扰我们。

与通常情况相反的是，毛泽东这次坐在桌旁，他的右边是一张中国地图，桌子边上堆着三四本中国百科全书。他前面放着带盖的白色搪瓷杯、一瓶墨汁、一枝毛笔和一个装着一枝铅笔和一枝普通钢笔的玻璃杯，手边放着几张白纸，脑袋稍向右歪，激动地、滔滔不绝地讲着。

主席自己提出任务来，向我解释应该如何理解适用于当前形势的统战策略。他提出了中共领导的官方看法（对这些看法，他在实际生活中往往置之不理）。

毛提到了重庆政府的首脑。在他看来，他是一个“独裁者、屠夫、笨蛋”。

毛告诉我遵循什么原则来保持同国民党的关系。然后，他把军事建设的情报告诉了我。有许多有趣的事实，但是以前那种虚报数字的策略支配着一切，这就暴露了他向我介绍每一件事情时都想欺骗我。

毛特别注意分析过去的党内斗争。其所以说是“过去的”，是因为按毛的看法党内现在已达到统一了。主席不点王明、洛甫、博古等人的名，只是说有了“整顿三风”的斗争，才能使那些鼓吹向国民党反动派让步投降的人得以暴露，等等。这次斗争使党的队伍得到了整顿，用明确的目标武装了党。

毛泽东分析了中共领导和美国人之间的谈判过程。在这方面，他向我详细叙述了他上次同军事观察组组长会晤的情况，他扮演了每个与会者的角色，模仿了巴雷特上校的声调和动作。

毛泽东向我指出，第一个协定草案由赫尔利在延安签署了，盟国就“正好进了圈套”，他们只能要求蒋介石方面让步。他们从“他们的奴才”那里得到了这些让步，现在是要求中共作出让步的时候了。美国人这就来攻击中共领导。

这时毛站了起来，开始在房里踱步。他不时在我面前停步，模仿巴雷特反对他的神态。

毛向我解释说，他不可能同意让步，因为同蒋介石签订任何协定都意味着给共产党套上一根绞索。美国人正天真地为争取让步作努力，可谁也不想让步，因为中共提出要求时就估计到蒋介石这个“杂种”肯定要加以拒绝的。从一开始，每件事都办得要使蒋介石这“杂种”拒绝中共的要求。“我们知道这一点，我们做得对。”“这样，美国人就派巴雷特来对付我了。”毛泽东抿着嘴轻声地笑道。

巴雷特来到主席面前，开始谈到要对蒋介石作让步的事，谈到相互让步的不可避免，并且提示了大致要作出的让步。

主席采取攻势，对国民党和重庆政府发出一连串的咒骂。为了把巴雷特弄得狼狈不堪，他说：“赫尔利先生来过这儿。他主动地签署了协定草案。为什么要拒绝罗斯福总统的私人代表同意了的和签了字的东西呢？”主席用十分恼怒的语调对巴雷特说了这些话。他对我模仿了自己当时的声调和脸部表情：不仅怒气冲冲，气愤形之于色，而且受到伤害的感情溢于言表！

毛泽东吃吃地笑着，激动地在房间里踱步。他回味着赫尔利的失策，以及老练的间谍巴雷特因而狼狈不堪的情景，感到十分得意。他一再津津有味地叙述他所经历到的这一场面。

有人想进来——毛粗暴地叫他走开了。他把他的椅子挪到我的椅子旁边，开始详细地说这一切如何使巴雷特吃惊，巴雷特又如何提高嗓门劝他不要犯错误，因为共产党领导人的固执是不会为美国公众舆论所理解的，顽固下去会受到很大的损失。美国公众舆论会反对延安和整个中国共产党的。这样，一切援助便会成为泡影。

主席就更加大动肝火了，他说，拿公众舆论这样的东西来吓唬特区是愚蠢的。这种诡计在这儿行不通。一切保守派和反动派憎恨共产党和搞反共运动已经有多年了。

“我们受到最难听的辱骂！”毛说，“对他们来说我们都是罪犯。可是，对所有这些舆论的谴责，我们根本就不在乎！”

巴雷特威胁说美国将只援助重庆中央政府，一切援助只会给国民党。他想用这种威胁的办法来达到他的目的。

主席在回答时控制不住自己的说话声了。他喊叫着说，说到底，特区是不管谁承认不承认它的。共产党在进行着一场斗争，并没依靠谁，它会继续这么干下去。美国拒不援助八路军和新四军是不会有什么好处的，因为“我们没有这样的援助一直在干，并且在没有援助的情况下会继续干下去！”就这样，直到今天还只有重庆在接受军援。什么东西都只给国民党。假如事情就这样下去，那么特区要召开一次会议来组织自己的政府了。让蒋介石在重庆去兜着吧！这个政府是否为苏联［！］、美国、英国所承认，特区并不在乎。如果他们还算明智的话，他们就不会对特区过分挑剔。如果他们拒绝建立国与国之间的关系，共产党也不会因此损失什么。十年、二十年过去，一个世纪过去，他们终归要达成协议，派来使节的。他们都会要承认我们的！也许是在一百年以后，可是他们会承认我们！他们是躲不开的，是要承认我们的！

谈话结束时，主席同巴雷特上校说，他总是很乐意接待美国人的。“假如上校坐飞机来这里，”毛说，“我要去接他，我要亲自到机场去。我们不拒绝谈判。我们主张谈判。假如以后你还来，我会见你的。……”

第二天，巴雷特上校急忙飞重庆作汇报去了（已有足够的内容可汇报了）。

毛十分激动地谈了他同巴雷特的会面。他的头发落到鬓角上了，也不撩回去；他的脸涨得通红，说话声音又高昂，又急促，间或穿插一些粗俗的笑话，辅之以富有表情的动作。

主席表示对我十分坦率，他甚至不想隐瞒这一场大声的谈话是故意表演的。但是，这种表面上的坦率远不是真实的，这是预先演习过的。

上校的访问背后还有什么别的原因，而且进行会谈还有什么秘密打算，毛泽东甚至连提也不提。毛显然打算通过取得美国的支持增强实力，来解决国内的政治问题。当然，他对他想利用白宫来反对莫斯科的打算滴水不漏。

毛一心想利用美国人的帮助，使他将来同国民党的斗争变得对自己有利。实际上，在这几个月中一直在想把自己出卖给白宫的是他而不是蒋介石。他很清楚，美国人只会按一定政治条件才能同意跟他联盟，而首先就要看是不是能把苏联在远东孤立起来。

事实上，正是毛的这种种打算使他与美方在武器问题上发生争吵。他一定知道，要同美国建立友好关系本身就存在着各种各样的困难。但是，对此他一直是抱有希望的，甚至到现在也没放弃这种希望。就在巴雷特离开之前，周恩来又交给他另一封给帕特里克·赫尔利的信，这并不是无的放矢。

美国人偏爱蒋介石，因而毛才被迫在不同白宫彻底破裂的情况下去寻求莫斯科的支持。这就是秘密通信以及演给我看的他同巴雷特的那场戏之类的事情所要达到的目的。总之，为了保险起见，他耍了一番花招，这是事实。在他的计划中，找莫斯科是个应急的方案，对他来说，还是个下策。

我就是根据这样的路子来给莫斯科写报告的。

１９４４年１２月２３日

延安对《消息报》上克莱诺夫的文章兴趣如此之浓，竟使我不得不让莫斯科把文章内容告诉我。

文章表明，尽管毛泽东采取了无耻的政策，苏联对中国人民的无产阶级团结情谊和友好感情仍旧不变。可是，毛泽东用他自己的观点解释这篇文章。在他看来，这说明苏联将在远东采取行动了。

文章指出，中国的分裂是它在军事上失败的主要原因。中国士兵超过日本兵约十五倍。日军不像纳粹那样在中国使用大批的坦克部队。盟国的空军保持着空中优势。尽管中共缺少弹药、武器和粮食，但是，不能认为这是日军不断取胜的主要原因。

中国军事上失败的原因在于中华民族力量的分裂。

莫斯科坚决地痛斥国民党的右翼分子，警告他们，苏联不准他们在同中共关系中诉诸武力。

文章证明，苏联并不把中国革命和中国共产党人的前途跟毛泽东的路线看成是一码事。

文章希望，在争取建立抗日统一战线政策的斗争中，中国社会中头脑清醒的人们会占上风。

１９４４年１２月２４日

我回想起上次同毛的会见，得出一个结论：毛对巴雷特的行动是严格地按照预先安排好的计划进行的，但毛对这次活动的后果感到有些着慌。

他讲到他曾想过对巴雷特是否做得过头了，担心美国佬会认真看待这件事，因而和他断绝关系。这不是随便说说的。

主席毫不怀疑盟国会同意他的要求（回到最初的协定草案上去）。真是很有意思！他还抱着希望哩。

毛泽东认为，通过妥协可能建立一个全国各武装部队的联合总部。白宫很可能提出这样一个方案，蒋介石会被迫同意这个方案。美国会迫使他同意的。这么一个总部将包括共产党、国民党和美国的武装部队的代表。当然，这个机构将由某个美国将军来领导。

毛泽东早就讨厌这个计划了。这计划对共产党会是一种枷锁。原因不仅在于要派美国教官到八路军、新四军中来，而且在于要听命于联合总部。让间谍、教官和顾问见鬼去吧！至于说听命于联合总部——这才是真正的枷锁！没有命令，就一步也不能挪动。这意味着他们还得去打日本人，而不是首先去扩展中共的根据地。总之，这就使他们无法为同蒋介石发生冲突而作好一切准备，而作好这种准备过去是、现在是、将来也还是八路军和新四军的惟一目标，这些年来他们一直在为此而奋斗。

毛泽东一讲到蒋介石的名字就不能不大发雷霆。他提蒋的名字时往往夹杂一大堆骂人的话。他不厌其烦地反复说道，他迟早要打倒重庆的统治者（“他别那么乐观——我会不惜采取一切手段和办法的！”）。

主席会对我完全坦率那才怪呢。他对他的知心朋友说过，建立联合总部之所以比套上枷锁更糟，还由于下列原因：一旦苏联宣布废除苏日中立条约，并开始在满洲或内蒙对日本采取军事行动，八路军可能会被美国登陆部队挡住，与苏军作战行动之间的联系会被切断。这将是个不可宽恕的错误，因为那边的政权原是应该由中央去抓的。但是，在那种情况下美国人不会同意这样做。结果，由于进入那些地区的所有道路都预先被盟国切断，中共就捞不着苏联的胜利成果了。

如果不能取消建立联合总部的计划，主席就打算采取下面的办法了。他只把直接支援盟国登陆作战的八路军和新四军部队交给联合总部指挥。他将提到中共部队和盟军之间在连云港地区的合作计划作为例子。按照这个计划，中共领导答应投入不少于４０个满员的团的兵力。人们不由得会想起另一件事：要是在１９４１—１９４２年时中共领导哪怕只用这样的兵力的一半来支援苏联在远东的阵地，该有多好哇！那时候，他们根本不关心我们的困难！他们的电报信誓旦旦地表示友谊。对于说空话，他们却是从不吝惜的。

我知道了一件怪事：听说，连云港的作战计划已被日军司令部获悉。

瞧，你们搞整风，抓特务，揭发特务，结果只有中共官方最小范围内才能知道的计划却立刻就被敌人知道了。当然，整风还有别的目的。

他与巴雷特的活动还有一个目的，毛泽东也不让我知道。他一定想说服美国人，共产党已经成熟得能在外交政策的任务方面独自决策了。难怪他用建立第二中国政府的前景来吓唬他们。

此外，白宫仍然极需有生力量，希望用中国士兵来补充。一旦国共两党分裂，这些土兵就会去打内战。白宫无意让自己的公民去流血。

美国和延安每作出一项决定都纠缠着一堆问题，其中有些问题是相互排斥的。纠缠来，纠缠去，弄得不可开交，而且一般都发展成为争吵，一场背着为反对法西斯德国而浴血奋战的苏联的争吵。

主席还想达到另一个目的：要使共产党成为独立的力量，好叫人们能跟它做交易，这是要紧的。

他们虽然已没希望得到武器了，但还不想失去这个希望。无论如何，他们还抱着希望。

他们对盟国虽然怀恨在心，但是还在讨好它们，还在死乞白赖要同它们合作——真像是在耍马戏！

这几个月来毛干了不少事。他拼命要把未来的事态纳入对他最有利的轨道。他力图抢在重要事件（远东战争的结束）发生之前采取行动，作为中国的主要政治力量来起作用。但是，按照他的看法，这个主要政治力量应该是纯粹的民族力量，应该跟苏联在政治上没有联系。他希望利用美国来抵制苏联。白宫把这个计划一笔勾销了，事情弄成这样，并不是他的过错。

毛这次跟我谈的时间格外长，这并非偶然。毛想装作是中共和联共（布）两党之间的国际联系的支持者，他想证明中共拒绝美国草案是“有原则性的”，他把他的行动说成是正当的，按照“现实的马克思主义”的精神为他的行动提供了理论基础。事实上，毛在掩盖他所作所为的痕迹。

毛泽东同我一下子谈了八小时，滔滔不绝，兴奋而激动。谈话中他感情奔放，不知疲倦。

但是，在其它的时候，例如在今天，他沉闷而又别扭。他好像有病似的无精打采地跟我握了握手，请我坐下。他开始在房间里沉重地踱步，弯腰曲背，像是怕冷。他心烦意乱，好一阵沉默不语。然后坐下来，浑身无力的样子，疲乏地把手放在膝盖上。

他又一次向我解释，中共领导在同美国人会谈时的路线表现出关心苏联对日苏中立条约的态度。但实际上他是想摸摸莫斯科对他的行径的态度。

他面带困倦的笑容不时地看看我。窗格子的模糊影子在他的棉衣上闪动。

１９４４年１２月２６日

盟国在阿登处境困难。德国人正向安特卫普挺进。

原始的唯物主义，这就是毛的哲学和理论水平。他老是害怕群众的民主本能。对毛来说，党内论战和同群众的联系首先是个威信问题，因此，他就要用整风的办法来教育一般党员，使他的每句话都成为不可辩驳的真理。

按照毛泽东的意见，盲目服从便是党内关系的理想境界。主席的民主主义限于穿普通的制服，在专门场合衣服上还补上很多补丁。

毛通过拼命夺权来压制每—个人。他的全部“理论”只不过是为这种一直萦绕心头的目的打掩护而已。

毛没有也不可能有什么一心向往的事物。他有一些惯常的行动，但他所全神贯注和热切希望的只有权力！有了这种权欲，那就对什么都没有感情了。这毁了毛泽东，使他变成了一个毫无人的自然情感的、危险的、专门整人的人。事情如不按他的计划进行，那就对他毫无意义。凡是与巩固他个人权力不相容的事，也就是与中共不相容的事——这就是毛泽东的终极的政治信条。

１９４４年１２月２８日

中共设在重庆的机构约有５０名官员，由周恩来和董必武领导。

陈家康是主要官员之一。他是广西人，受过高等教育。在去年一年里他当周恩来的秘书。他的英语很好，同在重庆的所有美国军事人员都很熟悉，也是他们的常客。在延安，美国人把他当作好朋友来接待。

刘少文年近四十。他是毛泽东的同乡。不过，刘的个人经历中有个有趣的情节：他曾一度赞成朱德去支持张国焘，当时张就红军的领导问题同毛发生了你死我活的斗争。但这已经是遥远的往事了。刘在重庆机构中起着特殊的作用。他在那里领导着大批的特务。李克农很器重他。现在刘少文完全是李克农的人。如果我没弄错的话，李克农和康生互相妒忌，而主席就为了他自己的私利利用这一点。

１９４４年１２月３０日

显然，希特勒德国的日子已屈指可数了，这样，苏联能采取措施来保护其远东边境的时刻临近了。这就是中共领导召开了一连串会议的原因。

毛急忙掉过头来同苏联进行赌博，以此讹诈美国人和蒋介石。

昨天我向莫斯科报告了以下情况：

“最近事态表明，毛泽东和他的亲密伙伴迅速回头来拖住苏联，要同苏联进行一场长期的、不光彩的赌博。他们的目的是唯利是图，尽可能多地从苏联在远东的行动中攫取好处。”


１９４５年１月

１９４５年１月５日

中共中央主席在同我谈话时再次强调，对中国进行革命的改造并不需要马克思列宁主义的知识，了解中国，了解它的需要、风俗、历史，这才是重要的。

毛泽东甚至避免提到联共。他对我们布尔什维克党的经验毫无兴趣，尽管他喜欢提到它。

毛随着他的权力为大家所公认并且日益巩固，开始想成为一个独揽党政大权的、无可争议的权威，而且这种愿望越来越强烈了。

毛捉摸出了一套合乎他地位的举止风度。他讲话的声音很难叫人听清，因此听者不得不十分注意。他慢慢地踱来踱去。在椅子里一坐就是好几个钟头，几乎一动也不动。

他做什么和说什么都考虑到中国人的心理。

他动不动就发脾气。

１９４５年１月７日

去看毛泽东。

他在准备大会文件，看上去很疲倦了。他说话慢吞吞的，常常停下来考虑压在他心头的事情。他不时地站起身来低着头在房间里踱步，头发落到了面颊上他也不把它甩回去。他常常在书桌旁停下来，看看文件，喝口茶。

毛的姿态和举止表现出他胸有成竹，相信人民是一定把希望寄托在他身上的。他平时很健谈，但有时为了“扮好角色”又很少说话。

毛抱怨说，他有一阵身体不好。

毛又高大又健壮，可是耐不了费体力的事情。他不散步，躲避阳光，不爱活动。

毛总说自己的年纪大了。他感伤地说：“快老了。”他抽烟抽得特邋遢，裤子和上衣都给烟灰弄脏了。他随地扔烟头，痰吐得特多，真叫人讨厌。

令人惊奇的是，不顺心或者最轻微的不适竟能立即使他衰老。

１９４５年１月１１日

赫尔利还在设法使国共在美国控制下和解。美驻华武官德帕斯上校，日本问题顾问怀特迈耶，魏德迈的参谋人员爱德华少校，还有另外几个军官，昨天从重庆来延安。

美国大使赫尔利通过德帕斯给中共领导递交了一封信。赫尔利的信上说，目前具备一切条件使特区与国民党之间的谈判能圆满结束。他请求毛泽东和周恩来准许他偕中国外交部长宋子文、宣传部长王世杰、中国陆军政治部主任张治中访问延安。

德帕斯与毛泽东、周恩来、朱德及叶剑英会谈。他们对这位美国武官都表现得极其冷淡。

今天，德帕斯等美国人飞往重庆，带有毛泽东和周恩来拒开谈判的信件。毛泽东在信中代表中共要求立即召开国民大会，并给中共在重庆的《新华日报》以充分的自由。毛泽东坚持要就中国民主改革的所有问题开展全国范围的讨论。

中共领导人采取这种不妥协的坚定态度目的在于使国民党在国际上遭到孤立，甚至破坏各国同国民党的联盟。毛泽东考虑了由于日本人不断进攻而出现的形势。国民党实际上受到反日联盟各国报刊的谴责。

赫尔利去年１１月１０日在国共延安协定草案上签了字，中共中央主席继续利用他的这一失策。毛泽东了解，美国大使发现自己处境尴尬，将不得不在特区和重庆之间的谈判中进行调处，以免双方之间的紧张局势恶化导致武装冲突。这就是为什么毛泽东不顾现实对所提的要求天天加码的原因。他认为现在要做的就是把蒋说得一无是处，来引起美国对特区的同情。

１９４４年１２月２日《消息报》发表文章之后，中共领导人明显地改变了他们有关同美国人会谈的看法，而把他们的一切希望寄托在我们身上，希望我们从政治上永远支持他们。可是，他们并没有把老政策从他们的武库内抛掉，而是以新的形式继续这种政策。拿定老主意，他们就想这样来讹诈美国人。

戴笠是蒋介石的人。他是反间谍机构的头子。蒋介石对他无限信任。美国武官德帕斯上校是见到他的少数人之一。戴笠避不与人接触。重庆几乎没有什么人见过他。

１９４５年１月１２日

我请求中共中央主席不要勉强我再从情报局头子那里去获取军事政治情报了。

首先，依靠康生是很丢脸的。每天我得去聆听他屈尊告我的新闻。在这样的情况下，我不仅必须耐心地听取各种各样的假报告，情报局头子还总是想嗅出我心里在想什么。

第二，我要把错误的消息从所有这些材料中排除，照例要搞得劳累不堪。

第三，他经常对我隐瞒有损苏联利益的延安政策的真实情况。

第四，他恨我。他想干掉王明的时候我进行了干涉，因而他是饶不了我的。他恨我，还因为我告诉莫斯科他是马列主义的叛徒，是残害持国际观点的中国共产党人的刽子手。

第五，我还在受监视。情报局头子的局里有一个人冒着生命危险告诉我用来监视我的新方式方法。

第六，康生找些事情来败坏我的名誉，并说我以前向莫斯科打的报告都不可信，用这个办法来迫使我依靠毛。

自然，我没有把这些告诉毛泽东。为了让我的请求站得住脚，我对他说远东形势正在变得极其复杂，在这种形势下康生不能提供我所需要的情报。延安既没有外国报纸，又没有新闻中心，因此我对重要时事未能及时得到消息。在当前的情况下，康生不能够（我当然不说他就是不愿意）客观地评价形势的发展。我无法得到可靠而及时的消息，这对共同的事业是有害的。

虽然中共中央主席很难反对，但是他还是表示遗憾说他别无良策，因为康生是特区消息最灵通的人。（“如果不是全中国消息最灵通的人的话。”毛开玩笑说。）

我说我倒有个办法。看得出来叶剑英同志是个能干的外交家，由于他的地位而掌握着必要的情报，他能够对时事作出符合实际的评价。最重要的是，这会使得工作效率高一些（这无疑会提高情报的价值）。叶剑英同志见多识广，这就保证了他能提供够水平的报告和见解。

要在两年前中共中央主席甚至不会跟我讨论这个问题。那时，世界上所有电台都已计算好了希特勒完全战胜苏联所需要的时间。

毛勉强地同意了让叶剑英作“新闻专员”。他不是由于软弱而让了步，他只不过是开始在认真地同莫斯科玩一场赌博，而我在他的计划中已被排定在某个位置上。值得惹我生气吗？

分手时毛泽东含笑对我说，问题不在于我从谁那里获得情报，主要的是使情报为“共同事业”服务。

１９４５年１月１４日

毛同我一起往外走。叶剑英过来了。毛拿出一支香烟来点着。他是能够等待和保持沉默的。

叶剑英说美国人对延安的苏联人感兴趣。“你的新闻处使他们很感兴趣，孙平。”叶剑英最后说。

“记者们对此也感兴趣。”毛泽东补充道。毛指的是去年外国记者访问特区的事。美国军事观察组和爱打听的记者们自然很有兴趣探知莫斯科在这儿的“地位”。他们都惊奇地发现延安只有三个苏联人，那就是我、奥尔洛夫和里马尔（不算普罗先科，因为他只是偶尔来延安），而美国人在延安却驻有一个庞大的使团，其人数有时有好几十。用运动员的话来说，这方面显然美国人得分多。

我想，美国人知道不少整风的事情，（多亏了谁呢，弗雷还是马海德？）即令他们不知道党内分歧的全部错综复杂的情况，他们也一定抓住了主要问题：毛泽东想实施他的民族主义的“现实的马克思主义”，而他们认为这种“马克思主义”是反苏的。知道这一点就够了。

自然，并非所有的观察员都对整风的意义作这样的评价，但是像戴维斯、谢伟思、卢登（多少还有史迪威）这样的人物显然及时意识到了毛泽东这种看法所提供的机会。中共有这样一个领袖，他们就不大在乎它的经济纲领了。同他联合的基础是现成的，因为他竭力想在政治上孤立苏联，而人们能从中觉察出反苏的思想来。观察员先生们没有弄错，他们闻到了中共领导情绪中的反苏味道。

史迪威、戴维斯、谢伟思和卢登是那种最危险的“盟友”，他们比起他们的那些不相信毛会真正反苏、断定这位主席不过是虚张声势的同僚来要看得远得多。其他的美国军官只不过是不折不扣地遵循上面的指示而已。其实毛的行为同那种把毛泽东看成为“第一号共产党人”的意见并无共同之处，（如果是那样的话，那还谈得上取得什么进展呢！）军官先生们还断定“第一号共产党人”不过是虚张声势哩。

史迪威那伙人（戴维斯、谢伟思、卢登）懂得，美国同特区合作，比起传统地倾向于蒋介石或只是有限地利用中共的军队来前景要广阔得多。

约瑟夫·史迪威对形势了解得非常清楚。这位将军的左右有这样一些人并非偶然。史迪威无可争辩地是个中国通，他青年时期跟美国军事代表团一道在中国呆过很长一段时间，因此太平洋战争伊始，罗斯福总统就任命他为中缅战场美军总司令（兼蒋介石的参谋长）。

１９４５年１月１６日

同美国人的关系进入了一个新阶段。共产党领导意识到同美国人谈判成功的机会逐渐化为乌有，借助美国来解决国内问题的希望要成泡影了。毛想，起码也要利用美国人对抗日统一战线的团结的关注，让他们管住蒋介石。一旦他当权，他保证美国垄断企业在中国经济中的投资能得到相当大的利润。

美国人不会容许民族解放战争表现出革命性，这并没使毛感到不安。对他说来，重要的是利用他们的援助来增强实力，使老蒋失势。他拿重庆体制的腐败、它的崩溃的不可避免性和从经济前景来看这一体制的不可靠来吓唬白宫。毛像个商人做买卖那样，试图证明他的货是最好的。

结果，美国人还是被他们对共产党的极端恐惧征服了。他们准备相信中共领导人，但又不相信他们所领导的力量。尽管他们想把共产党领导人玩政治的小动作和日益增长的革命运动明显区分开来，但还没有这样的胆量。白宫认为危险太大了，它的使节不断往返于华盛顿和重庆、延安之间。诱惑是大的，可恐惧甚至更大。美国人以为莫斯科是中共中央主席的后台。毛泽东对这点十分了解！这个湖南人试图使美国人相信中共享有完全的民族独立（！），用种种办法让他们领会苏联在远东的孤立不仅适合美国的利益。他这样做并不是无的放矢。可是，华盛顿并没有把他的友好表示当作一回事。华盛顿断定毛不过是想损人利己罢了。

毛对美国人越来越生气，现在他决定利用他们想打中共军队主意这一点从他们身上狠狠捞一把——要他们经常把蒋介石管起来，并迫使他们提供援助。虽然美国人对给武器是很吝啬的，但是他们并不拒绝援助八路军和新四军。将来靠谁在这里打日本人呢？让他们用延安所提出的各种要求把蒋介石的手脚捆起来吧。

１９４５年１月１８日

毛继续向美国人和我加紧提供同样的数字。我不知道巴雷特对此作何感想。

白宫像以往一样渴望把中共的军队抓到手。美国人正试图促使国共双方达成政治解决——这就是说，巴雷特正在上钩。美国人穿梭来往于延安与重庆之间，轮番劝诱蒋、毛和周。然而，这可能不只是与八路军和新四军有关，美国人还要控制中国政局的发展，他们梦想操纵中国的政治进程，控制一切。

不久前我发了份重要电报。通常，我从中共中央主席手里接电报稿的时候那就成了我们会见的借口。他终于选择了我作为他跟莫斯科通信的传送环节。他认为这样比较策略。

电报的要点如下：中共中央主席关心在伦敦召开的世界工联大会。他认为大会是另一个制造有明确倾向性的舆论的工具，这种舆论会驱使美国人去对蒋介石加大压力，因此参加大会将有助于解决一些政治问题（孤立蒋介石，美国的可能转向延安，中共在对日战争中可以继续采取回避重要作战行动的策略）。

致世界工联大会的电报已通过重庆发出。毛不能肯定蒋介石的新闻检查员是否让电报发出，因此他机密地告诉莫斯科他打算特派信使到印度去发份电报给伦敦大会的组织委员会。

在这份致莫斯科的电报中，中共中央主席故伎重演，虚报数字，例如，他把中央各省主要地区的工会组织的会员数目定为２０万人（共八个地区）。一般来说，这种工会组织是否存在都成问题。长期以来中国一直处在战争混乱之中和严格的战时管制之下，在这种形势下还谈得上什么工会基层组织？

况且，就算果真存在这样的工会，谁也没有计算过它们的会员数目。中共领导甚至说不出它的武装部队的确切兵力。实际上，每个司令员都可能随意报数字。中央无法控制。各级都夸大数字，这对每个人都有利：能提高司令员的威望，加大他的功绩，同时也有利于延安领导。

毛有次跟我谈话时埋怨中共军队里还有军阀主义的残余。这再一次使我确信虚报数字在这里是合法的。

邻省晋东南地区的工会至少有会员１２４０００人。在临战形势下居然有这么多工会会员，这只有天知道！

延安的工会会员人数看来大体上有这么多，但我得强调这“大体上”，因为这个数字竟接近６１０００。

毛泽东告诉莫斯科说这只是个大概数字，雇农未计算在内。

晋绥地区工会会员最少，为１７０００人。但是，“无产阶级反抗日本法西斯和解放祖国协会”则明确地认为有工会会员２３５０００人工作于晋冀地区。

共产党在北方的根据地山东工会组织有会员１４４０００人。

毛泽东写道，中共领导已决定派遣工会代表团参加将于英国首都召开的世界大会。工会的全部会员人数达８０万人。共产党领导希望派遣一个全权代表团到伦敦去。

电报下面签了个中国字——“毛”。

我认真核对数字和检查这份致莫斯科的电报的电文之后深信这是蓄意提供的错误消息，是过去几年内发出的许多类似的电报之一。

我在中共中央主席的电报后面附上了我的意见。我告诉莫斯科这只是一份表明毛要迷惑联共领导人的文件而已。

毛泽东并不指望听取联共领导的意见。他对此是没有什么兴趣的，因为他长期从事的是同进步的世界工联的纲领不协调的活动。

中共中央主席这次想利用工会大会来达到同抗日斗争的利益背道而驰的国内政策的目标。中共中央主席一方面这么干，另方面却又强调他是在为争取全民族各种力量的团结而斗争。实际上他是在为分裂国家、引起权力危机卖力。至于把日本侵略者赶出中国的事，他希望由外国军队（苏军和美军）去完成。

工会组织的人数是任意确定的。这份电报由政治局委员周恩来起草，可以毫不夸张地说这是他奋斗几个通宵的成果。周恩来是大多数对外政策文件的作者，他无保留地支持中共中央主席欺骗莫斯科的方针。

博古告诉我，在电报中加上要派特别信使去印度打电报给伦敦世界工联大会组织委员会的是周恩来。但是，谁都不打算派出这样一位信使——这是中共领导集体编造的谎言。他们通过了一项秘密决议，将派遣一名代表带上极为详细的（不只是关于解放区工会活动的）文件去参加大会。这些文件会在中国挑起新的政治纠纷，又一次动摇事实上已经不稳定的政局，而他们主要的目的是想通过发表这些文件迫使蒋介石对将来丧失更多的地盘无可奈何。显然，蒋介石是不会同意这样“团结一致”来抵抗侵略的。因此，伦敦大会将是对抗日统一战线的又一次打击，而这一肮脏的赌博还正是在日军长驱直入的时候进行的。

周还说，如果代表团（或代表）不能去伦敦的话，就需要采取一切办法让康的特务系统保证把文件转到伦敦去。

毛泽东命令，有关解放区工会的特别政治报告的一切情况都要让大会知道。

毛给我电报要我发往莫斯科的日期，同就这个问题作出一系列决议的日期差好几天。这又一次表明我是对的。这儿对莫斯科的意见都没兴趣。

１９４５年１月１９日

我感到毛对我颇为不满。这自然是康生撺掇的结果。叶剑英私下表示情报局头子在对他施加压力。尽管如此，叶剑英是坚定的，另外，他显然也很满意。自从整风进入高潮以来，他同康的关系，说得婉转点，一直是冷淡的，不过保持礼貌而已。报复的时候到了。叶剑英巧妙地折磨康。康想恢复旧日关系，但枉费心机，这使得叶剑英很高兴。真的，仅仅在一年半到两年之前这个情报局头子还在嘲弄着每一个人，并对人执“法”呢。

１９４５年１月２０日

中共中央主席老是一阵阵的心情抑郁。奥尔洛夫应他的请求为他注射了鹿茸精。但是，即使在这种时候毛泽东仍亲自掌握党务和军务的领导。

中国同事妒忌奥尔洛夫。他对我抱怨说，他们中间许多人经常这样那样损毁他的信誉。

１９４５年１月２１日

康顺利地使中共中央主席陷入了他所希望的精神状态。毛泽东显然后悔让我从叶剑英那里获取情报。

叶剑英私下对我说他倒并不怎么烦恼，这又不是他的事，他不过是执行指示而已。叶剑英说得可能有点不真实，他还是烦恼的，可是他对康生的鄙视压倒了事业上的考虑。

情报局头子试图对叶剑英施加压力，压他自动放弃作我的“新闻专员”的职务。叶剑英总算有了个出气的机会，他不让康干涉别人的事情。

康受到了侮辱。

１９４５年１月２２日

德帕斯上校带着大使的又一封信星期日乘专机自重庆飞抵延安。白宫准备促成中共在中国军事委员会派驻代表，这是个很大的让步。

但是，中共中央主席反对周恩来的重庆之行，因为蒋介石设于行政院（政府）的军事委员会是旨在欺骗舆论和阻碍共产党发挥主动性的骗人的机构。

中共已经采取步骤来挫败重庆的这一着棋，并在国内外公众面前进一步损毁蒋介石的威信。

美国人显得异常忙碌和紧张不安。这也许跟即将召开的三盟国会议有关，也许跟罗斯福总统打算访问中国也有关。美国人想操纵这儿的局势，这件事是毋庸置疑的。他们想脚踩两只船。可是，迄今为止谁也没有因此而成功了的。

事实依然是：赫尔利先生坚持要求周恩来到重庆去。美国大使还希望能改正他犯的错误，希望能控制中国，既控制国民党又控制共产党。

美国人特别急于要进行各种会谈，因为他们怕苏联必然要在远东采取行动。毛泽东也考虑到了这种行动。政界人士忙得团团转！天天有新的拜会和记者招待会，报上天天有富于倾向性的社论。

１９４５年１月２５日

对美国大使的建议整整讨论了三天。三天三夜来，毛和他的同僚绞尽脑汁，要想出既能拒绝国民党最近的建议而又不致引起公众不满的办法来。三天来，德帕斯上校在耐心地等候答复。

周恩来和美国武官星期二飞重庆。我看德帕斯似乎比往常说话少了——自然，很少有值得高兴的理由。机场上，他的一群同胞欢送他。德帕斯穿着笔挺的军装和发亮的皮鞋，显得很出众。他是个典型的职业军官。他上了年纪，面带倦容，这面容同他挂着绿色上校肩章的结实的宽肩膀不大协调。

此行的正式目的是同蒋介石会谈，由赫尔利作中间人。赫尔利大使肯定会作为“媒人大使”在美国外交史上流传。

毛泽东以对我信任的口气告诉我：“中共原则上反对参加蒋介石的军事委员会。”

中共中央主席同往常一样并不是彻底坦率的。现在，中共领导希望通过苏联而不是通过美国的调处来获取更多的东西，因此他们同意谈判，以便他们政治要求的急剧变化不致激怒公共舆论。周恩来带去一大堆文件和要求，那些要求重庆是一定不会接受的。

周恩来在重庆机场发表声明，内容如下：

“去年十一月，我与赫尔利将军自延安飞重庆。当时，中共中央授权我同国民党当局讨论成立联合政府的具体问题。从那时到现在，国内形势变得甚至更加危急了。

“为了动员和团结中国人民一切抗日力量与盟国配合行动，来打败日本侵略者和挽救时局，现在迫切需要同政府以及其他方面讨论有关成立民主联合政府的具体步骤。

“这就是我再度来到这里的原因。作为我党的代表，我要求国民政府、国民党和中国民主同盟召开各党各派会议，该会议行将成为召开国民大会之前的预备会议。我还建议讨论组织与召开国民大会以及组成联合政府的方案。

“我们认为，这是动员和团结中国人民的一切力量、打退敌人的进攻、以行动配合盟国反攻的惟一道路，是挽救时艰的惟一出路。所有用以减轻病症的治标剂都不能治愈疾病本身，都绝不能帮助我们解决问题。

“中国人民现在所期望于国民政府的是立即废除一党专政和成立联合政府。我们热忱希望政府毫不拖延地接受这些建议。”


１９４５年２月

１９４５年２月４日

１月３０日，周恩来在重庆外交部长宋子文的办公室同国民党代表举行了一次会谈。

王世杰代表国民党提议可有一个民盟代表参加政府，但他不同意召开各党派会议。

周恩来讲话反对国民党一党专政，并要求召开国民大会。

尽管赫尔利积极进行调解，周恩来拒绝作出让步。

赫尔利说他想回美国了。

１９４５年２月６日

毛泽东并不反对冻结同重庆和华盛顿的一切外交活动，但是他又怕输了这场赌博：如果苏联不对日本开战，那怎么办！

中共领导老在捉摸这样的问题：苏联在远东的地位增强了，从而产生了力量的重新组合，并必然导致中共地位的巩固，因而该指望谁呢？是美国？还是苏联？

想到延安的事情，我不由回忆起一个法国人讲的话：“谎言就像赝币那样，由罪犯制造，而由最诚实的人来传开。”

中共官员逐渐为民族主义和“现实的马克思主义”思想的教条所征服，成了毫无原则的人。毛一贯正确，全知全能，像活着的上帝一样受到崇拜。

１９４５年２月７日

在我弄到的外国记者关于延安之行的报导中最说明问题的一篇是西奥多·怀特写的，它刊登在１９４４年１２月１８日的《生活》杂志上。在这篇文章中，我们的意识形态对手强调了某些事实，这很有意思。从特迪·怀特的文章中可以看出，他们明白无误地抓住了中共中央主席修正马克思列宁主义的要害，就是他对“西方马克思主义教条”的抵制。旁的不说，在这种抵制的背后滋长着毛泽东的反苏思想。这对《生活》杂志的尊敬的订户是最关重要的论证。毛对由“只不过是个留声机”的人重复着的“西方马克思主义教条”的危害性的评论，最明显地证实了这一点。整风之后我懂得了，中共中央主席所指的“留声机”唱的就是被毛泽东和康生所压垮了的中共国际主义派所主张的原则。

这篇文章也证实了毛泽东蒙蔽舆论得逞，掩饰了八路军对日本侵略军作战的真实情况，夸大了据说是反映这一斗争的数字。特区对外国新闻界谎报消息所作的努力产生了效果。

有一篇全面评述中共军队抗击日本军国主义者的文章就是这种努力的一部分。这篇述评去年由叶剑英向外国记者宣读过，后来由延安“解放出版社”出版了。述评中的数字已成了正式材料。这些数字不仅为外国记者所引用，而且观察组的官员也在引用。毛泽东想把它们载入史册。按这些虚假的数字来看，毛集团在抗战中取得了重大的胜利。怀特在文章中反复提到了这些数字。

我们的意识形态对手证实了毛泽东从事党的活动的特点就是修正马克思主义，他们说到毛泽东的“顽固不化的实用主义”时所用的词句最准确不过地说明了他的政治观点的本质。实用主义抹杀知识和信仰之间的差别，是主观唯心主义的变种。按照马克思主义经典著作的说法，实用主义为武断地伪造科学铺平道路，给反动的哲学思想提供基础。

像怀特这样的文章，对美国政客和商人的未来活动可以说是开辟了一个“新的淘金区”。

中共领导会见怀特并不是轻率采取的行动，他们对这位年轻的资产阶级记者透露消息绝非偶然。他们利用美国是苏联反希特勒战争中的盟国这一特点作为幌子，经过深思熟虑之后才走了这步棋。毛泽东利用这种同盟关系来达到他反苏和反布尔什维克活动的目的。

中共领导通过《生活》杂志对美国商界宣布了他们的政治和经济纲领。在一定情况下这是一个不能漠视的诡计。

１９４５年２月８日

毛泽东接到了周恩来的一封电报，谈到了有关谈判的详情。周恩来同赫尔利、宋子文、王世杰和张治中会谈了几次。

蒋介石不想放弃一党专政，而赫尔利劝他不要如此。赫尔利承认国民党领导人关于民主的讲话是空谈，他错把宋子文和王世杰看成是自由派了——他们跟蒋介石一样死抱住旧事物不放。

赫尔利建议改组军事委员会，把美国的、国民党的和中共的军队统一起来，任命一个美国人当总司令（来指挥中共所有的军队，包括在敌后作战的军队），国共双方各派一人担任副司令。

周恩来说这种解决办法是不适当的、不公正的。

赫尔利要求周恩来理解他的用意。赫尔利警告说，除非问题确实获得解决，否则他要向罗斯福总统报告他的使命已告失败。但是，假如他们真达成了协议，美国总统也许会访问中国，以便亲自与闻协议成果。

宋子文告诉美国大使说共产党想要夺取全国政权。

赫尔利甚至并不反对支持中共提出的在国民党高级官员看来是过分的要求，但他怕让步和协议会被苏联钻空子，因为据说苏联想夺取中国。

１９４５年２月９日

在会谈中周恩来提出了一项新建议。如果这个建议被采纳，中共军队就会因得到美国根据租借法案提供的武器而大大加强，并能实现它对全国武装力量的控制。

在重庆会谈过程中他们为争夺权力而进行了斗争，把民族利益抛到了九霄云外。谁也不认真地想想抗战，而日本则继续在中国侵占新的领土。他们把抗战的希望寄托在苏联和美国身上。重庆和延安正在拼命讨价还价。

我老是要关注形势，这何时才能到头？我日夜都处于紧张状态，脑际时刻萦绕着延安的人和事。而我一直是单枪匹马地在这里工作。

１９４５年２月１０日

我同安德烈·雅科夫列维奇一起散步了一个钟头，把压在我们心上的事都谈了出来，说了不少消息。

我对奥尔洛夫讲了最近的消息和事态发展。他沉默不语。

我说，现在有一件事使这个湖南人等得焦心，这就是一个半月之后要满期的苏日中立条约的命运。莫斯科是否会废除这个条约？——这个哈姆雷特式的问题在折磨着你的病人。假如条约废除了，我们就要开始对日作战。我认为，在这种情况下他就又有完全不同的机会了。美国人依靠蒋，同时又用一切力量来控制毛。按毛的看法，事态发展的进程将会使他作出正确的抉择。

雅科夫列维奇说：“我的病人担心他的健康，精神很紧张。”“江青在这方面表现得也不比毛强。每周都要把我叫去几次。他们就是为心律不齐、身体虚弱而着急。但我觉得，要是我们能有他们那样好的身体就不错了。”

中共中央主席决定把周恩来从重庆召回。形势在这么发展：蒋介石总统竟出人意外地准备对延安所坚持的若干问题作出让步了。

召回周恩来的电报已发往重庆。让周再留在重庆就有危险了。蒋介石的让步会公诸于众，而中共中央主席则继续在对于国共两党的协定草案置之不理。再这样耍花招，会使得延安领导人的政治骗局有暴露的危险。事实上，延安一方面呼吁和解，一方面不肯妥协。

延安现在必须决定如何才能做到在不违反公众舆论的情况下能使蒋介石失面子，而中共又不用作任何让步。周是这里的主要顾问，他享有第一号外交家的盛名。

事实上，延安的顽固态度还有另一层意思：日苏条约的命运到底如何呢？如果苏联宣布废除条约把关东军打垮了，那么作出让步合算吗？在此情况下，靠莫斯科来取得一切政治的、物质的和军事上的利益不是更省事吗？

中共中央主席对我不止是亲切而已。任弼时对我说：“我们都是他的老战友，可是比起我们中的许多人来，也许你更受到信任。”

正如卢梭说的：“他们把自己的弱点变成了长处。”这贴切地说明了毛泽东行为的典型特征，他不惜拿自己的背信弃义来进行投机。

他为了迎合苏联，唱着“长沙的旧歌”——我一直是联共党和苏联人民的忠实朋友。

使自己的卑鄙俨然成为美德，在这方面毛泽东是很有经验的。

１９４５年２月１１日

在毛的接待室里经常能见到一个值勤的卫兵，他时刻注意着来访者的一举一动。带着毛瑟枪的卫兵就在窑洞上方埋伏着，许多公开的或秘密的步哨守卫在通往住所的各条路上。对住宅前面的所有树木都精心加以保护，这样，从飞机上往下看就什么也看不见了。

昨天，中共中央主席在和他的少数同事议事时说，同重庆妥协尽管令人遗憾，但难以避免。可是，在四月中旬莫斯科的意图见分晓之前不应该妥协。

“四月中旬之前，要尽一切可能维持重庆谈判的不即不离的局面。”这是中共中央主席给他在国民党那里的代表们的指示要点。

前几天，中共中央主席通过我发出了一连串的电报。他装作忠诚，把一些塞满数字以及他同国民党的关系和他揭露美国的诡计等内容的电报发往莫斯科。

认为毛泽东不懂什么那就错了。他全面研究了有关东方的材料。他阅读了大量的报道、报告、军事评论和其他文件，并加以融会贯通。他对当前与中国有关的问题有透彻的理解。

从思想领域来说，他只知道中国文化和历史。他特别喜欢中国的古老文化，无疑他认为它比其他任何文化具有无可争议的优越性。

中共中央主席在一份电报里说，蒋介石及其一伙把一切希望都寄托在美国的援助上，重庆催促华盛顿尽快开始把盟国的军队输送到中国来，蒋介石的目的是要用美国佬的援助来整编他的军队，给它装备最新式的武器，并将步兵机械化，云云。

中共中央主席说，华盛顿的目的是要套住中共。蒋介石和罗斯福总统都在作这件事。

毛泽东电报的这一部分可说是不打自招。延安和重庆都在梦想和美国结盟，双方都企图用美国的武器和美元的援助来跟对方算账。为酬答这种援助，双方都答应把国家完全交给大洋彼岸的商人去控制。华盛顿选择了蒋介石，因而毛现在说美国人和蒋介石已达成协议，这对特区是一个威胁，莫斯科应有阶级情谊，与中共团结一致。

为了要使莫斯科生气，毛在电报中塞满了有关“国民党在政治上出卖灵魂”的事（毛在和我的谈话中也说过这些事）。毛在此再次采取他那屡试不爽的虚报数字的策略。

他说，中央政府的军队约有１５０万官兵。这表明他们的力量已大大地减弱了。

蒋军的战斗力达到了民族解放战争开始以来的最低点。相形之下，拥有７１万官兵的八路军和新四军力量增长了。

中共中央主席写道：

国民党军队去年与我军相比还具有无可置疑的优势，但是，日军发动了大规模攻势，结果使得八路军、新四军和蒋介石军队之间的力量对比发生了很大变动。即使在湖南、河南以及南方各战线的大溃败发生之前，八路军、新四军和游击队也至少抗击了５１％的日本精锐部队，那时日本侵略者已经只用４９％以上的战斗部队来遏制重庆部队。国民党军队在湖南、河南与南方各战线的惨败迫使共产党军队弥补国民党军队所减弱的抵抗力。目前，八路军、新四军和游击队牵制了敌人精锐部队的６４％。八路军、新四军和游击队还同９０％的南京伪军作战。尽管国民党军队目前只受到敌人整个驻华派遣军不到３６％的部队的攻击，但在侵略者面前却节节败退。特别是现在，正当日军把全中国变为集中营和废墟的时候，这种情况就更加恶劣。

１９４５年２月１２日

毛泽东发往莫斯科的电报本身提供了一个明确的结论。中共中央主席说，去年，国民党军队大大超过八路军和新四军。只有完全不负责任的人才会在１９４３年７月发动反国民党运动，以及把八路军撤离前线，而使特区面临失败的危险！这是一种特殊的不负责的做法！对毛说来，首先就是必须证明分裂抗日统一战线的策略是正确的，而最好的办法就是掀起反国民党歇斯底里和破坏抗日的作战活动（这种作法正中侵略者的下怀）。

分裂抗日统一战线的策略可以追溯到将要签订西安协定的时候，其目的是要破坏中共同共产国际的联系，然后逐渐地清除与共产国际有联系、并赞同其策略和服膺其威望的党员。这样，才进行了整风。

在这种情况下，毛泽东仅仅为了达到他的国内政策的目的，毫不迟疑地拿特区和共产党的命运去冒险。但是，冒这种风险是完全不顾后果的！中共中央主席相信苏联不会听任国民党去消灭中国共产党。可是，我看到了毛泽东在１９４３年７月危机时的恐慌情绪。毛一下子又踌躇起来了——假如苏联忙于反希特勒的斗争，不能对他进行援助，那可怎么办呢？这使毛泽东犹豫了。以后，我听说毛得了俄国人挖苦地称之为“熊病”的慢性腹泻。

毛泽东明白１９４３年对苏联意味着什么——那时，苏联面临严重的军事和经济困难，战争正处于转折点。我随时把全部情况都告诉了他。但毛不顾这一事实，拼命想把苏联拖到远东冲突中来。

按照中共领导的意见，苏联现在应该参加对日战争，用它的军队和物资来解放一些土地，然后由中共来将其变成根据地。至于中共军队，大部分要保存起来，专门用于将来同蒋介石角逐，分裂国家。苏联或盟国军队在打垮日本人的未来战争中应起主要作用，中共军队只应协助。这种机会切不可失，应善加利用。——这就是中共领导人所策划的计划的关键。

１９４５年２月１３日

这些日子，延安正在用独特的方法解释整风的性质。中共历史上的这段时期现在有它的理论了，它是按“现实的马克思主义”精神作出来的“无可争辩的”结论。马克思列宁主义受到曲解，用来实现毛泽东的目的，而不为反封建反资本主义制度的革命斗争服务。无论过去和现在，这里都在说服人们，强迫人们相信在党内使用暴力是必要的，是反对阶级敌人的整个斗争的组成部分。这是用来对国际主义者（“教条主义者”）的精神和肉体进行摧残的一种掩盖。

整风已不太引人注目了。为了清除所有不符合中共中央主席的观点和不符合他的“现实的马克思主义”的观念，延安正在进行新的所谓的马克思主义的讨论，实际上是改头换面的整风。一般说来，在这里批评是不允许的，简直是不可能的。谁都得“相信”，不得到毛泽东的认可什么都是不正确的。这里的人谈论着列宁主义的工作方式，可是一点也不知道这是什么样的方式。

党内民主在这里被解释为所有的人都重复毛的讲话，在一切场合引用它们，即使是很可笑的说法。重复毛的见解，引用毛的话，党员只有在命令和指示的范围内才允许表现主动精神。

毛泽东的指导方针由刘少奇精心地化为文章，用各种形式重复一个思想，说整风运动是历史的必然，它改造了受资产阶级伦理学和哲学影响的年轻的新党员。据说整风把这些小资产阶级分子改造成了真正的共产党员，帮助他们“站稳工人阶级立场”。据说整风揭露了机会主义者，他们在共产党领导机构中的代表出来反对发展人民的斗争，反对建立新解放区，反对在质量上和数量上扩大中国红军（八路军和新四军）。据说，这些机会主义者反对从日本人手里收复本应由工农政权控制的中国的神圣领土。由于害怕日本，“一些党员的阶级觉悟降低了”，“他们开始在国民党面前放弃无产阶级立场”，并说什么这是加强抗日统一战线所必需的。据说毛泽东纠正了这种偏差，挽救了党，明确地指出了一条走向胜利的道路。

这就用不着评论了。

首先，这样讲理论，其目的无非是要使马克思主义的科学的哲学适应于某人的利己主义。反“教条主义”的斗争实际上就是诋毁马克思主义（例如把马克思主义称作“西方马克思主义教条”）。

由刘少奇用毛泽东的思想写成的文章是站不住脚的（尽管这些文章在这里是不容辩驳的！）。分发给所有党组织的这些文章实际上承认，作为党的希望的年轻新党员大多数是非无产阶级分子。

蒋介石对他的老战友和高级官员说，他要遵照孙中山的遗嘱，和全党一起建立一个新中国。“我只会把权力移交给人民。”蒋介石是这样说的：“但决不交给任何其他党派或个人。赫尔利是个笨蛋！美国人不了解中国的情况。我们能消灭共产党。”

毛泽东在给季米特洛夫的一份电报中把蒋介石这些话引下来了。

几乎没有一天不跟康生碰头。看来他情绪低落，尽管他力图表现出一切都正常。刑官在为他的前途担心。我很清楚他对我的真实态度，他对毛同季米特洛夫的通信以及我与此事的关系当然是了解内情的。莫斯科对刑官的行为的严厉谴责使我永远成了他的死对头。

１９４５年２月１８日

任弼时以说教的口吻对我说：“在遵义召开的中共中央全会扩大会议撤除了领导中的左倾机会主义分子，自１９３５年１月以来党由毛泽东同志领导，他懂得如何把马克思列宁主义哲学运用于我国革命的实践。”

显然，对中共这段说远又不远的历史的一切谈话都是与准备召开七大有关的。

共产党的领导在狂热地进行活动。他们对外国电台就反希特勒联盟三国首脑（斯大林、罗斯福和丘吉尔）举行的克里米亚会议所作的报导和苏联新闻处就此问题发表的公报进行了全面的分析和预测。

毛泽东和我进行了一次长时间的谈话。他最感兴趣的是苏联是否会参与远东战争。我对报纸上公布的正式公报全文作了详尽的叙述。

对毛泽东来说，知道苏联的意图是极为重要的。他该同谁去结盟呢？屈从美国，接受蒋介石的计划，也许好一些？

简而言之，延安的外交处于十字路口。

毛泽东的所罗门式的决断就是等待——等到四月中旬再说，在此之前不作任何重要的政治决策，同时推迟党代会的召开。

既然美国人不想作出进一步的让步，那么，延安必须弄清苏联对将于４月１３日满期的对日条约的态度，才能决定对策。

博古在会上说，克里米亚会议一定讨论了所有盟国对法西斯日本联合作战的事。博古确信，苏联政府首脑签署了一项决定苏联在远东参战的协定。

博古的看法是有道理的，他把日本的侵略方针考虑在内了。日本多年来力图吞并苏联的一些地区，仅仅由于苏军在斯大林格勒的胜利才终于使它清醒过来。

博古的观点，过去是，现在也仍然是国际主义者的观点。他不由自主地就想到苏联的参战将有利于被奴役的中国人民。他说出这些想法，期望我也有啥说啥。尽管我很尊敬他，我却无法告诉他确切的情况。

同样，我也不能满足洛甫的好奇心。他认为苏联不会对日作战。洛甫的立场还带着整风的思想感情的烙印。

中共中央主席就苏联军队参与远东战争一事考虑得很多。毛泽东认为，苏联元气大伤，经济千疮百孔，人力已枯竭。

刘少奇用全副精力来准备代表大会的材料。

周恩来若即若离地对我表示亲切。他的眼睛总是盯着中共中央主席，对于苏联是否可能参加对日战争不发表任何明确的意见。

那个湖南人由于考虑到自己的声望，发表意见也很小心谨慎。他并不确切知道事态会发生什么变化，生怕把自己弄得很尴尬。（他是不应该也不可能作出错事来的嘛！）

中共中央主席把作出新的有很大影响的政治决定（首先是对国民党的关系）同苏日中立条约的命运联系在一起——要么讹诈蒋介石，给他施加压力，为不久的将来打内战积聚力量，要么就达成协议，承认重庆当局正确，签订美国人所提议的协定草案。

这就是毛不同观察组断绝联系的原因，尽管他对它已积恨甚深。

朱德、叶剑英和其他军事领导人相信，苏联会宣布废除对日条约，参与对日作战。朱德认为，苏联不会宽恕日本法西斯在国内战争时期的干涉（组织和支持高尔察克运动、几个白卫军政府以及谢苗诺夫运动）、在哈桑湖地区的挑衅、哈勒欣河的血战以及１９４１—１９４２年的进攻准备。中共军事领导人坚信苏联会参战的。

总之，中共领导人的意见很分歧。

灵活而不大肆声张的苏联外交把毛弄糊涂了。他不能不感到，莫斯科不愿让他知道其重要决定已有一段时候了。莫斯科的缄默使毛沮丧，他不会看不出这意味着什么。

１９４５年２月１９日

毛泽东的随从们每逢政治上和军事上的胜利或蒋介石的失败时总要大摆宴席庆祝一番，酒席上烟雾弥漫，又说又笑，又嚷又叫。

毛对我特别友好，可以说，自从给季米特洛夫发出难忘的一月电报以来他一直是这样。那份电报是季米特洛大代表共产国际执委会来电谈到整风的反马克思主义本质之后发出的。

他会不时地坐到我的旁边来，一定要我喝酒，弄得我无法拒绝。他自己也喝，酒后他饭菜吃得很少，烟抽得很多。

所有的宴会都像这个宴会一样，办得好像是为了庆祝毛的个人生活中的重要日子，例如他的生日那样。人们开怀痛饮，高声谈笑。但是，所有的人都注意着毛，以便跟上他的情绪。

毛喝得醉醺醺时讲话就特别难懂。在这种时候，他那单调的、口齿不清的湖南腔特别重。这种单调的、含糊不清的话还不时夹进两三个发音特别加重的词。只要稍一喝醉，毛就失去了他那重要的大人物的神态，有时就像一个农民进了饭铺，粗声粗气地又叫又嚷。

他拉着我的手出乎意料地说，至今为止，从莫斯科到中国来工作的没有比我更好的了，他也没有见过更好的了。在这种时刻我又得灌下一杯烈酒。不管我喝完没喝完，就往我的大酒杯里倒酒。

毛也用大杯子喝酒。他的脸变红了，头发分梳在两边，眼睛炯炯发光，心不在焉地微笑着。他的脸不像平时那样冷淡，而是变得神情快乐了。

“我很高兴，孙平，你正好是在我们党的这段伟大历史时期和我们合作。你知道，我对你很尊重。”

人们争着跟我干杯。我很难拒绝。每人只消干自己的一杯，可是，我却要干好多杯。

顺便说一句，这里敬酒的事并不常有，人们只是边谈边喝。我只希望我的头脑能保持清醒。我为没完没了的各种问题所苦恼。人们纷纷向我提问题，简直像下暴雨一般。

这一切都跟毛很喜欢的那种相当粗俗的玩笑掺杂在一起。这些玩笑往往是非常色情的，轻浮的。

在这种场合，他们总是简短地交换意见，而且嘲笑同志的过失，奚落他人，并为之发出一阵阵哄堂大笑。

从他们的言谈和漫不经心地说出的话里，我获悉中共七中全会最近就要开会，讨论与即将召开的代表大会有关的问题。我知道“对遵义会议以来（也就是毛泽东掌握领导权之后）这一段党史的估价出现了很大的意见分歧，现在正试图消除这种‘分歧’。”

１９３９年秋周恩来在莫斯科。他顺便对我谈到过那时的印象——当然，不是所有的印象。要求苏联给予武器援助以支持中国革命，这是周奉毛泽东之命去访问的目的。１９３９年秋天在莫斯科讨论了武器问题，虽然不是直截了当进行的。这事情已在适当的时候告诉过我。因此，我听到了有关他访苏的另一种说话，感到不胜荣幸之至。

同时，周在莫斯科弄清了他早巳知道的共产国际执行委员会的立场，即主张中国全国合力抗击日本侵略。总的说来，他当时想探听苏联政府对远东问题的态度，想判定其政策方向，以及苏联参加对日作战的可能性与因此而产生的种种后果。

我很了解周。我相信他访问的主要目的是希望知道苏联是否可能同重庆决裂，从而以一切必需的武器来装备中共军队。

这真是完全无视世界大战初期的军事和政治形势！他们只想到他们的计划和利益，而不考虑苏联所遇到的军事上的复杂情况。实践证明了这一点。

尽管周很了解情况，但他还要问我关于我们在重庆的军事使团情况。他讲话的态度同往常一样富有魅力，但只是一次礼节性的谈话而已。

酒后，大家都感到无拘无束，他们谈着，相互插话，说话和动作都很随便。

这里人们对事态的发展十分满意！目前，他们的一切希望都与苏联联系在一起。他们单刀直入地来谈这问题，装得诚心诚意的样子，好让我把每件事都向莫斯科报告。在提到美国人时则用了一种嘲讽的口吻。

有的人甚至说，苏联在东方的战争与其说为了中国的利益，不如说是为了苏联的利益。

毛说我的头发白了，但这不是什么缺陷。无论如何，这表明一个人不像是在二十多岁那样天真了。智慧比青春更可贵，但是对于……在大家的笑声中，点明了他的“但是对于”是什么意思。

１９４５年２月２１日

正式决定三月份召开中共第七次代表大会。

这项决议和其他若干决议是由中共中央全会通过的。会议听取了中共中央政治局委员周恩来、中共中央主席毛泽东和中共中央政治局委员朱德的报告。没有进行讨论。

重要决议之一是关于建立特区和共产党所有解放区的政治与行政中心的具体步骤。这个中心的建立要推迟到国民党第六次代表大会召开之后。国民党代表大会的决议将提供必要的论据，以证明建立“联合行政中心”是有理的。这是中共最重要的行动之一。建立联合中心将不可挽回地最终使国家分裂（当然，不算大大小小的傀儡政权）。

随着联合中心的建立，同“重庆集团”的摩擦将是不可避免的。这就是内战不能排除的原因。

这个计划是延安精心策划的。从成立联合中心到内战的可能爆发，整个过程会有好几年，需要五、六年，可能还要长一点，因为按中共中央主席的意见，抗日战争还要打几年。（毛泽东说，中国将要在两三年内赶走日本人。）

国民党第六次代表大会必然会通过一项加强其政权的决议。中共中央主席不想失去这个机会。国民党会受到延安报刊和开明的重庆新闻界以及一切进步舆论的猛烈抨击。

把共产党的所有根据地建成一个联合行政中心的计划将会被看成是件很自然的事情。在目前这样的时刻，这种措施不会引起国内外的不满，虽然这一定会扩大抗击侵略者的民族阵线的分裂。毛认为，这个步骤将给中央政府的政权造成极大破坏，而事实上，这个政权在政治上和经济上已遭极大的破坏。蒋介石将被看成是分裂统一战线和造成其他一切失败的罪魁祸首。

会上，发言的人都强调联合中心只应在国民党代表大会以后成立。

中共中央政治局委员周恩来就国共双方领导人的会谈问题作了长篇报告。他的报告证实了我的猜测和其他一些事实。

顺便提一句，组成毛泽东的未来政府（所有苏区的联合中心）的具体措施已决定了，付诸实施只是时间问题了。

不出一个星期就要把建立工会中心的消息通知全国各解放区。延安的同志们还没有把它的名称定下来。不管怎样，会出现一个各解放区的工会组织，在其中起主要作用的当然是特区正常运转的党政机构。这将是终将爆发的内战的第一声响雷！

周恩来的报告并没有包括会议的全部议题。

不用说，最重要的大事是中共中央主席的讲话，他的讲话在后来几天讨论了多次。中共中央主席在讲话中第一次对克里米亚会议（大都是关于苏联参加对日战争问题的）决议明确地表了态。

毛说，无容置疑，苏联一定会参加对日作战。应该清楚地认识这一点！

中共中央主席又说，中共的任务是要求英、苏、美三国领导人干预重庆“一党政府”的事务。反希特勒联盟的领导人应该懂得，蒋介石政府必须满足共产党的主要要求。反希特勒联盟的成员国是否都会同意这样一些要求非常值得怀疑，实际上几乎不可能同意。

下面就是毛泽东接着讲下去的内容要点：

我们要提防美、英、苏三国首脑可能会拒绝我们的要求。他们即使拒绝，我们也决不放弃这个战略计划（建立联合中心）。在苏、美、英领导人面前我们将竭力保住这个计划，不到万不得已时决不后退。

令人遗憾的是妥协可能不可避免。要把这种因素考虑进去，而且，即使我们被迫同意妥协，也得要让妥协对我们略为有利。

“全力坚持，为了以后得到最高代价而后退。”这是中共中央主席这一部分讲话的主要思想。

对毛泽东的这些话听众报以嗯嗯的赞同声。

这里，毛泽东彻底暴露了自己——他从蒋介石那里是不会得到权力的。要强者自动让出权力，这还没有过先例。可是，利用国际政治力量的压力迫使蒋介石分出权力来也许不是空想。想到中国战争的特点，这真不是空想！

毛宣布，为此目的，中共应该想方设法让反希特勒联盟的领导对作为反法西斯联盟成员之一的中国的问题作出明确的决定。重庆政府的首脑在罗斯福、丘吉尔和斯大林三巨头的压力下一定会让步，到那时他就会发现自己陷入圈套了，他除了让步之外别无他途，而这种让步定会对我们有利。我们要尽力争取各种最强有力的政治势力的支持。因此，蒋介石可能会改组政府。这种改组必须是彻底的！在这方面共产党极有可能取胜！“重庆的独裁者”必须接受对我们极其有利的条件。目前形势对我们最有利。

在这种情况下，同国民党进行会谈就是错误的。我们应等到四月中旬再说（暗示着苏日条约的命运决定之后，形势将会明朗）。

中共中央主席紧接着竟然说，实际上，不太可能在中国组成联合政府！应该现实地来判断事实！即使联合政府难以成立，作这种争取仍不失为使人心倾向共产党的有效方法。将来，我们还要提出重庆难以接受的要求和条件！“这是我们对付蒋介石的带战略性的政治计划！绝不要提出任何使他有后退余地的条件！”

毛泽东的立场是最清楚不过的了。主要问题就是要“逼得蒋介石走投无路”，就是要逼得他来发动内战！此外，要操纵舆论，以便给共产党充分动员的时间。

用抗日作幌子来夺取领土，也就是说要扩大根据地，准备将来打内战。此外，形势在某种程度上约束着蒋介石。但是，蒋也在着手准备对付特区，因而美国可能大量增加对国民党的军事援助。因此，毛即使不能完全阻止的话，也要竭力限制这种援助，要迫使美国人考虑公众舆论。延安会揭露盟国的这种行动。

还有一桩使毛特别苦恼的事：他并不完全肯定苏联会打日本。他说苏联会打，但他不能肯定这一点。因此，共产党领导要推迟到四月中旬以后才对一切国内外政策作出决策。这是毛的典型作风！他甚至对他的战友也保留几分，不肯尽吐真情。

除了对当前的政治形势以及有关的任务作出估计之外，毛着重谈了华北的形势。在听众的掌声中他庄严地说：华北的形势很好，可以毫不夸张地说，这个地区可以算是归共产党管辖了。在华北，中共的权力、影响和势力毫无疑问是强大的。但是，最好是把华北的干部更换一下：“加强干部队伍！斗争就在前头！”“我们不应该自我陶醉：还必须加强察、绥、热地区的干部。所有不称职的党政领导人员都应撤换！这同样也适用于内蒙古和东北。”

之后，中共中央主席又回到建立全苏区的工会中央委员会的问题上来。

从我对毛泽东的了解来看，该委员会将起导火线的作用。工会筹委会将召集代表开会。代表们不会只通过关于工会问题的决议，他们会通过一项关于必须建立中国全苏区的联合行政中心的决议（无沦如何，他们将要求立即组成这一中心）。这就能摧毁“一党专政的蒋介石政权”。

顺便提一句，毛泽东像党的所有其他领导人一样并没有谈到山东、山西和河北的情况。这三个省内共产党的政权是谁也动摇不了的。的确，那里有国民党的军队，但他们正在逐渐被摧毁，不久将要被彻底消灭。

毛泽东的整个讲话都是准备内战的号召，虽然并不排除妥协的可能性。毛在这方面并没有认真考虑国内形势。中共中央主席的指导方针实质上就是用武力夺取土地的方针。周和毛驻重庆的其他助手的政治花招只不过是在争取时间、愚弄公众和进行讹诈！

朱德在会上谈了他的活动。他的讲话清楚地反映了“整风的旧病复发”。他忏悔起来了，这真出人意外。他说，他低估了毛泽东的军事才能，因而错误地坚持要把中共的大部队转移到南方和东南各省去。由于毛泽东同志的及时指示才能化险为夷（防止了错误地选择军事活动的地区，把兵力分散为小部队，等等）。毛再次起了救星的作用！

朱德还说，他在重要的政治问题上犯有错误。他曾经希望全国革命爆发，其实，需要的是在农村逐步进行夺取政权的斗争。朱德说：“我相信能立即在全国夺取政权，这是重大的政治错误。”

中共中央主席就这样通过朱德，号召利用抗日战争的特点实行夺取国统区的策略。同时毛警告大家说，同国民党发生一次公开的全面冲突中共很可能一败涂地！毛彻底完蛋！一方面，要侵占国民党控制的地区，建立军队，制造事端——就是说向蒋介石挑衅；另一方面，又要认识到力量对比显然不利于共产党，一场内战会导致特区的毁灭。

驱使毛这样做的不仅仅是他的冒险主义和毛希望在发生严重纠纷时得到苏联的援助，而且也是他的强烈的权欲，这种欲望常常（太经常了）使他连常识都没有了！

毛泽东把农民看成可以用于打内战的主力。农民深受土地危机之苦。土地危机一定有助于他鼓动全国，动摇蒋介石的政权，使国家毁灭！

成熟的马克思主义并没有使中共成熟，党的领导趋向于小资产阶级的左倾。

苏联军队在欧洲战胜法西斯军队的惊人消息传到了延安。美国人不愿抛弃蒋介石，这对毛泽东来说是已经明了而且日见重要的事实。毛泽东没有选择余地，共产党只有苏联这一个盟友。毛的诺言消除不了美国政界领导人的怀疑，美国在加强蒋介石的力量。这个事实决定了中共中央主席的行动。

在抗日斗争中与莫斯科结盟，对中共内部局势正常化，对培养造就新的一代共产主义者即国际主义者，在客观上会起积极作用。

１９４５年２月２２日

２月１８日《消息报》上刊登了一篇题为《关于中国形势的若干事实》的文章。文章指出，苏联希望在解决远东问题时一定要适当考虑到中国共产党人的利益。

很明显，尽管毛在政治上耍阴谋，我们莫斯科的领导还是坚定地保持着支持中共的方针。

支持中共就是支持中国革命，就是支持中国人民反对国内外压迫者的斗争。假如社会主义革命在中国取得胜利，这将是帝国主义在我国十月革命之后的一次最惨重的失败。苏联将拥有自由的中国这个强大的朋友，跟它联盟将使社会主义阵营处于特别有利的地位。

联共把中国人民抗击日本法西斯、反对封建的、资本主义的和外国奴役的斗争看作是中国人民的神圣权利，把对中国人民的援助看作是自己伟大的国际主义义务。这是莫斯科的坚定立场，毛集团的政治赌博是无法影响它的。对中共中央主席的追随者很难有别的话可说。他们与党、与拥有五亿人口的国家相比确实就像一小撮政治阴谋者。至于伟大的中国人民的道路那是很清楚明确的——将来进行社会主义革命与和平地建设新中国。

１９４５年２月２３日

延安在期待着中共代表大会的召开。

不管谈什么题目，毛总是三句话不离本行，谈阶级斗争，天天斗，时时斗。对于按毛泽东的格式进行的阶级斗争我有充分的了解，并亲自看到了它的种种表现。这是毛谈话的主要题目之一，他用它来为整风给党带来的暴力行为以及贯穿整风全过程的暴行作辩解。决定斗争结局的是暴行，而不是全会、会议或决议。

毛泽东的政策看来似乎自相矛盾。今天他提出某些要求，一星期以后他会坚持一些完全不同的要求。昨天他诋毁受人尊敬的党的工作者，而今天又给予他们重要的职务。他一会儿和美国人“度蜜月”，一会儿又踩他们一脚，等等。

这就是经常被称为神秘的东方外交，巧妙而又不可捉摸。但是，这是外行的看法。事实上，这种政策是符合逻辑的，也是前后一贯的。

这种逻辑性和一贯性也是中共中央主席所执行的政策的特征。情况变了，他为了适应形势也不断改变斗争的形式，但万变不离其宗，主要的东西原封不动。这就是说，坚决抵制抗日统一战线，反苏主义和清除“教条主义”的作法原封不动。

这里没有一点神秘而巧妙的东方外交的痕迹。是呵，他违背诺言和撕毁协议。他贬低一些人，吹捧一些人，装得像个民主主义者，而在家里却是个老爷。他在巴雷特和外国记者面前装模作样，对我说废话，欺骗莫斯科。

这是聪明、巧妙的东方外交？简直是胡说八道！连一点气味都没有。这是陈词滥调，是弥天大谎！如果真有所谓东方外交的话，那可以把它叫做厚颜无耻！

１９４５年２月２５日

毛泽东事实上正在干着陈独秀和李立三因之而被撤除中共领导职务的事。他的这一特点我不知怎么竟没有注意到。

从某种程度上来说，李立三的错误不仅为中国小资产阶级革命性这一特点所决定，而且也为那时刚刚迈出步子的年轻的共产党的普遍不成熟所决定。

毛毕生一直在有意识地为抵制共产国际的影响、为修正马列主义而斗争着。这个湖南人真狡猾！

这里有一封给斯大林同志的贺电。电文下面有两个熟悉的签名：中共中央主席和新四军与八路军的总司令。１９４１年秋季，毛泽东对他的支持者通常只是冷嘲热讽，而这份贺电中这种口吻连一丝痕迹都没有了。日历告诉我们，现在是１９４５年了，所以毛泽东要吹捧斯大林了。

中共中央主席写到了苏联军队的辉煌胜利！按中共中央主席的看法，当今，苏联军队是不可战胜的。苏联军队赢得了不朽的光荣，而他（毛）确信，他们还会由于有其他许多功勋而赢得光荣。

然后，毛泽东向斯大林保证，他的天才的经验使毛确信，最伟大的解放斗争将取得最后胜利。

１９４５年２月２６日

召开党的七大的决定使人们的感情激动起来了。大家又围着王明、杨尚昆、王稼祥和洛甫闹腾开了。照例是在会上公开谴责一番，或在背地里骂上—通。

王明被直截了当地称为“右倾机会主义分子”。这种看法已成定论。大家都确信毛挽救了党，使党没有采取王明的“投降国民党”的路线。“王明是舔蒋介石的靴子的”，人们绕着弯用这样的话来说他。

国际主义者（洛甫、博古、王明等人）的格言——“忠于民族统一战线，就是忠于党的利益”——横遭诽谤，这个格言现在已被遗忘！毛泽东的领导阶层逐渐使大家相信，王明“从１９３１—１９３４年以来一直在党内培植异己分子”。据说，远在１９３１年王明出现在上海时，他就像个大官僚那样武断地决定与党的命运有关的问题。愚蠢而又可笑，但谁都不能反对，也不会反对！

整风有效地完成了它的任务。甚至王明过去的合作者也开始诋毁他了。例如，杨尚昆说王明对蒋总司令“推行”了阶级投降路线。这话竟出之于杨的口，而杨又岂只是王明过去的一个同志而已。

在上海时期，他们共同执行了中共中央的指示。他们共同反对毛泽东和李立三的机会主义活动。

即将召开的代表大会使从前的“莫斯科派”成员不得安宁。他们受到诽谤。党员对他们毫不同情。整风“揭露了这些投降主义者—机会主义者”。整风使人人都相信，“幸亏有中共中央主席的英明领导，才使延安的一切都充满了生机”。

在党的会议上，发言的人没完没了地说“毛泽东同志代表了中国革命的正确方向，他是解放战争取得胜利的保证”！

不论是口头的还是文字宣传，都要大家记住：“至于对待马克思主义，我们必须考虑从中国的现实出发，而不能像西方的马克思主义者那样。”

最可悲的一点是，民族主义被当成了马克思主义的富有创造力的表现。这是毛泽东的政治纲领的基础。我跟陈伯达谈过活后对这一点就确信不疑了。陈是毛的思想传声筒。

我确信，代表大会会采取同民族主义思想完全一致的路线！

上次，我和毛泽东进行了一次与往常不同的谈话。没喝威士忌，没喝烧酒，也没有客人们的喧闹声。我们正谈到一些琐事时，毛不知不觉地转了话题，谈到了死亡的问题，谈到死亡的不可避免以及人无法抗拒的无情的命运。在这样的情况下最好是听他一个人讲，如果你不听，他全记在心里，可是还和和气气地一直等到你走。他喜欢人家听着。谁有反对意见他就会很生气，虽然他不表现出来。他还会客气地跟你分手，但会把什么都记住！

他在考虑和谈论着人生易逝和流芳百世的问题。想到死亡，他便消沉了。他引述了孔夫子、古代作家和诗人的话，并朗读了几段他自己写的诗——他完全沉浸在这些思想中了。

他变得很温和，同时又很激动。他那雕像似的庄严样子一点痕迹都没有了。他讲话讲得很快，用嘶哑的声音吐出他要强调的话。他挥手叫所有想进屋的人都走开。

他还问我问题，但不等我回答就提出自己的看法。他有时好像已经忘记我在旁边了。

他不耐烦地把手伸到棉袄兜里摸着，取出一支烟来，点上火，深深地吸了一口，心不在焉地笑着。一支抽完了，又取出一支。他的棉袄掉下一个钮扣，他气冲冲地把它踢到一边。

这以后，他又问问题。很遗憾，我没听懂他说的一句古话。他看着我，等我回答。他那双闪闪发光的湿润的眼睛显露出激动的神情。他不想揭露我的无知。不，他只是自个儿陷入沉思而已。

我能说什么呢？我耸耸肩膀，承认我不懂，但是，我会懂的，因为我还年轻，还有时间读点东西。“但是”，我说：“革命前我在乡村学校里学《圣经》，《圣经》上说，死就是：生于土……归于土。”

毛咧咧嘴，把烟头扔到地上。

分手时，他突然问我：“你在这里看中了哪个单身漂亮姑娘了吗？别害臊。……”

我对这问题一笑就过去了。

１９４５年２月２７日

在所有的省中，日军入侵最远的是贵州。当中国军队的失败看来已不可避免时，日本的进攻倒减缓了。

美国人常常举行按延安标准来说是奢侈的宴会。

虽然美国人迟早要回去的问题现在连提都还没提到，但他们却已经着眼于将来来同中国人进行交往了。讨厌的酒宴！每隔一天就有一次，弄得人人都昏昏沉沉！美国人无需费力就能让客人们都喝得醉醺醺。这些客人是不需要主人敬酒的。我不由得想到契诃夫的一句带有伤感情调的警句。他在一篇小说中描绘那个主人公时说：虽然他只说他渴，但实际上他是想喝酒。……这里，你也会看到契诃夫提到的那种渴的“革命者”。可是，你和他们交谈交谈看，他们准会给你说出一大堆马克思的话来。


１９４５年３月

１９４５年３月１日

中共领导人一直不让赫尔利进行调处，但也无意同美国人破裂。他们一方面装作反对“帝国主义”，秘密地把美国人的“阴谋”报告莫斯科，另一方面，他们不愿同观察组断绝联系。

毛泽东等待着日苏条约满期的时刻，到那时，他就能胜利在握地行动了。

今天，毛泽东收到了约·维·斯大林的回电，连他本人也觉得十分出乎意料。中共中央主席立即召开了会议。

１９４５年３月２日

召开代表大会的决定使党的生活振奋起来。他们召开会议，一个接一个地开！

但是，如何来掌握大会呢？整风有着明显的反苏特点，反“教条主义”只不过是否定联共党的思想原则而已。

大会上这一切可能都会暴露出来。怎么能预卜代表们讲些什么呢？你没法检查每句话。形势很微妙，中共中央主席要找个出路。

中共中央再次指示要学习一些文件，其中大多数是毛泽东和刘少奇的著作。特别强调要学习毛泽东的《新民主主义论》。

只要浏览一下“必读著作”的书目就足以看出，他们的主要目的是表明毛泽东的著作继承和发展了马克思主义经典著作的思想。

《新民主主义论》这部著作的意义在于使马克思主义思想适应毛泽东的观点。这本书显然是从小资产阶级立场来看待马克思主义的正确论点和原理的。

毛在其著作中常常使用马克思主义的术语，提及和援引马列语录，这造成了他精通马列主义的错觉。对约·维·斯大林的歌功颂德掩盖了按“现实的马克思主义”的精神得出的危险结论。

毛泽东通过《新民主主义论》这一著作为反对共产国际的思想提供了理论根据。从这部著作里看得出整风对“莫斯科派”的摧残和民族主义的由来。

“现实的马克思主义”，实际上是毛泽东个人对中国革命发展道路的看法。他把社会阶级成分划得混乱不堪，人们得小心，别上当。

各种会议把该书的一些章节硬灌给每个人，把整风锻炼了党的这一思想强加于人（实际上倒也无需再强加了，因为他们自己就一再重复这些话）！

恐怖和暴力——现在他们说这叫做使党经受锻炼。整风所干的就是这么一回事！

他们异口同声地说，在抗日运动高涨的岁月里入党的小资产阶级分子在整风期间进行了自我教育。

喔！那么王明、博古、洛甫、杨尚昆、朱德、王稼祥呢？我还可以把这个名单开下去，大部分党的负责人都会包括在内。但是，问题在于，这些人几乎都是从党建立那天起就在党内，那么，对“刚刚来到的新人”进行斗争的整风跟他们有什么关系呢？

目的只有一个，这就是改造所有的人（甚至包括中共中央主席的顺民），以保证他们能承认他将来凌驾于党之上的绝对权力。从上到下，人人都挨打！可以这么说，对党和非党的干部进行清洗，是否忠于毛是主要的试金石——哼，“人民的福利是最高的原则嘛！”

想在未来的代表大会上不只是听到有关整风的莫明其妙的一套，而且还能听到头脑清醒的发言，确实有困难，但并非没有可能。党内还有健康的力量嘛。

希望是有的。意大利人说时间是个诚实的伙伴。但这里显然缺少诚实，哪怕是一般而起码的诚实。

１９４５年３月５日

对苏日条约的命运议论纷纷。毛泽东关于苏联势必对日作战的理由已经具体化了，可归纳为以下几条：

——俄国人不会宽恕日本人在内战时期的干涉（暴行，掠夺）。

——他们会因日本人曾在哈桑湖附近和哈勒欣河流域一带进行挑衅找日本人算账。

——他们会因由日军豢养的白匪军不断侵扰苏联边界，因日本在这次战争中态度暧昧，而严惩日本人。

“怎么样？姑娘们很漂亮，是吗？”谈话结束时，中共中央主席对我说，“而且身体也很健康。你不相信吗？也许你看中了什么人？”

真的，我绝没想到毛泽东会是个拉皮条的！我一笑置之，跟他分手了。

但到傍晚时一个姑娘悄悄地出现在我们的屋子里。她腼腆地跟我打招呼，说是来打扫屋子的。

她像每个人一样也穿着粗布衣服，但是她的棉袄上露出个白领子，这在这里是少见的。她腰里束一根军用皮带，身材很苗条，圆圆的脸蛋，黝黑洁净的皮肤，长得好看而开阔的额头，黑头发披到肩上，别着朵花当发夹，一双大眼眯缝着。

是啊，靠延安菲薄的定量供应生活的人不会是这副模样的。

我搬出一条凳子放在墙根一棵树下。她坐了下来，有点紧张，但面含微笑。然后，她亲切地回答了我的问话，并且始终谨慎地等候着。她细长的两腿交叉着，脚上穿一双布鞋。

我给她拍了几张照片，就把她送走了。

她是个很美的姑娘，真的！

我们一路走。她边走边对我说，她是刚入学的大学生。她确是很年轻的啊！

天哪，这一切是多么卑鄙，多么令人生厌哪！我多么希望此时此刻我是在家里！一家人围坐在桌子旁！

会有这样的情景吗？我真会见到我的家吗？但是什么时候哇？什么时候哇？哪个朋友会来迎接我呢？经过这场战争，谁会幸存下来呢？

１９４５年３月７日

延安报纸用大号字体刊登了约·维·斯大林对毛泽东和朱德贺电的回电。

１９４５年３月１３日

１９４４年底，国民党也开始断然缩小抗日作战的规模。他们也受到准备打内战的思想的感染了——而延安是一直有计划地、秘密地进行着这种准备的。

这是对中共领导多年来从不大规模对日作战的作法的报复。

同时，中共军队正以进行抗日为名积极地把国民党军队从个别地区赶走。

日本军队忙于在太平洋岛屿和东南亚同美国人进行斗争，只用同中国兵力相比微不足道的兵力来控制占领地区，在有些地方甚至还在扩大地盘。

１９４５年３月１５日

中共领导的政策和想法都在继续发生变化。最近所发生的事件更进一步地使他们的看法和估计明朗了、具体了：苏联报纸刊登出毛泽东和朱德给斯大林的电报，然后斯大林的复电又被准许在延安报纸上刊登——对中共领导人来说这首先是苏联即将参加对日作战的迹象。

３月４日，斯大林的电报用大字标题发表了，电台反复广播了电报全文。

《消息报》的文章支持了中共领导的看法。

中共领导自己作了两大结论：１．苏联势必会发动对日战争。２．莫斯科对特区的命运是关心的。

３月１日收到斯大林同志的电报。当晚，中共中央主席同周恩来、朱德、刘少奇和任弼时举行了会议。会议一直开到凌晨四点。不知道他们讨论了些什么，他们都守口如瓶，但是会议与电报有关这是无疑的。

第二天毛泽东宣布，现在召开代表大会不困难了——一切都明朗化了！

毛可以好几个小时毫无表情地坐在扶手椅里。他装得像个古代的专心致志的政治家，“关心重大的问题，不为任何琐碎的俗务分心”。

我想毛泽东一开始从事活动就有意识地培养这种本领，而他的本性并不是这样的。不过，经过多年苦练，这已成为他的一种性格了，也就是说，那种使人民看来俨然是伟大天朝的真正的政治家的性格。

毛泽东对我越来越不摆架子了，他那有些粗鲁的态度，那邋遢的样子(他的穿着是很简便的)，也越来越表现出来了。他开起玩笑来很粗俗，他的嘱咐中间也常常夹着粗话。

在中共中央主席的家里（而且不仅仅在家里）是江青作主。毛泽东和他的妻子从不邀请任何人到他们的住所去。但是且慢——只有周！是呵，只有周是例外的。周知道怎么做这个例外的人。

毛泽东给我的印象是，他深信残忍是由于正义而产生的行为，严格地说来，根本就没有什么残忍，有的只是正义——只有正义！他从不怀疑他自己的决定是正义的，他对残忍的深信不疑就化成为暴力。这是他特殊的工作作风。

我从未听见过他对什么人表示过同情，也许他同外国人或者从其他根据地来的代表这样的客人进行谈话时例外，那时他会谈到他对被压迫人民的深切关怀，诉说日本人的残暴，说出几句鼓舞“普通老百姓”的话来。

毛泽东有好几种形象。报刊反映出来的是一种：他带着中共中央主席的灵光，他出席大会、积极分子会、全会，他表现聪明、机智、殷勤。

另一种是当地政府、军队和党的工作者所看到的，这些人或多或少经常在工作中同他有接触。这时，中共中央主席是古代统治者的活生生的形象，不过由于称人“同志”、跟人握手显得有点民主化而已。

也还有个真正的毛，是我在私人交往中常常看到的。

这不是说他的闲话。他采取这种独特的政治上的变形术，显然既考虑到了民族传统，又照顾到了时代精神。毛泽东经常摆出最适合当时场面的姿态而出现在人们面前：要么既坦率又友好——一个真正的“党内同志”，要么是纪念碑似的一动也不动，装得若有所思，是一位耽于沉思的思想家，是一个超凡人圣的哲学家。

他坐在扶手椅里，要么听着，把他的谈话者淹没在香烟的烟雾中，要么自己谈着。假如他心情舒畅愉快，谈话声是单调的，对要加强的字他就稍稍加强语气；假如他激动了，那就带着演说家的惊人耐力，侃侃而谈。他可以一气不停地讲上三四个小时！而这是私人谈话！

他也可能坐着想他自己的心事，对谈话者连瞧都不瞧一眼，只是偶尔客气地点点头。

１９４５年３月１７日

谢伟思再次访问特区。他很受特区的重视，特区对他已形成了肯定看法。谢伟思了解中国。他不仅仅是生在成都，而且还是在中国受的教育——当然，他是在上海为有钱人（主要是欧洲人）办的学校上的学。他的全部外交事业与中国有联系，他周游了全中国。

周恩来把他看作持进步观点而不带偏见的人。谢伟思不像间谍那样进行活动，尽管很难相信他不是。他很谨慎小心，注意避免失足，态度谦逊，办事认真。

原来谢伟思的延安之行是未经大使批准的。帕特里克·赫尔利本人目前在华盛顿，谢伟思便抓住了这个机会。

在同叶剑英和周恩来举行秘密会谈时，这位美国大使馆的二秘告诉他们说赫尔利是不大可能让他来延安的。

我几乎立刻就知道他们谈了些什么。讨论的问题是那么不平常，使中国同志以为可以让我知道他们的秘密，从而帮助他们了解究竟发生了什么事。中国同志被这个美国外交官不寻常的坦率做法弄糊涂了。

谢伟思年纪不大，而经历的事情不少。他在上海学校毕业后就在他自己国内(加利福尼亚)获得文学士学位。他是在昆明的美国使团中作技术工作而开始他的事业的。后来，他去北平当美国大使馆译员，在北平工作了几年。他显然表现出有才干，就直接从译员提升为副领事。

一般来说谢伟思是很讨人喜欢的。他颇有教养，精通中文，能倾听别人意见，而极为重要的是他是个通情达理的人。也许正因为如此，他在１９４１年时就成了使馆的三秘，不久（即在１９４３年）成了二秘。

谢伟思很年轻，一点也不像赫尔利那样傲慢自大。这种人往往总有一些切合实际的思想。可能约瑟夫·史迪威很器重他。美国有关中国的所有重要决策直到最近之前都还是依靠史迪威来作的，这很可能对约翰·谢伟思的很快提升起了作用。

谢伟思在延安时人人都很注意他。他职务不高，但知识渊博，而且他一般不浪费时间。他不是那种不敢超越指示一步的人。

这位美国大使馆的二秘称他的大使是个保守派。帕特里克·赫尔利不了解中国及其传统，不了解当前极其复杂的形势，竟想处理中国的所有问题！就是因为这样，他反对赫尔利——这就是谢伟思所谈的意思。谢伟思进一步说，赫尔利对于国共之间的冲突有他自己的看法——一种保守派的观点，它与驻印度和中国的美军前任司令的观点相矛盾。结果，史迪威被迫离开中国。戴维斯的命运也一样。所有那些想为中国问题找到新的政治解决办法的人也将会有同样的遭遇。

我认为约翰·谢伟思谈的这些话是真实的。我亲眼见到了赫尔利的严重的政治失策。我也在宴会上注意了这位将军和政坛人物，喝了几盅之后就在那里夸起他“和克里姆林宫的私人关系”来了。显然，他这么干是要给中共中央主席以深刻的印象。然后，赫尔利灌下一大杯威士忌，就宣布说１９４２年１１月至１２月他是美国总统派驻莫斯科的私人代表，继这之后，他作为美国代表团的顾问参加了德黑兰会议。赫尔利接着又夸起他如何参与决定世界命运的事务，以及他“同斯大林的关系”来。

德黑兰会议的决议、罗斯福和蒋介石在１９３４年的会见——所有这些事情都引起了延安的病态的关切。赫尔利感觉到了这一点。他有点醉了，开始吹嘘他参加菲律宾的几次战役、他的负伤和他在俄克拉何马州的引人入胜的生活细节。

现在，赫尔利身任美国驻华大使。论年龄、级别和威望，谢伟思都不能与他相比，因而他孤注一掷未经许可就来到特区。按照谢伟思的看法，美国通过赫尔利在对延安的态度上犯了政治错误。赫尔利把中国两个最有影响的政治集团——国民党和共产党——之间的早已存在的复杂关系搅得更加混乱了。可是，赫尔利的任务恰好是相反的——要制止抗日统一战线的分裂。赫尔利接二连三地犯错误。他谁的话也不听，对他来说只有一个人的意见他是重视的，那个人就是蒋介石。可是，想用这种方式来解决问题是荒谬的。光听一面之词是难以解决问题的。所以，赫尔利在把美国的军事和外交机构中所有有才干的、进步的人士都调离中国，这么干，谁还敢去反对他呢？这位帕特里克·赫尔利，１９２９—１９３３年的美国陆军部长！（“天哪，有谁能比部长知道得更多呢？！即使他是位前任部长”。——这是谢伟思的想法，只是没说出来而已。）

谢伟思说，他相信赫尔利的政策对国共两党和对美国都是有害的，因此，他和卢登打了一份报告给华盛顿，批评新大使的做法和政策。怀特迈耶也知道这份报告的内容，他也同意他们的结论。

谢伟思没有耽搁就回重庆了。目前，他除了任美国大使馆的二秘外，还担任盟军驻华司令部的“政治官员”的职务。

约翰·谢伟思和周恩来讨论了中共现阶段的政策的实质及其前途。这个美国人显然想知道延安外交政策的具体目标。他只关心一个问题：延安领导人目前推行的政策的实质。

１９４５年３月１８日

显然，中共同美国在政治和军事上的联盟没有实现。白宫正式宣布，提供给中央政府军队的武器指定只能用于抗日。美国不允许把这批武器用于解决中国国内的政治问题。

延安顿时改变了态度，同观察组的关系人为地紧张起来了。

不过，毛泽东并不排除出现使白宫对特区改变态度的情况，他心里希望华盛顿还会正确地评价与延安建立友好关系的好处。谢伟思的访问表明，在美国人中间有“头脑清醒”的人，也许在最高当局也有这样的人。

因此，观察组还照样驻在延安，不过，他们只限于作礼节上的交往而没有取得什么进展了。

可是，显然毛泽东害怕这种不确定的局面拖得太久。他怕同蒋介石面对面打交道，因为蒋介石有个最强大的资本主义国家撑腰。因此，与此同时要改变政策，转到亲近莫斯科的方向来——这已经看得很明显了。

这种变化的表现之一，就是周恩来命令培养俄语的口译和笔译的部门调整学生人数。迅速招收了新生，现在学生的人数又增加了五十名。

延安对重庆采取了一定的行动，暗示要同苏联团结一致。特区的报刊开始用公开敌对的语气来评论蒋介石的统治了。对于要同国民党签订的协定草案的各项条款，原来是作为要求提出来的，现在几乎像是发出最后通牒。决不让步！这也是广播的主题。

在延安的美国人发慌了，他们在此除了搞谍报工作之外，还要遏制毛泽东，不让他主动采取行动。他们进行鼓励、劝说、暗示，实际上是要阻止延安在军事和政治的许多方面采取有力行动。可是，现在毛不肯听从摆布了！报刊的语调越来越尖锐，越来越不留情了。

美国人立即觉察到了中共领导的政治路线的这种改变。在重庆，中共代表和美军司令部之间发生了摩擦——虽然还不是真正的摩擦。

毛泽东不是一直都表现得很愿意取得谅解的吗！美国人断然决定对他施加压力。但是，他们没有考虑到毛在这方面有自己的主见，榨不出“油水”的盟国他是不需要的。在这样的情况下，人们并不总是选中他们所“特别喜欢”的盟友的。毛正是这么行事的。

中共中央主席发出命令改变同观察组的关系。虽然谈判的大门要保持敞开，但必须使大家明白特区并非是孤立的，他们得好好考虑。苏联是特区的盟友。

毛认为内蒙和满洲的形势是大有希望的，将来它们都会落到中共手里，华北的地盘也同样是牢固的。

１９４５年３月１９日

毛泽东向来是不下小赌注的。延安当局对观察组的态度随着他的意旨而急剧改变，观察组的代理组长、陆军少校雷·克罗姆利立即向重庆报告了一切情况。

重庆的气氛更紧张了。

尽管如此，美国人还是在设法使国共双方和解（他们仍然希望拟订出一个能为双方接受的协定草案）。

蒋介石力图保住他对全国的统治，共产党代表所提出的要求正好就是打击这种统治的基础的。美国人试图说服蒋作些让步。他尽管不愿意，倒还真同意了。但是，中共的代表偏偏采取了“不妥协”的立场。美国继续对在重庆的中共代表团施加压力，但这立即使在延安的观察组自食其果。

在重庆发生了一场大争吵。赫尔利显然已陷于绝境。

克罗姆利少校会见了叶剑英，并以适当的形式表示了抗议。但叶剑英在这一点上早已得到了明确的指示，他直截了当地告诉克罗姆利少校，国共关系的恶化完全是美国人的过错。

形势日趋紧张。康生显然处于孤立。

延安的阴谋使我对政治产生厌恶。但政治是现实，生活在政治之外是空想。严酷的政治现实比起任何的空想都要好些。

延安的气氛沉重而紧张。

代表大会的命运将由中共的一次扩大的中央全会来决定。全会将“润色”大会的报告，并挑选出几个要出台的重要人物。

１９４５年３月２０日

美国人正在努力用非常独特的方式来控制矛盾重重的局势：在延安不断举行宴会。他们不只是想恢复良好的关系，而且由于他们看出了中共党内普遍存在的情绪，想再次把毛泽东“拴住”。

他们以前就是这么干的——用希望“能以某种方式解决武器供应问题”之类的话来把他拴住。事情的发展也许同当初主张向延安派出观察组的人的意愿大相径庭，但这个组肯定束缚了中共中央主席的手脚。他等待着，盼望着。时间过去了，但他为之而担风险的事业——和美国建立友好关系——依然没有取得进展。虽然有时毛泽东的确不怎么听话，但他还是耐心地忍受着这种束缚。

安德烈·雅科夫列维奇因此给在延安的美国班子起了个浑名，叫“等着瞧的使团”。

但是形势变了，美国人现在看清楚了。毛已表明他的政策的倾向。同美国人进行的赌博看来是快要结束了。

１９４５年３月２２日

宴会一个接着一个。多么混杂的人群啊！有美国职业情报官员，当地政府和党的工作人员，康生和李克农的人，有时还有来采访的记者。观察组无限制地供应美酒，使他们保持着既定的节奏。

美国搞情报的小伙子们都是好样儿的。除了一两个人外，观察组可以有把握地组成一个相当不错的足球队。都是精选出来的小伙子，身材魁梧，有自信心。最重要的是他们在这儿很大方。在宴会上，威士忌、啤酒、巧克力、面包、罐头食品、黄油，应有尽有！对当地政府要员来说这太诱人了。

现在，我在党和政府工作人员的家里颇为经常地发现桌子上有黑白牌威士忌，甚至这威士忌商标上的两只小狗的剪影都成了我熟悉的东西了。约翰尼·沃克牌的威士忌是这儿最常见的一种威士忌，装酒的瓶子是四边形，看起来像纪念柱一般。不过，老百姓是没有这种口福的。

陈毅是个贪吃的人。他对招待会有特殊的嗅觉，哪里有威士忌和茶点，你就能在哪里听到他的笑声。

一般来说，延安的高级官员不参加这种宴会，双方都只有大人物的喽啰们参加。他们喝啊，喝啊，既能贪杯解馋，又履行了公务，好使对方泄露消息。当特务真是一种有害健康的职业：肝硬化是不可避免的了。

中共领导围绕着即将在党的七大上做的报告展开了激烈斗争。

１９４５年３月２３日

毛泽东在尽最大的努力。他的工作很忙，但是他情绪低落倒不是因为忙。博古告诉我说，他惟恐有关“莫斯科派”的活动的问题在代表大会上提出来。毛怕这事会影响苏联在解决远东一系列重要的问题时所采取的立场。

１９４５年３月２４日

有一些中国同志也痛恨和美国人搞这些宴会。他们主要是沿海大城市来的人。他们人数很少，但有这种人。他们清楚地记得中国人受英国人和美国人的欺侮，记得那污辱性的诨名“黄皮肤”、仅供白人居住的住宅区、白人极为富裕的生活以及那些海外来的“客人”不断对中国人的侮辱。

毛泽东向我详细谈了国共两党的谈判情况以及其它一些问题，想以此表明他对莫斯科并不保密。

中共中央不断地开会，他们正讨论代表大会的文件。全会的工作为一种保密的气氛笼罩着。他们真正谈论些什么是严加保密的。到目前为止，他们倒还认为有必要告诉我这方面的情况。

１９４５年３月２５日

不出所料，大会的日期又一次推迟了。大会将于四月召开，也许是１５日开始。中共领导的这个决定直接表明，它将来要看苏日条约的命运如何来作出决定。这个条约在四月初到期。延安等待着这个日子的到来等得都很不耐烦了。

谁将在大会上作报告？这是个重要问题。谁都在争这个权利。

谁去讲军事问题？几乎没有争论：朱德是总司令，所以就得他去讲。

任弼时是一个忠诚的执行者。毛泽东委托他做关于党内斗争的报告，这是经过周密考虑的。报告要总结中共执行的政策，时间虽然只有四年（１９３１—１９３５年），但那是些什么年代啊！事实上，任弼时是受委托去从思想方面说明党过去的路线是错误的，从而不可避免地要出现以毛泽东为首的新的领导。

当然，中共中央主席将是大会上的主要发言人。他的政治报告大致已准备就绪，剩下的事只是稍作修改而已。可是，苏日条约的命运还未见分晓，现在定稿难免失之轻率。

中共中央主席也没有忽略康生。情报局头子要作关于“党员干部和非党人员审查委员会”的工作报告。

耐人寻味的是原来没有打算做这个报告，但是整风对全党的影响如此之深，以致无法把这个问题遮掩过去。当然，毛泽东对党内同志是什么也不怕的。他对这点很有信心。他的权威是不可动摇的。

康生的报告将对１９４２—１９４４年党内斗争情况作一个毛泽东所授意的叙述。一个四平八稳的报告将永远载入党的史册。这个报告也将使毛泽东本人避免挨打，因为康可能承担一部分责难。而对毛来说，这是一个很好的脱身之计——不过是一个热心过度的政策执行者把事情做得过分而已，岂有他哉。

康生的报告将总结整风的成果，说明为了斗倒“教条主义”应该整风，并且要把整风成果定为党的生活准则。

同时，毛泽东想通过康的口宣布整风是一个合理的、必要的运动，不能也不应受到指责。因此，在经过多次讨论和会议之后，决定把这个报告列入大会日程。这个决议实际上到了最后一刻才通过。

抗日民族统一战线的问题也是日程上的一个问题。战事结束已经在望，将来要为收复至今还在日军控制下的领土、建立新的根据地而进行战斗。当前重要的是要决定党在将来的反对日本军国主义者的战斗中应采取的立场，提出就此同国民党合作的设想。这是一个极微妙的问题。这类微妙问题通常都是由周恩来来处理的，所以中共领导人选了他作这个报告。

高岗要作一个有关他最熟悉的问题的报告：他要讲特区各方面的工作（政治工作、经济、宗教问题）。

陈毅也受委托作一个报告。作为华中地区的专家（负责当地的解放区和中共军队），他要就此谈谈情况。这里的主要问题是扩大新区的可能性问题。

特工部的头子彭真也没有被晾在一边。彭是康的热心的助手之一，是整风的最积极的拥护者和十足的反苏分子。过去彭在城市里作地下工作，在上海甚至还被捕过，所以他作为多少熟悉城市革命工作的官员之一（如果不是惟一的官员的话）受托谈这个问题。

彭是个机会主义者的突出的典型。他依靠刘少奇来到了延安，参加了康的特务工作，懂得如何通过挑拨和不道德的行为来向上爬。必要时，他对什么都会“相信”的。

我不喜欢这个人。他十分高大、魁梧、健壮。他善于曲意逢迎。这是一种实用主义的有所选择的顺从。这是拍马屁拍到了家，是整风年代的一种典型产物。

大会上要做报告的还有彭德怀。彭德怀是个沉着的、健壮的人，是我第一次奉命来华时就认识了的老相识——当时，我们的同志设法为他的部队提供了一些装备。他是个真正的战士和真正的共产主义者。那时，我也认识了朱德。

在大会上，彭德怀将就他透彻了解的方面作一个报告：他要谈华北各省的战斗历程。八路军现在的主要任务是建立和扩大根据地。

刘少奇的修改党章的报告同周和中共中央主席的报告一样是主要报告之一。在极端保密的新的党章草案中，有一些条款显然要把毛置于独特的地位。毛敢不敢把这些条款作为将来党章的一部分呢？不管怎样，这个草案就像代表大会的其他一些文件一样是保密的。这种保密绝不是出于怕泄漏什么经济和军事机密。

中共中央政治局已正式通过了报告的题目以及作报告的人选。党中央委员会将召开一次全体会议决定大会的议事日程和工作程序。这次全会安排在三月底。

尽管康生四面楚歌，但他表面上并不让步。他讲究效率，办事井井有条，眼镜后面依旧是两道傲慢地高耸起来的眉毛。

他终究是要挨打的，而且已在挨打，但也并不都是打在他身上。也许他懂得这一点，因而如此沉着。在延安，政治上的妥协意味着有能力给所有经过整风洗脑之后的幸存者（或者更确切地说，还没有堕落的人）以最后的打击。康不是干了这种事吗？整风实质上没有变——谁都承认这一点。整风被称为正义的事业——部分地、全部地或者有保留地承认，但谁都承认这一点！康懂得：他的政治声誉并没有受到损害。是啊，他甚至要在大会上作报告呢！这就足以说明问题了！

我这样描写这些人物是容不得人吗？很难这么说。看到人们怎样赖在党内、粘着党并且玷污党，然后夸说干了革命工作，这使我作呕。甚至连这类“领袖”的日常工作也受到称赞，好像是为国家做出了特殊贡献似的。

１９４５年３月２９日

美国对延安问题的政策中最有远见的看法是戴维斯和谢伟思的看法。

谢伟思最后一次访问表明，他正确地抓住了中国两大集团的领导人之间的民族主义的共同性。这是为了美国将来的利益所作出的一种现实的政治估量，这也是他为什么要跟周恩来作惊人坦率的会谈的道理。

谢伟思远不是一个政治空想家。这位美国驻中国使馆的二秘跟戴维斯一样比他的许多著名的同胞更加目光敏锐——这是事实。同周的会谈表明，谢伟思是这儿的最危险的美国人。他不是那种一味躲避“布尔什维克瘟疫”的人。他关心的不是言词而是政治现实。

但是命运又是多么嘲弄人哪！他的保护人——高斯大使和史迪威将军——不在这里了。戴维斯同意他的政治见解，也调开了。

像谢伟思这样的人往往不能功成名就。他太有主见了。


１９４５年４月

１９４５年４月１日

毛泽东不能让康生受到谴责，因为这会间接说明他的路线是错误的，所以康生的报告从大会日程中删去了。毛颇为踌躇才采取了这一步骤，因为作这样一个报告，总结一下整风的成果，本来是顺理成章的事情。

彭真的报告也不明不白地从大会日程中删去了。难道报告中关于中共城市工作的材料不够？彭真原来打算讲的正是这个问题。

大会发言人的名单中博古的名字同样被划掉了，原因也不清楚。原定博古要向大会报告党的新闻出版工作。毛泽东知道，要跟莫斯科搞好关系，博古肯定是个很有用的人，但是他是无论如何也不会信任博古的。

这些决定都是３月２４日作出的。

建议从日程中删去这些问题的就是毛泽东本人。中共中央全会扩大会议批准了这些建议。

大会日程中还删掉了邓发关于工会工作的报告。这也是按毛泽东的指示办的。

毛决定挡住对康生及其支持者的打击，并不是因为他对情报局局长那么同情。只需稍稍观察一下整风就可明白审干委员会的后台是谁，以及１９４２—１９４４年运动的思想动机何在。

毛坚决地认为：这次大会一定不能把莫斯科的注意力引到怀疑中共中央主席是否正直的那些问题上来。

谢伟思吐露心曲决非偶然。他并没有出卖自己国家的利益，尽管表面上看上去好像是这样。他把中共领导看成是他的国家的潜在盟友，这才对他们“坦率”起来。他和戴维斯似乎已经领悟了中共领导政策的民族主义含义，他们认为中共是一支有前途的力量，如果美国想保住它在亚洲地区的阵地，必须与中共友好相处，而且也是能够做到的。据戴维斯看，中共领导采取的民族主义政策使中共的纲领不会损害美国的利益，实际上还会使苏联在远东起不了什么作用。

谢伟思坦率陈词的实质，史迪威的随员戴维斯、卢登、谢伟思和怀特迈耶的种种活动的全部含义，就在于此。这就是谢伟思有点控制不住他的感情的原因。赫尔利表现了美国整个远东战略的懦弱和近视。使得毛泽东发脾气的正是赫尔利对中共领导政策的这种“不理解”。

直到最近，毛泽东还一直在同赫尔利满怀深情地互相通信，感谢这位具有崇高品质的将军所作的“出色的调解”。

１９４５年４月２日

罗马尼亚外交部长乔治·塔塔雷斯库说，同苏联的关系必须建立在持久合作的基础上，这种合作将标志着同这一东邻大国的关系进入一个新阶段。

中共党内滋生着的反苏思想具有一种相当独特的形式，从表面上一点也看不出破绽。凡提到苏联和联共时都很尊重。

这是因为反苏思想披上了“现实的马克思主义”的外衣。“苏联是我们的朋友和兄弟”——这类词句是报纸和政治工作者的口头禅。

然而，马克思主义哲学的国际主义精髓被抛弃了。毛泽东派的利益高于国际工人阶级运动“所有其他的”利益。整风向全党灌输了讨厌的民族主义情绪（使之成为一种本能），在一定情况下这种情绪可能排斥一切非中国的事物。这也就是毛泽东的“现实的马克思主义”得以产生的基础。

人人都相信这样的话：“王明卑鄙地想当党的统治者。他向蒋介石卑躬屈膝，他是个机会主义者”，等等。这就是说，王明所主张的一切都已被弄得名誉扫地。这不是“现实的马克思主义”的另一副嘴脸又是什么呢？

中国共产党内的国际主义者因努力介绍“西方马克思主义”原则而受到诽谤，据说这些原则对中国是不适用的。共产党遇到了种种困难和麻烦，这都要怪“教条主义者”，因为他们没有考虑到这个国家的民族特点。

经受整风冲击的群众学到了这些规矩，因而毛现在甚至用不着费力向谁去说明它们的正确性了。毛泽东多年来一直在政治上诽谤王明。

共产党内对王明及其支持者的鄙视首先就是民族主义的一种表现：拒不接受马克思主义的主要原理——全世界劳动人民要联合起来共同斗争。延安与这个原理背道而驰，事事都从他们自己的利益出发。

１９４２—１９４４年的党内斗争对每个人都有影响。谁都不怀疑整风的正确性了。另一方面，人人又都认为自己是正统的党员，一身清白。

因此，对毛来说主要危险是：虽然人人懂得整风的正确性，同意整风，人人忠于中共中央主席，但同时他们又认为自己是无辜受害者，这种受伤的感情日积月累就会发展成愤愤不平的情绪和对运动及其罪恶作法的强烈不满。

反康生的怒潮不断高涨，事实上威胁着毛泽东的整个党内政策。毛泽东本人为之担忧，很想扑灭他自己煽起来的火焰，而这种愿望又使他万分苦恼。对毛泽东个人的忠诚以及对康生的憎恨（因为康几乎使每个人遭受到不公平的待遇），预示着中共中央主席会碰到麻烦事情，一种除了毛本人及其亲密伙伴以外谁都不清楚的麻烦事情。因此，中共中央全会扩大会议以及将要召开的代表大会必须全力以赴，制止大会代表的自发反抗，而他们都是些真诚地把毛当作党的化身的人，他们连做梦也不会去想要伤害任何人的自尊心或者怀疑毛这个领导人的权威和诚实，而是无限忠于他，并且准备为他而死。

反康生的怒潮已经威胁着毛泽东，惟有毛看到了这一点。他之所以感到难以平息这种不满情绪，是因为他不可能有啥说啥。在想要靠拢苏联的情况下，以争取使共产党具有民族性作借口来继续进行反“教条主义者”的斗争是危险的，莫斯科将来采取行动时可能要考虑中共领导的这些情绪。

毛竭尽全力避免讨沦整风，要不就用几句话批评整风，含含糊糊敷衍过去，不让大家展开讨论，并且只有实在无法避开这个问题时他才出此下策。

看来，毛泽东打算把康生抛出来作为搞镇压行为（“把好事办坏”）的惟一罪人。

毛希望这样来使整风的思想不受玷污，因为整风已成为中国共产党历史上的一个光辉的里程碑了。

代表大会这出滑稽戏，经过多年的精心排练，即将呜锣开场了。

１９４５年４月３日

中共中央主席千方百计避开讨论党内问题，不然，一讨论起来就可能揭露这些年来在他怂恿之下进行的斗争：对王明派的镇压、阉割国际主义精神的努力、秘密的反苏活动。因此，毛泽东打算集中精力解决当前的问题。他这样做将能防止代表大会上出现意见分歧，从而使大会在团结一致的气氛中结束，而这种一致就会使与会者相信毛泽东的政治路线是一贯正确的。

毛坚持不懈，毫不动摇，日复一日地努力推行他的计划。最后，各种报告的草稿终于分发到了中共中央委员手中。然后，党内同志都必须在中共中央全会上提出自己的意见。

我把这些报告浏览了一遍。这也算是报告！对过去十年，特别是过去三年来党内发生的事情的实质竟一字不提！

必须悄悄地撇下一切棘手的问题——这是毛认为最重要的事。要尽一切可能防止代表们提出党内问题。

因此，对报告中根本不提任何人的名字只能作这样的解释。

１９４５年４月４日

４月２日，在华盛顿召开的一次记者招待会上，帕特里克·赫尔利宣布，美国只打算同国民党合作，准备停止给特区供应任何武器装备。

赫尔利曾经犯了严重的政治错误，于１９４４年１１月１０日签署了国共两党的协定草案。他一直在想方设法力图挽回他的“民主主义者”和“中国问题专家”的名声。然而，这都无济于事。他简直连他的同事有被驱逐出中国的危险也不顾了。

赫尔利显然忘记了自己已不再是陆军部长而是外交官了，他在华盛顿记者招待会上对延安领导人发出了强硬的威胁。他的调解人的假面具扯下来了。

赫尔利作此表演当然主要是由于他的感情受了损伤。首先，他未能解决国共两党的冲突，反而加深了这一冲突。为了掩盖自己的失败，他把中共谩骂了一遍。这位将军和政治家出了丑，这是毫无疑问的。他大概忘记了中国并不是酒吧间，在这里靠挥舞拳头和进行咒骂是解决不了争端的。

中共中央主席同帕特里克·赫尔利谈话时曾把他的真实意图和盘托出。他希望美国人理解他。在那些谈话中毛是那样卑躬屈膝。他往往冒着很大的风险，不惜把自己的名誉都赌上了。

毛本来希望，盟国会对他的八路军和新四军这两只“铁拳”感兴趣。中共中央主席的保险柜里存放着他同赫尔利将军多次会谈的记录全文。这些文件中有的确实是珍品！恐怕没有哪一份会原封不动地公诸于世。在这些文件中一切都直言不讳。中共中央主席向美国人提议，他们组成联盟，组成神圣联盟。他保证延安在政治上不受莫斯科的影响，等等。

主席给惹火了，对美国人破口大骂，因为他所建议的同盟没有实现，他的美梦破灭了。

旧金山正召开国际会议，商讨建立联合国组织。这是世界上一切进步力量的巨大成就。延安草草讨论之后，便派伍修权、董必武和陈家康作为特区的代表去参加大会。

毛泽东在代表大会上所作的报告（草稿）中回顾了过去苏联和中国人民的关系。中共中央主席强调指出，苏联提供了真诚的援助，而且随时准备奋起维护中国共产党的利益。毛泽东说，如果没有苏联这个太平洋大国参加，太平洋地区的问题不可能、也不应该进行讨论。

中共中央主席的报告以很大篇幅谈到国民党对苏联的关系，说它具有惟利是图的特点，而且基本上是敌视莫斯科的。国民党只不过是以表面上的善意把它对莫斯科的仇恨掩盖起来罢了。

伍修权过去赞同王明的观点，由于是个“教条主义者”而挨够了整。他被指定为赴旧金山参加联合国大会的特区代表团的成员，是因为他精通俄语。他俄语的确讲得很地道，如果你闭上眼听，绝不会认为这是个中国人在讲话。真是连一点中国口音都不带！

毛泽东派伍修权去有其一定的目的：第一，伍修权懂俄语；第二，他属于国际主义者之列，会受到苏联代表团的欢迎。

现在毛泽东仍旧希望在苏联的帮助下，在旧金山解决他的政策的主要问题。

陈家康是周恩来的人。

陈大学毕业，过去积极从事青年运动。去年夏天以来他实际上成了周恩来的秘书。

１９２７－１９３０年间伍修权曾在莫斯科留学。他是个文化修养很高的人，专门研究政治经济学。

董必武，１８８６年生，湖南人，是个老革命家，参加了中国共产党第一次代表大会，还参加过长征。在国共合作期间（到１９２７年）和目前抗日统一战线时期都担任共产党与国民党之间的联络工作，去年曾参加林伯渠、王若飞（代表中共）与王世杰、邵力子、张治中（代表国民党）之间的会谈。同中国共产党会谈时，国民党方面的代表几乎每次都有邵力子。他是中央政府前驻莫斯科大使（他还用过邵文泰、邵分寿和邵崇怀等别名）。

１９４５年４月６日

中共的一切计划和梦想都与苏联将来参与解决远东问题挂上了钩。他们希望问题解决得对特区有利，因而能把原来寄托在美国身上的已经破灭了的希望在一定程度上弥补起来。这已经不可避免地引起了党内力量的重新组合。

中共中央主席原来的亲信——情报局长、彭真还有那些当地政府中级别比较低的官员们——都是那一条非常令人憎恨的政治路线的代表人物，他们现在大大丧失了原先的威风和势力。这不难解释，因为从思想上摧毁“莫斯科派”的斗争只影响到这一派的王明、博古、洛甫等一些代表人物，而党员干部和非党人员审查委员会的工作则触动了全党，就连军队和党的高级领导人也都受到这样那样的打击。

世界的力量对比已经改观，苏联威信在迅速提高，这不可能不影响毛泽东的态度。现在，他不得不另外物色一批可以信任的人。在外交方面，周恩来就是这样的人。毛泽东现在不得不同博古合作。这些人都不会忘记整风时所蒙受的耻辱。军队干部也不会忘掉这个耻辱（当然，谁也不敢用这个词来指康生的活动）。现在彭德怀、朱德、聂荣臻、叶剑英、陈毅等军队同志又受到毛的恩宠了，他们强大得足以反击康生了，他们是绝不会错过良机的。

原定由任弼时来对１９３１—１９３５年期间党的政治路线作评价。由于某种原因，他的报告从大会日程中取消了。

代表们都十分憎恨康生和彭真。

斯大林的信，《消息报》上的文章，还有同美国人会谈的失败，表明靠拢苏联是惟一正确的方针。这一进程在发展中。

换句话说，在目前情况下无视莫斯科那就太危险了。这也就是说，党内的妥协是不可避免的了。因此，毛泽东赶紧从日程中取消了两个问题，这两个问题或多或少反映了他的反苏政策、他抵制共产国际影响的斗争和其他可能对毛泽东不利的种种“业绩”。

这样，才决定不让康生和任弼时在大会上发言。

１９４５年４月７日

毛泽东从大会日程中取消了两个最重要的报告：康生和任弼时的报告。

中共中央主席下这步妙棋，就能缓和一下甚至完全挡住对康生及其同伙的打击。否则，他们在大会上是够受的，因为党员干部和非党人员审查委员会的这批人在党的生活中充当过像宗教法庭审判官那种角色。

然而，要悄悄地把这个问题遮掩过去是不成的。首先，整风是毛泽东的得意杰作。第二，引起莫斯科注意大会上可能突然爆发的争吵是愚蠢的。因此，情报局长的报告草稿将提交目前召开的中共中央全会扩大会议去讨论。

出席代表大会的代表们就去忙着讨论当前事务算了。关于军事和政治问题的报告还不够他们操心的？同时，也不要去批判和辱骂“莫斯科派”了（因为一批起来骂起来，毛的民族主义势必会暴露无遗）。是的，“不要去搞了”。中共中央主席似乎很怕发生这种情况。同季米特洛夫通信的详情他还记忆犹新。如果在远东关键事件发生的前夕再出现类似的政治问题，情况又会怎样呢？

毛并不怕在大会代表面前暴露自己（这他倒觉得挺有把握，因为他是领袖嘛！），他怕的是在莫斯科面前暴露自己。因此，他提议把主要的也是最使他伤脑筋的问题提交中央全会而不是代表大会去讨论。第一，全会不是代表大会。此外，控制全会要容易得多，何况全会也不会引起外界很大注意。当前切不可在政治问题上和军事问题上引起争论——这是毛的计划中极关重要的一点。代表大会要能这样开，就可以向全世界、特别是向莫斯科表明，中国共产党的团结真是坚如磐石。

这还旨在于掩盖毛的政治投机中另一个欺人手段。由于代表大会不对党内政策进行任何讨论，所以这自然被理解为代表们以至全党都一致同意这种党内政策，把它看成是绝对正确的。换句话说，毛泽东的总路线将不经讨论或辩论而五条件地获得通过！

１９４５年４月１０日

帕特里克赫尔利在华盛顿记者招待会上的讲话使延安深感沮丧。中共领导人认为，这位美国大使的讲话是从政治上对共产党在国内外的地位重重的一击。

毛泽东怒气冲冲地谈到“美国对华、特别是对共产党的新政策”。他对美国援助所抱的一切希望都破灭了，于是就大骂赫尔利是“帝国主义者”。可是就在五个月前，毛泽东还称赞这位“美国总统的使者的杰出才干”，感谢赫尔利将军“对中国人民所抱的友好感情”。宴会上，毛泽东曾说过多少亲切的话，当时他多么愉快，而他对那位“头脑清醒的美国政治家”的能力又是多么赞赏啊！

感情变化多快啊！正像俄国俗话所说：“先捧场，后骂娘。”

４月３日，中共领导人收到了关于美国大使讲话的新闻报导。第二天，中共领导人召开非正式会议，会上提出两项建议：

１．发表一个答复声明：

——国民党也是个武装的政党。此外，它武装夺取了政权。

——给国民党提供援助就是增强它的挑衅的、反革命的核心力量，这样做最终会导致新的内战。

——答复赫尔利：蒋介石是个法西斯分子！

——批驳赫尔利关于共产党请求美国给它提供武器和军事装备的讲话。

２．致函帕特里克·赫尔利，向他提出抗议。

但是，４月６日五个最高领导人开会，决定不采取这一行动。

这里普遍对赫尔利不满，好像谁都不打算原谅他的所作所为。毛泽东命令复印去年１１月９日晚草就的由赫尔利和中共中央主席签署的国共协定便足以证明这一点。

影印本交给了董必武，不久他就要乘飞机前去参加旧金山会议了。影印本将在适当的时候交报界发表，那时赫尔利就无法否认协定草案的存在了。如果报界怀疑这个文件的真实性（这个协定毕竟是个密件），董必武就将出示协定原件，这样就会损害赫尔利的名誉，因为原件上有他的署名。

赫尔利出访伦敦，同丘吉尔进行了会谈。他即将去莫斯科会见斯大林，据说将向斯大林转交罗斯福总统的亲笔信。中共对此深感不安。人们普遍猜测，赫尔利的活动是同远东问题主要是同中国问题直接有关的。

１９４５年４月１２日

本届中共中央全体会议正在讨论任弼时和康生的报告（草稿）。代表大会本来应该已经开起来了，但是对这两个报告的不满已经发展成激烈的争吵。特区党组织的代表们在小组会上辩论得特别激烈。高岗是这个代表小组的组长。代表们的心情是不难理解的，因为整风对特区的打击最大，想使他们平静下来是不可能的。他们回顾了中国共产党的全部历史，陈独秀、李立三、博古、王明、“莫斯科派”，还有康生及其一伙，统统受到猛烈的抨击。

毛泽东正在采取一切可能的措施来结束事态的逆转。代表们一个个被叫去进行个别谈话。

中央全会一致通过了中共中央主席所作的政治报告。对军事报告提了些意见，报告随即作了适当的修改。

刘少奇关于修改党章的报告（草稿）也获得批准，但是其中并没有把毛泽东抬到高于党和可以不受批评的地位的词句。

至此，共产党扩大的中央全会议事日程上的问题已全部讨论完毕。但是，对任弼时和康生的报告的辩论拖长了时间，中共领导不得不将召开代表大会的时间推迟一星期左右。

不出所料，任弼时的《论１９３１年—１９３５年间党的政治路线》的报告触发了一场激烈的辩论。毛泽东很聪明，把这个报告从代表大会日程中移到了全会上来，如果不这样做结果会怎样，当然只有他知道。

１９４５年４月１４日

美国总统弗兰克林·德拉诺·罗斯福突然于４月１２日去世。

罗斯福的去世不仅仅是美国的巨大损失。他是一位明智的、有远见的政治领导人。

他是在画家为他画像时去世的。

副总统哈里·杜鲁门接任总统。

蒋介石给他所属将领的密信：

——共产党正加紧对日占区进行控制，目前忙于在湘中、皖北和长江流域一带扩大其影响。

——共产党正大肆进行不利于民族解放战争的宣传。

——共产党正采取一切措施阻挠中国军队的反攻，并在国内制造混乱，为此正寻求外国援助。

蒋介石号召他的军队的将士加强纪律。他指出他的参谋总部腐化成风，将官们欺骗统帅部。

国民党的全部梦想就是靠它自己的力量把日本人赶出去，这将有助于他们控制沦陷区。

美国电台评论员要人们警惕未来的中美关系。这些美国人说：“战后的美中关系，对我国来说意味着美国的战争与和平的问题。”

这些伪君子，说什么重庆和延安的关系是中国的内政问题，大国不应卷入这一年深月久的争端中去。把这些话与这里实际发生的事情加以对照，那真有意思。

中共中央主席把任弼时和康生的报告移到全会上，目的在于给激烈的争执降温。他的这一招效果很好，当前有关这两个文件的辩论就证明了这一点。大多数代表想起党员干部和非党人员审查委员会，想起整风中所受的打击，仍然心有余痛。在全会的一次会议上，当讨论到任弼时的报告时，白发苍苍受人尊敬的林伯渠都不禁流下了眼泪。这就不难想像，如果报告弄到代表大会上去讨论结果将会如何。

林伯渠是特区的代表之一，共产党创立时期的党员。

对这两个报告的愤怒感情可能会使人们注意到中共中央主席十年来的政治路线，所以他非常注意要设法缓和辩论时的尖刻语气（最好是能使讨论收场）。毛泽东不断召开出席本届全会的各代表团团长开会。在最近一次汇报会上，中共中央主席指责代表团团长“对思想感情腐朽落后的人太软弱了”，要求他们强硬些，以便结束对任弼时的报告的讨论。

高岗明显地感到，要改变代表们这种普遍的思想情绪是他力所不能及的。于是，中共中央主席宣布，他要给“留尾巴”留得最多的各代表团讲话。这首先就指特区代表团。

中共中央主席急于要使任弼时的报告顺利通过，以便缩短这场辩论，因为辩来辩去，意见不一致和不满的险兆露头了。毛泽东自恃其在党内享有绝对权威，想给代表们开导一番，使形势能“健康”发展。他想把这些感情引导到正确的轨道上来，使得代表大会能百事顺利，谁都对“康生同志的错误”闭口不言。

情报局局长的行动都是受中共中央主席指挥的。这就是说，对这个委员会的活动稍加批评，都会或多或少引起人们怀疑毛的政策是否正确。

毛泽东把王明变成他政治棋局中的一个卒子了。把这个原共产国际执委会的委员选进中共中央能消除莫斯科的怀疑（整“教条主义者”，想用金医生的药剂毒死王明，季米特洛夫的揭发电报，毛同美国人会谈的某些方面）。毛泽东已经给代表们施加了压力，力图使他们相信，在即将召开的代表大会上把王明选进新的党中央委员会是必要的。

由于长期对王明进行诽谤和对舆论施加压力，他成了不受代表们欢迎的人。这也是代表大会推迟召开的另一个原因。要把王明重新选进中共中央是条妙计，这会带来许多政治上的好处。因此，毛泽东并不急于召开大会。

这些年来毛泽东一直在攻击国际主义者，煽起人们憎恨“莫斯科派”和“教条主义者”的感情，换句话说，他一直在煽起党内斗争的火焰，或者不如说，煽起一场旨在消灭他的政敌的大火。但是，现在他力图扑灭这场火灾，以达到他的策略目的。毛如此固执己见，令人不胜惊讶。

１９４５年４月１６日—１９日

把任弼时和康生的报告从代表大会的日程中去掉以后，中共中央主席就不怎么怕他的个人威信会受到损害了。他早已把所有的反对派都整垮了。甚至没有谁敢说毛泽东什么时候“出过纰漏”。十年来，毛泽东一直努力宣扬他制定的政策对党多么重要。他千方百计这样干。他主要就是利用人们的民族主义本能，这样做颇有成效。在斗争的各个阶段（有时形势很复杂）毛泽东都采用这一屡试不爽的策略。他甚至为它找到了“现实的马克思主义”这种哲学根据。所谓“现实的马克思主义”，就是正统的马克思主义与实际情况相结合的意思。

毛并不担心他的威信出问题。中央全会上吵吵闹闹，那是由于怕失去莫斯科的信任。毛很清楚，整风中大整其人、迫害王明以及企图背着苏联同美国人达成协议，这些事情都可能影响苏联对延安的态度。

目前，在全会上，他拼命想掩盖反苏反共产国际的活动，让人看不清他活动的实质。中共中央主席为了谋求苏联支持现在正在走向另一极端。他甚至准备牺牲康生，要康生对“曲解”整风精神干出来的事情负责，以便取得莫斯科的支持。最近帕特利克·赫尔利的记者招待会使他完全相信，国民党和美国联盟已经成为现实。他突然意识到，他现在站到了悬崖峭壁的边缘，因而不免灰心丧气。

毛现在使出他玩政治的浑身解数来解决主要问题：取得莫斯科的信任，证明他是值得信任的，以此来支持自己。每次报告之后都要集中讨论报告中有关联共（布）和中国共产党的传统友谊的冗长段落。麻烦的是，代表们弄不清这是毛的政策还是他真正的目的（全党也是如此，只有很少几个党员除外）。毛泽东在他的报告中为代表大会制定了现在和不久的将来对苏联的方针。

所有的发言和报告都会按照毛的政治报告的调子说：“苏联是各被压迫民族的朋友、兄弟和希望！”

不过，“现实的马克思主义”仍然是中国共产党基本的哲学思想，尽管现在把这一点小心翼翼地搁起来不谈。毛在这个问题上显然是寸步不让的。他宁肯牺牲康生和彭真，但绝不会放弃他终生为之奋斗的主要事业。

今后几年该怎么办？中共中央主席已作了抉择。他知道他敌不过美国全力支持的蒋介石，只得指望苏联，因此他是被迫作出这种抉择的。中共正按此对整个工作重新加以部署。

毛对莫斯科本来是百般揶揄的，而今却突然变得卑躬屈膝，而且满口说起正统的马克思主义词句来了。

毛现在把宝全押在联共（布）的国际主义原则上。他是经过冷静的算计之后才这样做的。普通党员却按表面文章来理解这些事情，他们为苏联的胜利而高兴，报纸、电台和政治家的演讲造成了一种言过其实的对苏友好的气氛。

毛紧紧抓住这出木偶戏的绳子。他急于想达到自己的目的而又不愿让步，一点儿也不放弃他的原则——他的“现实的马克思主义”原则。为了保住他的思想体系，必要时可以牺牲他的忠实的同志。毛完全了解，赌赢赌输全看他玩政治的手法是否高明。

毛精神非常紧张。他害怕代表们突破经过精心炮制并已获通过的讲话的框框，他不遗余力地扮演着舞台提词人这一新角色。中共历史上最可怕的十年党内斗争的痛苦呻吟万万不可暴露出去！

现在，延安有来自全国各省的人，讲各地的方言，显得很活跃。到处可以看到一群群的人，有大会代表，行政工作人员，忙忙碌碌的保卫人员等。几乎到处都可感到大会前夕的紧张，感到大事即将来临的气氛。

苏联政府宣布废除苏日中立条约。这表明我们对太平洋地区形势的发展不会袖手旁观。

延安沸腾了。毛泽东这些天来一直很兴奋。苏联政府的决定提高了中国共产党的威信。这里的人都明白，国民党不久就会找上门来，要同共产党达成协议。

延安纷纷推测，在未来的对日战争中苏联军队和中共军队势必会要相互配合。

中国领导同志现在最喜欢干的事就是为苏联和斯大林唱赞歌。

现在，从普通党员到党的高级工作人员，人人都认为苏军理所当然地会解决所有延安单独解决不了的问题。他们将为中共解放内蒙古，打垮满洲的关东军，而胜利的桂冠也会属于中国共产党。毛显然希望苏联为他夺取大块地盘，扩大特区。

苏联政府的决定是在赫尔利将军召开的华盛顿记者招待会之后作出的，他们对此更是大肆张扬。

１９４５年４月２０日

毛泽东总是独自一人呆在自己的住处。死一般的寂静笼罩着那座窑洞迷宫，那里人人都穿着软底鞋走路（延安没有其他鞋）。但是，由于窑洞深穿入地，寂静给人一种与世隔绝的感觉，而他的公务员就像是幢幢鬼影。

毛对闲话很敏感。他听不到、事实上也不喜欢听这些闲话。

当他为自己的表演所陶醉时能讲上几个小时。他讲话和演讲时激昂慷慨。从某种意义上讲，毛把他的生命都倾注在他的讲演中了。当他说话时，他变了，变成个新人，而且把他的听众都忘了。

不过，中共中央主席在大庭广众之中说话完全是另一副神气。有时，和他那低沉的嗓音极不相称，他感情洋溢，慷慨激昂，并且旁征博引，脱口而出。有时，穿插不少土里土气而通俗易懂的妙语和粗俗的玩笑，使听众忍不住大笑起来。有时，他又仿佛是一个伏案的思想家，镇定自若，平心静气地喃喃自语。

１９４５年４月２１日

中共中央全会扩大会议总算结束了。毛用压力、奉承和许愿得到了他所期望的东西。全会上的讲话都通过了，激动的情绪也已平息下来。代表们成为遵守纪律、服从领导的人了。

由于中共中央主席亲自进行了干预，才达到了这一步。《论１９３１年—１９３５年间党的政治路线》这个报告把它的作者任弼时快要拖垮了。在激烈的辩论中，他受到种种责难：“他不加考虑地乱说”，“他歪曲事实”，“他不说实话”，等等。体弱多病的任弼时经受了一次折磨，因而请安德烈·雅科夫列维奇去看了病。

中共中央主席出马挽救了这个历史性报告，使它摆脱了困境。为了使这种混乱的局面能平息下来，毛泽东给代表们作了长篇演讲。全靠他的权威和赤裸裸的压力才把压顶的风暴控制住了。我真没有料到代表们的反应会如此强烈！

全会就任弼时的报告通过了一项《关于若干历史问题的决议》，这个文件大部分是诽谤博古和王明的，特别是诽谤共产国际的观点的。

据宣布，大会不久就要正式开幕了。

不妨借用鲁迅的一段话来形容毛泽东目前的行为。鲁迅说：“他躲在黑暗的角落里，准备了另一种脸谱和另一面旗帜，以便登上新形势下的舞台。你以为这是神殿的大门，但你看到的却是猴子的嘴脸。”

我想，记日记是可以直言不讳的。几年来在毛身边的生活，说得轻点，使我无法尊敬他。

当形势和他的个人利益需要时，这个人会毫不犹豫地毁灭成干上万甚至几十万人的生命，但他却又以胆怯闻名，事情一到严重关头就惊恐万状，我曾多次见过这种情况。

他把自己的健康看得高于一切。很少有一个星期安德烈·雅科夫列维奇不被叫去给他看病的，看的不过是些小毛病。同时，他对其他人甚至他的亲属得病或死去都漠不关心，冷酷无情。

我曾经向毛说到内战的威胁，援引黑格尔的话说，一旦时机成熟，真理就会为自己开辟道路。毛没有回答。我认为他倒并不是想使我难堪，他只是对此有不同看法，历史必须服从他的意志。我经过多年，对他有深刻的了解，这就是我得出的结论。毛是那种自认为要流芳百世的人物之一。

对于黑格尔的著作他并不熟悉。我问他关于黑格尔的东西并非全出于好奇。毛总算是位“领袖”吧，可是黑格尔也并不是上海的黄包车夫，他的名字并不是无足轻重而不见经传的。

我把这几年来我记的笔记和发出的报告总结了一番，得出结论如下：

１．毛泽东与美国人交往的目的就是想从他们那里得到武器。这一点无需详细阐述。

２．向重庆提出政治要求目的在于孤立中央政府。中共中央主席完全忘了，他的行动可能会造成分裂。战争只不过是达到他个人目的的一种方便的手段而已。这些要求是不现实的。他的目的是把蒋介石描绘成破坏联合抗击日本侵略者的事业的顽固不化的蠢人，以争取使美国人同意与特区签订协议。盟国对八路军和新四军感兴趣，这成为他的一张主要王牌。

３．在延安签订的、由赫尔利签了字的协定草案所用的措辞就使协定不可能付诸实施。蒋介石绝不会同意把政权全部交给共产党，而这个协定的条款里就含有要他交权的意思。赫尔利上了圈套，至今不能自拔。美国由于它的一个主要的又是接近白宫的政治家的失策，也在一定程度上丢了脸。

４．毛泽东不顾国内军事和政治形势，想全凭武力来达到他的政治目的（他利用西安协定作幌子夺取了中央政府控制的大片土地，显然是为了在那里建立新的根据地）。

５．毛泽东想使美国与共产党结盟。在进行交易的过程中他把中共描述成美国必须依靠的一支力量。中共中央主席不顾成功的希望渺茫，力图说服同他谈判的美国重要政治官员相信他是可以依靠的盟友。

６．毛想在政治和军事上同美国人结盟来孤立蒋介石，以便彻底消灭他。这一点蒋介石是明白的，忙着提出各种政治建议的美国人也开始明白了。蒋介石完全了解，美国人方面对毛泽东所作的任何让步都会损害重庆政府的威信，所以，他使美国把史迪威调离开了。

７．毛泽东还期望通过与美国人结盟来使苏联不能积极参与解决远东问题。毛泽东与盟国都反苏，这就是他们交往的基础。美国人起初把这种不加抑制的反苏情绪视为战术上的计策，他们无论如何不敢牺牲蒋介石。而毛却把自己出卖了！反苏（“共产党的某种民族特征”），是美国同毛签订任何协议的基础。毛泽东很清楚，在意识形态方面苏联一直是美国资本主义的主要敌人。他知道这一点，并力图加以利用。但是，这不过是一个巧妙的计谋而已。我知道会谈的每一细节。为了换取美国的武器以及与美国结盟，毛泽东答应同苏联一刀两断。

８．中共中央主席向国民党提些不现实的要求，以便证明自己破坏抗日统一战线的行为是有理的，并指责苏联和共产国际在这个问题上的立场，宣称中国共产党是在它们的逼迫下同蒋介石结盟的（指１９２７年９月２２日中共与国民党签订的西安协定）。

９．毛泽东在同美国人的交往中还暴露出他的政治特质的另一方面。他充分暴露出自己不是个共产党人，而是国内某种“主要的民族力量”，他的原则与马克思主义毫无共同之处。

１０．如果诺言和原则不能为毛泽东的目的服务，他就准备通通加以否认。什么条约，什么传统的国际联系，什么人民的痛苦，对他来说都毫无意义。毛泽东把辩证法理解为不讲原则的自由行动。更清楚更确切地说，他的“辩证法”可以说是肆无忌惮的行动和背信弃义的勾结的混合物。

１１．苏联对中共提供了武器和金钱援助，对在莫斯科各高等学校和专科院校求学的中国学生提供了奖学金，在政治上又给予大力支持，使国民党反动派不敢打共产党。但是毛泽东在纳粹德国对苏联进行战争的年代里采取了一种近乎彻底背叛的立场。在１９４１—１９４２年最困难的日子里，在日本向苏联发动进攻的刻不容缓的时候(是苏联人民的勇敢使日军不敢进攻)，毛泽东漠不关心地听任事态发展，甚至命令八路军不去开展积极的军事行动以打乱日军在苏联边境进行部署。当俄罗斯人、乌克兰人、白俄罗斯人、格鲁吉亚人和亚美尼亚人在通往莫斯科、列宁格勒、塞瓦斯托波尔和斯大林格勒的道路上流血牺牲的时候，毛泽东开始清党，大整“教条主义者”即中国共产党内的国际主义者。不久，他命令八路军完全停止抗日作战活动，让日军能不受干扰地准备进攻苏联。

１２．毛泽东从他的哲学观点——即民族主义的“现实的马克思主义”——出发整垮了“莫斯科反对派”，并诽谤共产国际及其活动。

１３．毛泽东用反苏主义和民族主义腐蚀党的干部，在党内使用恐怖方法。

１４．他虚构一些数字，设法掩盖八路军抗战（和部分掩盖新四军抗战）的真相，掩盖他对抗日统一战线所采取的政策的真相。现在，世界上几个主要通讯社广泛引用这些数字，对材料来源延安连提都不提。这些数字都成了正式的资料了。它们不仅不能反映战争时期中共活动的真相，而且歪曲了历史进程——它的特点、方向和程度。而最重要的是，它们掩盖了中共领导人的意图。

中国共产党第七次代表大会定于明天开幕。按照１９３８年中共中央六中全会的决定，本届大会原应于１９４０年举行。

１９３７年１２月，王明在中共中央扩大会议上讲了话，他讲了巩固抗日统一战线的任务。他的讲话得到与会代表的一致赞同。只有毛泽东对王明的报告进行了一些批评，但是经过辩论之后他明白自己有被孤立的危险，终于投票赞成这个决议。决议认为抗日统一战线的策略是日本侵略的条件下惟一正确的策略。

不久，王明和后来成为“莫斯科反对派”的大部分成员前往汉口，代表中共参加蒋介石政府（当时叫做“国防政府”）。王明在汉口一直呆到１９３８年１０月汉口被日军占领为止。在这期间，毛不失时机地积极巩固自己的地位和准备整风。康生的侦缉机关的实力也就是在这时候增长起来的。同时，毛泽东着手推翻１９３７年１２月的会议决议以及中共六中全会关于抗日统一战线的决定，并从而否定了共产国际所持的立场。

中共明天就要召开第七次代表大会了！

１９４５年４月２３日

中国共产党第七次代表大会开幕了。

中共中央政治局委员任弼时致开幕词。他的话简述如下：

党二十五年来的历史是一部既有胜利也有失败的历史。在这段时期里，党作出了巨大的牺牲。斗争在继续。

我们的主要成就是，全中国人民都维护我们的政治路线和欢迎新民主主义。我们在斗争过程中已逐渐使马克思主义同中国的现实生活相结合。毛泽东的旗帜已成为中国人民解放的旗帜。

我们已进入世界大变动的时期。希特勒即将战败，民主即将获胜。在东方，日本人将在两、三年内被赶出中国。我们要开始建设一个新民主主义的中国了。中国人民目前正处在这样一个特殊的历史阶段。

任弼时讲完后，毛泽东接着讲话。他的话简述如下：

中国共产党第七次代表大会将决定四亿五千万中国人民的命运。中国人民面临着两种命运的抉择，他们即将下定决心。本届大会必将确定中国人民要遵循的道路。大会必须团结全中国人民和全世界人民，以便保障他们可以取得胜利。

柏林不久将被攻克。在东方，抗战仍在继续，但是胜利在望，胜利在握了。

当前形势大好。人民必须决定走哪条路。一条是光明的路，另一条是黑暗的路。在抗日战争过程中，我国要么成为自由、独立和民主的国家，要么还是那个旧中国，跟过去一样。我们的任务是团结全党、全国，团结全世界一切力量，走光明的路，从黑暗走向光明。我们有可能取得这样的胜利吗？可能！中国共产党就有一百多万党员，还有广大的解放区。中国和世界其他地方的舆论是站在我们这一边的。几年前这种形势是不存在的。（可是毛还是一心想着与国民党发生军事冲突，并全力以赴试图发动内战！他的这番话，恰好是他自己的冒险行动的一个十分有说服力的自供状。）我们必须用上面提到的这些力量，来打败日本，建设新中国。

中国共产党二十五年来的历史可分为三个斗争阶段：北伐战争，内战和抗日战争。在我党历史的这三个时期中，我们经历了很多事情，也学到了很多东西。党成了解放中国人民的主要力量。

当前，我党正努力建设一支强大的军队。

我们虽然取得了这些成绩，但还必须谦虚谨慎，戒骄戒躁。我们必须全心全意地为中国人民服务。只有这样，我们才能完成我们的任务。

继毛泽东之后讲话的有朱德、日共的代表冈野、刘少奇、周恩来和林伯渠。他们的讲话都平平淡淡，如出一辙：简要地分析一下国际形势，号召打败日本帝国主义，简要地回顾党的历史，对当前形势、取得的成就、力量的增长以及团结问题作一番评价。发言者都指出毛泽东是中国共产党的“领袖”和“旗帜”，已经领导他们并将继续领导他们从胜利走向胜利。

之后，李富春宣读了日本解放同盟及其他一些党派的贺电。

彭真向大会宣布了代表资格审查的结果，报告了代表们的党龄、家庭出身和年龄等情况。

代表们的党龄和人数：１９２１—１９２７年入党的代表有２１０人，约占出席大会代表总数的２８％；１９２８—１９３７年入党的有４４４人，占５９％；１９３７—１９４１年入党的有９８人，占１３％。

代表的年龄：２３—３０岁的有１３０人：３１--４０岁的有４５３人；４１—５０岁的有１４０人；５１---６０岁的有２４人；６１---６９岁的有５人。

代表中有７００名男代表，５２名女代表。

７５２名代表中有４０１人出身于自由职业者，４２２人受过中、高等教育，３１９人受过初等教育，１１人根本未受过正式教育。

代表中３２４人是军人，３１５人是专职党的工作者。

出席大会的有７名正式邀请的客人，４名其他人士。正式的来宾有朝鲜共产党和日本共产党的代表。

明天，毛泽东要作重要的政治报告。

１９４５年４月２４日

会后，一位中国同志找上我对我说，从现在起我在大会上记的笔记都算机密文件。这位同志说这是毛泽东亲自下的命令。他把我的笔记本拿走了，让我稍等一会儿。十五分钟后他回来了，把笔记本还给了我。笔记本封面上盖上了一个“机密”字样的印戳，并用漂亮的字体写道：“孙平同志，这本笔记本是机密文件，编好了页码，一页都不准撕掉，每次会后都要交上来，并绝对不许携出会场。大会闭幕后要把笔记本交出。”

因此，我不得不把笔记本交上去，明天开会之前才能拿回来。

大会的正式记录中没有毛泽东的这次讲话（我倒把它记下来了）。我深信不会如实地将它全文公布的。事实上，这个讲话是个机密文件，除了毛泽东和与会代表外谁都不会知道还有这个讲话。这倒并不是由于它有中共的政治和军事秘密的缘故。

１９４５年４月２６日

毛的政治报告令人惊讶，其中有些论点与实际情况不符。在许多问题上，理论和实践根本不一致，二者好似各走各的道，而且往往还越走彼此离得越远。

人们得出这样的印象：讲话人企图回避党内生活的一切关键问题。他的论据常常与事实不符。即使马马虎虎听一遍，也可以听出它与中共领导人的实际政策有出入。毛的讲话想以马克思主义的口号来掩盖他个人争权夺利的行为，并为他背离马克思主义理论的作法辩护，把刚刚过去的整风运动的见不得人的动机和手段遮掩过去。所以，这个报告听起来诚恳，实际上这种诚意是假的。此外，报告极不准确，而且矛盾百出。一方面，报告人借口“争取领导权的需要”，声称要同国民党进行不调和的斗争。另一方面，又说什么同国民党联合是有利的。如果大会动员一切力量与国民党作斗争的话，那么抗日战争究竟要不要继续呢？人们心中不由得会产生这个问题。这些话显然应当这样来理解：中共将保存实力，排挤掉国民党军队，占领新的地盘。中共要继续执行这样的政策，这才是讲话人的原意。

报告中列举的有些数字仅仅是想要达到的数字，可是眼睛一霎就成为实际存在的数字了（如，中共统治区的人口数）。

总之，报告漏洞百出。

报告从头至尾都说明毛非常关心党的干部问题。整风造成的损失显然是非常严重的，党的工作者在理论领域的创造性全都被扼杀了，甚至无人想在实际工作中运用马克思主义理论了。党内只有少数几个人有权发号施令，其他的人就是去执行。在内战一触即发的复杂的政治形势下，这种不能独立行动的情况是异常危险的。必须根据不同情况采取有力而又富有创造性的措施来对待异己思想。党的干部对理论漫不经心，中共中央主席关心这个问题显然是有道理的。一方面，毛不能否定整风，更不用说谴责它了。另一方面，整人的消极作用太明显了，不能掉以轻心。毛好像在呼喊：我们不能损害党的干部，我们要尊重他们，我们需要干部！

呆在延安多年了。世界大战即将结束。有种种理由叫人担心……

正因为如此，党提出保证，保证不会再对党的干部横加打击了，不会再重复过去那一套了——否则就很难保持对新区的控制。毛要使当地干部相信他看重他们所作的贡献，他们无需担心。他想以此激发他们的积极性。在人事方面，正如同在理论和实践方面一样，毛似乎决心采取这样的政策：使不协调的东西协调起来，不一致的地方一致起来。他既想保持整风的精神，又想使党恢复活力，使同志之间再度融洽无间，使大家对未来充满信心。人们心中不由得产生一个问题：毛究竟相信不相信自己所说的话呢？

毛画饼充饥，作出一些乐观计划，但并不操心去使这些计划与实际联系起来。这个报告夸夸其谈，拼凑得很巧妙，并随心所欲地避开了所有会引起争论的问题。

他关于联共党、关于苏联和苏联领导人的高谈阔论只不过是策略而已，与他过去的行径不符。我听起来是一堆空话。

对抗日统一战线的目的、任务和历史，对与此有关的国共合作，都作了主观的、带有偏见的论述。

谁都不敢对报告的内容表示怀疑或提出批评。人们把这篇报告当作一个详尽的指示、一道命令。不难想像，要讨论这个报告，也不外乎是对报告解说一通而已。

党的高级官员和普通党员之间的关系也独具一格。党内同志间的那种正常关系完全不存在。民主徒有其表，实际上有的只是军队中上级对下级的态度。代表们奴才气十足，丧失了为人的尊严。这都是整风干的好事。

要正确理解毛泽东的讲话，必须充分了解他的政策以及他的拐弯抹角、模棱两可的术语。

所谓“动员民众”就是准备夺取国民党的更多的地盘和准备发动内战，换句话说，这是一种与抗日毫不相干的动员。

所谓“１９４１—１９４５年军队的发展”就是游击战，一种小规模战斗的战术，即缩减对日作战的规模，为将来同国民党发生冲突而积蓄力量。

所谓“我们正确地提出了必要的改革方针”，就是说毛泽东及其支持者继续玩弄花招，为解决国共分歧提出一些对方难以接受的要求。这是借口对事情要进行阶级分析来使中国政治上的分裂合法化。据毛泽东本人说，这种破坏抗日战线的策略可追溯到１９３８年。

报告充满这种模棱两可的、也可以说是不诚恳的话。

１９４５年４月２７日

毛泽东的讲话中追溯了１９３５年那些骇人听闻的事件。他谈到军队和地方党的干部时，说：“江西中央苏区的红军完成了长征。当他们到达特区时，所有的党和军队干部都残酷地、不公正地对待了当地党和军队的干部。”

毛泽东假意地对党的缺点进行了批评（“我们虽然是布尔什维克，但是也免不了有缺点”），企图以此掩盖特区原来的党政工作人员所遭受的苦难。当初，毛泽东曾把大批军队派到那儿去“维护法律和秩序”，也就是取缔当地党政机构，在老根据地建立起他的新班子。毛希望成为新基地颐指气使的头子，在那里树立自己的绝对权威。

在这个地区，高岗特别是刘志丹深孚众望，被看作是人民英雄。在长期的游击战争过程中，他们在国民党封锁和长期国内战争的情况下，在延安附近的蟠龙镇创建了巩固的苏区。

１９３５年１０月，毛泽东的先遣部队在陕西大肆杀戮。当地所有的党政工作人员都被逮捕了。挺身保卫他们领袖的指战员惨遭杀害。

毛泽东率主力红军于１９３６年１１月到达陕北时，屠杀还在进行。

红军及其先遣队大开杀戒，在中共中央委员会中引起了强烈的义愤。大家都认为毛泽东应对这种镇压行为负责，因为人人心里都明白命令是他下的。

在这种情况下，中共中央主席便把责任推到率领讨伐队的指挥员身上。高岗、刘志丹和其他所有幸存者都恢复了名誉。

那年冬天，执行惩罚任务的那批人逮捕了高岗、刘志丹和他们的一些战友。作为刑罚，那批人让被捕者在冰天雪地里挨冻。当高岗、刘志丹和其他同志累得半死倒下时，那些人拳打脚踢，强迫他们站起来，在一路鞭打下走回去。

早在富田时期，毛泽东的亲信就广泛使用火刑。这次他们重施故伎，对被捕者用火刑。

这些年来，高岗对他的这段经历，对他在那种酷刑之下右大腿上的肉被烧得见到骨头的情况，绝口不谈。

毛惯用的手段是：冷酷无情地对待党内独立见解过多和威信过高乃至使他不舒服的领导人，然后把暴力行为的责任推得一干二净，一古脑儿推到具体执行者身上。

富田镇压以及“高岗和刘志丹事件”之后他就是这样干的。

整风之后也是这样，把整个责任都推到了康生和他的一些同事身上。

１９４５年４月３０日

周恩来做了个报告（更确切地说，是个补充报告）：

１．论国共统一战线。

２．建党和外交政策方面的经验教训。

报告的主要结论是：我们在战争开始时提出的“建立联合攻府”的口号至今不变。

然后，周恩来进一步论证了毛泽东关于“进行两条路线斗争的政策”的主要观点的正确性（报告的前一部分详细地论述了这个问题）。

周恩来详细论述了在各个发展时期的国共关系：

１．西安事变之前是动员群众进行抗战和反对国民党的时期。

２．西安协定建立了抗日统一战线。１９３７年９月２２日，中共就同国民党达成协议发表声。１９３７年９月２４日，蒋介石发表声明，正式承认有这个协定。当时的口号是：“国家的法律和秩序第一！”

３．汉口沦陷之前（汉口于１９３８年１０月底被日军占领）。

４．１９３９—１９４４年期间（即本届国民参政会召开以前的时期）。

５．现阶段（形势已在我们所提出的要求中充分反映出来了）。

值得注意的是，周着重论述了国共关系的第四阶段（１９３９—１９４４年）。这个阶段尽管打了个“耳团大战”，中共部队奉毛泽东之命开始减少对日作战活动。

这一时期同国民党的关系日趋恶化，这不能光怪蒋介石。早在这一时期之初，毛泽东的政策就逐渐转向分裂抗日统一战线了。

１９３９年日军进攻长沙失败后，国民党军队与中共部队之间的关系开始恶化，这与毛泽东的计划是一致的。虽然那时他在口头上继续高喊尊重西安协定，但是一直在执行破坏同国民党合作的计划，并宣称中共是受了中国自由主义者和共产国际的逼迫才进行这种合作的。

这一时期于１９４４年结束，这并非巧合。事情是这样：那年４月日军从开封地区发动进攻，到年底就使中国在军事上濒于崩溃的边缘。

因此，根据毛泽东的主要学说制定的以游击战术为幌子的观望策略于１９４４年结束了。

这时，中央政府的力量已被日军的凌厉攻势大大削弱。毛泽东一看机会来了。为了这个机会，他曾拒绝参加积极的抗日活动，因而使民族统一战线不能实现。现在，中共中央主席认为是采取行动的时候了。权力斗争取得胜利的前景清晰而现实地在他面前展现出来。蒋介石的军队拖垮了，政府机构松散了。统一战线中这个政治盟友已筋疲力尽，一旦发生内战，成功的机会现在双方已大致相等。

周恩来有了明显的转变。

１９４３年７月之前周恩来一直都是中共驻重庆办事处的负责人。毛泽东说他是反对派中的“经验主义者”，这样，他就把周归入“莫斯科反对派”，实际上周也确实是莫斯科反对派的，因为他曾经赞同王明的观点和支持共产国际的决定。

在整风斗争过程中，毛泽东企图诽谤“莫斯科派”的某些人，同时争取另一些人。从事实来看，毛泽东想争取周恩来做盟友，因为毛给他一切机会，让他悔改，以后又让他与“现实的马克思主义”一致起来。

在毛泽东和康生的压力下，周恩来不仅脱离了王明派，而且谴责了共产国际的活动。于是，他就从毛的对手变成了毛最积极的支持者。到１９４３年底，他已开始执行毛的最微妙的任务，诸如调解毛与王明的冲突等等了。

毛泽东所有的重要计划都出自周的手笔。周是促使共产党领袖与美国人进行接触的主要人物。总之，周可说是对西方抱有好感的中国人之一。周非常积极地同美国人进行会谈，他是中共外交政策方面的一切重要行动的幕后操纵者。毛主张在解决远东问题时最大限度地孤立苏联，周支持这一立场。众所周知，他们对美国的依靠为时甚短，不过，这倒也不是他们的过错。

周恩来恨康生（周吃过整风的苦头）。

周恩来的女儿与马海德的妻子苏菲很要好。

周处理各种问题都相当冷静。他很谨慎，相当健谈但又守口如瓶；他善于适应各种形势，在党、政、军各机构中都有他的人，这些人似乎自成体系而忠于他。

他见识广，政治上灵活得到了机会主义的程度。在我看来，机会主义是他的主要的政治气质。

周是与闻中共中央主席私事的少数人之一。事实上，有时毛在解决家庭小纠纷时还要求助于周。

周能够把自己的决策付诸实施，而且一贯如此，但总要把这些决策说成是“毛主席的思想”。


１９４５年５月

１９４５年５月１日

陈毅和高岗在大会上发言。

高岗尽管有过一段悲惨的经历，但还是和蔼可亲。他跟人交往没有露出一点意志消沉和不相信人的样子。他喜欢听人讲笑话，自己也爱讲笑话。他那非凡的韧性是惊人的——不是忍耐，而是有韧性。他在康生的委员会中表现克制，近乎消极。

洛甫，１９２５年入党，党的高级工作人员之一。１９３１年当选为中共中央政治局委员，１９３５年任中共中央总书记。学过工程、文学、社会政治学方面的学科，是一位有文化的党的工作者。翻译过列夫·托尔斯泰、屠格涅夫、王尔德等人的著作。作过出版工作。以后，任中共中央主要机关刊物《红旗》和《斗争》编辑。曾在莫斯科留学数年。他是“莫斯科反对派”的积极成员，１９４２—１９４４年挨过整。

１９４５年５月２日

洛甫今天在大会上第一个发言。

接着洛甫，第二个发言的是康生。康说了两个问题：一、作为现阶段中心的农民问题；二、特务问题；１．日本对中共根据地的军事情报活动；２．国民党的情报活动；３．国民党与日本人在训练间谍方面的合作；４．美国和国民党特务机构之间的合作。

我是大会上惟一的苏联观察员。当前的中共代表大会是一次特别的大会，从一开始就已经很明显，大会旨在确立毛泽东的独夫统治。

德国电台宣布了希特勒的死讯。假如这是真的，那就有点不公平了。穷凶极恶的罪犯逃过了人民的审判。

１９４５年５月３日

博古在大会上发了言。然后，彭真也发了言。后者的发言是有关城市工作和把工作重点从农村转移到城市的问题。

目前没有时间对洛甫的讲话作详细分析，但是可以初步提出几点粗略的结论：

１．整风按“现实的马克思主义”的精神改造了洛甫的思想。（“以前我的声誉受了我的小资产阶级出身的影响……只是由于进行了整风……我才彻底学习了毛泽东同志的作风和思想。”）

２．他在发言中极其清晰地描绘了党内斗争。什么都说到了：反李立三的斗争，反对毛泽东在富田时期的机会主义的斗争，国际主义者的暂时胜利，毛泽东为了实行“现实的马克思主义”对中共党内的“教条主义”进行的有组织的摧残。（“对所谓反革命的斗争，其方式是错误的”等等。）

３．对苏联培训国际主义干部所起的作用进行了污辱性的谴责，这反映了毛泽东的观点。他试图以诽谤苏联的教育制度，也就是拒不承认联共经验有任何价值，来向毛邀宠。(“我学得了教条……”等等)。

４．宣布毛泽东的“马克思主义”是惟一适合于中国国情的革命哲学体系，把马克思主义和毛主义看作一回事。（“我要是成不了毛泽东同志的学生，那么谁都可以认为我不是个马克思主义者。过去，我们读了点马克思的著作，用来骗了人。将来，我要非常注意学习毛泽东同志的学说。”）

５．为毛泽东（从富田到整风）的所有镇压措施辩护！毛泽东想从这位中共中央前总书记、过去著名的国际主义者和王明的战友身上得到的东西几乎都得到了。

６．但是，最惊人的是，洛甫建议“党内经常进行整风”，以战无不胜的毛泽东思想的名义不断整风。（“我过去以为掌握毛泽东思想并不难，实际上根本不是这样。我一直坚持学习，力求逐步掌握毛泽东同志的思想。”）

７．洛甫给他自己的朋友当头一棒，存心不良的、不公平的一棒。他不仅自己谴责王明和他以前的朋友，而且让整个党来对付他们。（“像我这样的一些人对领袖、对中国革命问题有着共同的观点。宗派主义就是这么产生的……他们想要分裂我们党，干出国民党特务干不了的事情来。我们党内有一种反对毛泽东同志的倾向，这有文件可以为证。”洛甫指的是王明和王稼祥致中共七大的信件。）

８．他歪曲党的历史来讨好毛泽东。

９．他肯定党的新的性质，新的关系（这实际上过去几年已在形成）。这就是对毛泽东及其追随者阿谀奉承，卑躬屈膝。这是为了证明毛泽东“一贯正确”，而号召放弃人的尊严。就这样，洛甫走到了把毛泽东看成是中国革命史上无与伦比的“天才”的地步。

１０．他极力贬低马克思主义的价值。据他说，没有“毛泽东思想”，马克思主义对中国革命是没有用的。（“怎样才算诚心诚意学习毛泽东同志的著作呢？”）

１１．他乞灵于伪造。他把典型的小资产阶级思想，简直是把不要个人尊严，说成是中共党内的“无产阶级思想”。在代表中实际上几乎没有人是和工人阶级有联系的，因此，说“无产阶级思想开始在我身上形成和扎根”是一派胡言！在形成和扎根的是毛泽东思想，而不是马克思主义。

１２．整风的成果——人们精神的惊人堕落，个性的泯灭，这就是整风（“洗脑筋”）的总的特点。

刘少奇和周恩来暗中一直在勾心斗角，双方肆无忌惮地相互拆台。这场残酷的权力斗争是在毛泽东暗中纵容下进行的。要是有什么能使周和刘联合起来的话，那就是他们对康生的近乎憎恶的敌意。

健壮的贺龙甚至更发福了。这人生成是个乐天派，勇敢得像传奇人物。见过他打仗的人说他根本不知道害怕。

他嗓门大，笑声高，因而往往未见其人先闻其声。他很爱打扑克，一打就是个通宵。他饮酒作乐，爱开玩笑，发起脾气来很可怕，可是脾气一下子也就过去了。他会一下子从他的部下中间挑出个会说故事的来，指派他做指挥员或自己的随从人员。

这个打起扑克来不要命的人随时都准备出发作战。他治军纪律森严，是八路军中深受人们敬爱的高级军官之一。

１９４５年５月４日

据外国电台报道，５月２日晚攻克柏林。

驻意大利的德军，于５月３日投降。

旧金山国际会议在继续进行。会议的主要目的是建立联合国组织，并任命国际军事法庭的成员，这个法庭是为审判法西斯主要战犯而建立的。

世界各国的电台都一再播送希特勒的死讯。一名德国海军上将接管了他的权力。

今天大会上第一个发言的是聂荣臻。

１９１９—１９２１年，聂荣臻在法国和比利时留学，以后又在莫斯科一所军事学院读完一期短训班。现在他是晋察冀边区部队的司令员。这是中共最强大的解放区，最近大大地发展了。

第二个发言的是杨尚昆。

杨尚昆过去是王明的亲密同事。他在中山大学毕业后回国。他在军队中担任重要政治职务，有一段时期是中国红军政治部代主任。现任中共华北局书记。

陈云继杨尚昆发言。

陈云从１９３４年起一直是中共中央政治局委员。他到过苏联几次。现任中共中央组织部部长。

１９４５年５月５日

人们从洛甫、聂荣臻、杨尚昆和陈云的讲话中能得出明确的结论。

中共中央主席从共产国际自行解散一事中得到了一切可能得到的利益。共产国际自行解散的决议本来是鉴于各马列主义革命党本身已经成熟而作出的，实际上却让中共党内的民族主义分子松开了手脚。

共产国际自行解散之后，国际主义者的任何一点独立性都遭到了压制。

第二次世界大战的形势，以及共产国际执行委员会在这样的形势下不可避免地就自行解散作出的决定，使毛泽东在中共党内推行他自己的路线的机会大大增加了。

共产国际自行解散的决定一公布，毛泽东认为机会来了，他可以泰然地贯彻旨在加强他个人权力的任何政治决议了——从整风的狂热中，从中共领导人与美国人谈判表现出来的不体面的行为中，以及从现在大会的发言中，这一点看得特别明显。

第二次世界大战充满了艰难困苦，但它对毛泽东个人来说却真是天赐良机。用一套套争取中国民族解放的口号作掩饰来迅速地从思想上改造中共面貌的条件创造出来了。事实上，“现实的马克思主义”在这段时候成熟了，定型了。大会的每一篇讲话实际上都证实了我的结论。

另一方面，共产国际自行解散的决定使毛主义的实质明显地暴露出来了。原来在暗中推行的宗派主义和分裂的政策现在是横行无忌，并已开始迅速地改造党。

强有力的中国民族解放运动是影响苏联领导人立场的一个重要因素。中国人民的斗争不会得不到苏联的支援。毛泽东深知这一点，并以此进行投机。

当前的大会终于使我相信，毛泽东是个老谋深算、生性自私的人。

第二次世界大战对世界各国人民包括中国人民在内都是一场灾难，但是，它对毛泽东来说却是天赐良机。毛泽东的政治目的在忧愁、烦恼、冲突和政治危机中比较顺利地开辟着道路。这是条通向权力的道路！

古希腊人明智地说过：人是一切事物的尺度。从这种意义上来说，毛通过玩政治、使诡计和撒谎极其精确地在创造他自己的世界——一个没有欢乐、只有民族主义以及与之俱来的暴力的世界。

评聂荣臻的发言：

１９３８年５月，日军为夺取武汉三镇发动了攻势。可是，战斗出现了相持局面，打得很残酷。日本人随即改变计划进攻广州。１０月２２日，广州沦陷。

日本军方看到欧洲的慕尼黑协定，希望在远东如法炮制，也就是说，取得世界主要强国的同意，瓜分中国，使东京得到好处。日本法西斯希望东方的张伯伦和达拉第之流也能够劝说中国政府投降。东京本来指望，反苏的资本主义世界列强只要能够促使德国和日本去反对苏联，会不惜采取任何下策。

可是，中国的战斗在继续。

１０月底，日军进入汉口，蒋介石政府被迫撤离该城。不久之后，重庆成了中华民国的陪都。

１９３８年１１月，中国国民参政会第二次会议号召总动员。中国人民不愿受日本奴役。虽然国民党右翼分子施展了阴谋，但是中国政府还是被迫考虑人民的情绪。“东方的慕尼黑计划”显然没有搞成。

日本陆军在夺取广州和武昌的作战中遭受了巨大损失，因而攻势放慢了，但是这还不是放慢攻势的主要原因。日本夺取了中国最富庶的地区之后，在为发动反苏战争作准备。它对苏联的远东部分和西伯利亚早已垂涎三尺。某些资本主义强国对日本与对法西斯德国一样采取了绥靖政策，从西方和东方同时出击来打垮苏联的计划特别合他们的心意。在西方，慕尼黑协定松开了希特勒的手脚。张伯伦和其他反动政客毫不怀疑希特勒即将东进了。

日本也开始削减对中国的作战活动，以便腾出力量来准备进攻苏联。

聂荣臻在中共代表大会的讲台上宣称“把政治问题和军事问题联在一起”是个错误，１９３８年日本急剧削减在华作战活动之后我们就不应该再打了。可是，恰恰就是在那时候日军在哈桑湖和哈勒欣河地区进行了人所共知的挑衅。

聂荣臻宣称这是“有利于搞慕尼黑”，也就是说，有利于其他某些国家。他又说“我们当时应该停止对日作战，只打打游击”，就像毛主席当时所坚持的那样。这就是说，八路军和新四军的作战行动是不必要的，以后的“百团大战”也是不必要的。让苏联尽量想法去摆脱困境吧——他的讲话就是这个意思。他说的，正是苏联历史上一段非常紧张的时期——伟大的卫国战争前夕。

另一方面，聂荣臻悲叹：“当时我们不听毛主席的话。”中共本应该让蒋介石去打日本人。按照毛泽东的理论，中国人应该隐蔽在各根据地里，让各主要政治力量在斗争中去流尽鲜血。这说的是１９３８年和１９３９年的事，当时日本人正在试探靠近哈桑湖和哈勒欣河的苏联边境的实力。

“百团大战”是八路军在华北打的。中共打这一仗，违反了中国红军部队作为中央政府军队的一部分参加抗日的协议，没有通知蒋介石的总参谋部。

“百团大战”开始于１９４０年８月２０日，一直打到同年１２月５日为止。八路军和游击队在河北、山西、山东等华北省份进攻日军。进攻被击退，中共损失了大量的人力和土地。

毛泽东的正式说法是：打“百团大战”是为了防止出现“第二个慕尼黑”（孤立国民党内右翼投降分子），为了挫败据说日本人在进行准备的新的进攻。

“百团大战”的发起人是毛泽东，他把作战方案通知了共产国际。

现在，听了聂荣臻的大会发言，根据同毛泽东多年交往的经验和其他一些事情来分析，我终于坚信毛泽东搞“百团大战”是想达到以下两个目的：

１．扩大现有的解放区和建立新解放区，这不能不影响到国共合作的稳固性。作战的准备工作对中央政府军方如此保密不是没有道理的。作战不事先经重庆同意，那么即使结果良好，也会不可避免地导致民族统一战线的分裂，因为这次战役有打内战的味道，只不过采取了不同的形式罢了。

２．破坏共产国际的抗日统一战线政策的声誉，从而削弱王明及其他国际主义者的地位。作战准备得很草率，计划不周，对人力和物力没有作适当安排。事实上，战斗一打响就注定要失败。

我知道中共中央主席多么重视反对共产国际和“莫斯科反对派”的斗争，因而几乎不怀疑“百团大战”是毛泽东对民族统一战线和运动战战略的有意挑衅，因为运动战就是要主动抗击侵略者。昨天，中共最重要的军事工作者之一对此几乎直认不讳。（聂荣臻隐隐约约地暗示：“不要把政治任务和策略任务混淆起来……对慕尼黑的回答”。）

八路军在“百团大战”中受挫，使毛泽东可乘机把运动战的策略转变为游击战的策略。他现在找到他所需要的正当理由了。

毛泽东以英勇抗击日本侵略者的八路军的失败为代价实现了这一政治和军事目的。而中国共产党党员和指战员的英雄主义对毛泽东来说是毫无意义的——它不过是他的计划的组成部分而已。

就这样，毛泽东对中国人民和中国共产党争取国家的独立自由的斗争自行作了程度上的调整，以便把它纳入他自己的“革命计划”。

聂荣臻和其他一些发言者一方面谴责那些年的运动战，另一方面想说明跟日本人打游击是正确的。可是，他们尽管很直率，却忘了发动那次“百团大战”的就是毛泽东自己。因此，那次他们认为预先就知道打错了的大战其灵魂实际就是中共中央主席本人。中共中央主席的才智实际上是很差的。自然，发言者并不想说这些，可是这是不言自明的。俗话说得好：若要人不知，除非己莫为。

于是，毛泽东把“百团大战”的失败归咎于共产国际、“莫斯科反对派”和八路军的一些主要司令员。

大会上，“毛主席”的支持者粗心大意，不按他的意旨，在发言中头一次把毛泽东作为失败了的“百团大战”的组织者的作用全都捅出来了。这次作战是他个人争权的一个阶段。

毛泽东采取游击战的主要理由是军队技术落后和缺乏武器，聂荣臻的讲话彻底暴露了这种说法是骗人的。毛泽东使军队转向消极防御根本不是由于缺乏武器和日军占优势的缘故。他有他分裂中国的计划，他听任中国遭受日本侵略而日益衰弱下去，还要保存实力以便下阶段用来夺取政权。世界反法西斯斗争的各种力量的利益，他本国人民的牺牲，城市的毁灭——所有这些都是他的计划的一部分，他的计划的具体内容。士兵和共产党员的英雄主义，种种艰难困苦——这些事情也不过是这个计划的细节而已。他需要武器，不是为了要抗日，就是为了这个目的，因为没有武器是不能实现他的计划的。

这些年来，毛泽东坚持“谁能等待，谁就能赌赢”的原则。等待的代价则算不了什么。

１９４５年５月６日

大会把党政军所有的主要领导人都召集到一起了。这是就近观察他们的难得的也可说是惟一的机会。

事实上我每小时都进行有意思的会见、谈话、介绍。

评杨尚昆的发言：

１．他承认整风是正确的。

２．他号召以毛泽东思想来培训干部，宣称马克思主义和联共经验对培训中国干部毫无实际价值。

３．杨尚昆谈到他错误地死背下来的观点中有下面这样一点：中山大学低估了农民的革命作用。那儿只讲授“农民落后，农民独自做不成什么事情”。他的这种说法是对毛泽东有关农民在中国革命中的特殊作用的观点所作的引申，否定了工人阶级的领导作用，肯定了党内的农民意识。

４．杨尚昆谈到他错误地死背下来的观点，还有据说是莫斯科的想当然教育，认为“反动阵营是铁板一块”，“看不到其中有矛盾”。杨所追求的目的是：为毛泽东与美国人接触找理由辩解，而这种接触是在暗中进行勾搭，超出了正常的同盟关系。

５．杨确认“中间分子对中共的价值”，断言党内存在小资产阶级分子是正常的。这个论点从另一方面说明了同一发展过程：尽管他们贩卖马克思主义的词句，党还是在蜕化为典型的农民党。资格审查委员会主席彭真的报告证实了我的结论：７５３名代表中有４０１名为知识分子代表，３２４名为职业军人。这些人大都出身于富裕阶层或农民家庭。出身于工人或者与工人阶级有长期紧密联系的知识分子的党的工作者大会上为数很少。因此，彭真在报告里对代表的成分避而不作阶级和社会分析。但是，即使没有这样的分析也可以明显地看出，代表主要来自农民和同人民没有联系的知识分子，以及职业军人。这再一次表明党正蜕化为农民党。几乎所有代表的发言都使我得出这个结论，不管他们怎么援引马克思和列宁的话。

６．杨明确地说，没有毛泽东，中国就不可能有马克思主义。

７．杨在大会的讲坛上承认他一直在告密，告发他的党内同志。他把他自己的过错归咎于莫斯科。１９２８年，托洛茨基主义使布尔什维克党面临分裂的威胁，党对它进行了斗争。杨对此知道得很清楚。他蓄意歪曲这一斗争来为整风的思想原则作辩护。

８．杨说他自己是个机会主义分子，只有这一点他算说对了。是什么样的机会主义？左的还是右的？这倒无关紧要。主要的是他背叛马克思主义以适应整风这种“现实的马克思主义”。

１９４５年５月７日

评陈云的发言：

中共中央政治局委员陈云在发言中站出来证明“先农村后城市”的原则是正确的。

彭真的报告和其他一些发言，谈到了革命工作由农村地区向城市发展的必然性和必要性。这反映了另一个客观的发展过程：不掌握城市就不可能有胜利。但是，他们把毛泽东有关农民的作用的论点当做中共纲领的主要理论基础小心地加以捍卫和维护。陈云的发言清楚地揭示了另外一个方面：毛泽东和康生思想一致，他们对农民在革命中的作用看法相同，因此，使康生和毛泽东结合在一起的并非只是随时准备整人的思想而已。

对农民在革命中的作用的这种认识揭示了中共逐渐变质的过程。它越来越成为具有农民性质和农民倾向的党，而且它为了使党适应这一过程而歪曲了马克思主义。

言不由衷的歌功颂德是列宁曾经反对过的不良倾向。在这里，歌颂的是“毛主席的英明”。

列宁谈到过我们党内的这种现象：“我想，这是从哪儿来的呢？我们毕生与个人崇拜作斗争，老早就解决了有关英雄的问题……这是没有好处的……我同其他所有的人没有什么不同。”

可是，对毛泽东的颂扬有其独特之处。人们认为，“毛主席”有权可以任意解释马克思主义哲学这个方面或那个方面的问题。

１９４５年５月８日

前德国驻波兰总督汉斯·弗兰克在贝希特斯加登地区被捕。在弗兰克的住宅中发现了从波兰抢劫来的价值达１２５０万英镑的油画和其他艺术品。在同一地区，希特勒的前副官威廉·布拉赫在一所医院里被扣押。

法军俘获了德国前皇太子威廉。

德国部长及前驻英大使康斯坦丁·冯·诺伊拉特男爵被捕。这个男爵担任过党卫军大队长、枢密院院长、帝国部长。１９４１年９月，赖因哈德·海德里希就是继他出任波希米亚和摩拉维亚的“摄政”的。在已提交联合国战争罪行委员会的战犯名单中，冯·诺伊拉特名列首位。

英军找到了陆军元帅费多尔·冯·伯克的尸体，两年前他是东线德军的总司令。

５月８日２０点，莫斯科鸣礼炮三响，庆祝乌克兰第四集团军攻占奥洛莫乌茨城；２１点，鸣礼炮三响，庆祝乌克兰第一集团军攻克德累斯顿；２３点，鸣礼炮三响，庆祝乌克兰第二集团军同时攻占四座城市。

英美电台不断重复德国投降的消息。苏联政府没有宣布。这会是一种什么样的投降呢？没有苏联代表团参加，法西斯德国的投降怎么能算数呢？

我筋疲力尽。我要作出所有大会发言的摘要：当场翻译出来记下。发言者什么方言不讲啊！要把这些方言的特殊表达方法翻译出来又是多么困难啊！

另外，我还要弄清楚代表们在小组会上是怎么讨论的。

大会发言作过一半多了。我可以作出初步结论了。

中共中央主席说莫斯科训练了“教条主义者”，这在某种意义上说是“对”的。没错，莫斯科坚持了马克思主义的立场。毛要改变中共的思想面貌，使它牢固树立“现实的马克思主义”的精神上的孪生兄弟——“农民马克思主义”的思想，莫斯科的立场给他造成了困难。

因此，不仅仅是共产国际和联共的立场激怒了毛泽东，他们还不同意他的“农民马克思主义”的思想。毛就用“教条主义者”、“经验主义者”、“主观主义者”甚至“孟什维克”这样一些叫法来发泄他的愤怒。

中共思想演变的方向在大会上极其明显地暴露出来了。它正在被改造成为一个农民党，或者更确切地说，使马克思主义适应农民党的思想意识。工人阶级作为一个阶级，在大会上根本没有代表。

毛泽东抓住了过去十年来在中国发生的事情的关键——一度曾支配过俄国生活的土地危机现在在中国也居于支配地位。可是，在俄国，由列宁领导的无产阶级政党领导了农民，而在中国，共产党迁就了而且滑到了农民群众的思想水平。中共变成了一个典型的农民党。

毛泽东抓住了国内倾向的实质性问题之后，就开始对党进行相应的改造，而且已经在某种程度上完成了这一改造。每个代表的发言都足以证明这一点。

但是，中共是在十月革命的思想基础上建立起来的，它反映了这一革命的原则、思想和方法。毛泽东总是挖空心思地从事反对中共的历史传统的斗争 ，他一直以马克思主义作掩饰、假借革命的名义进行这一斗争，以免自我暴露。可是，有个阶段，这种自我暴露曾使他面临被开除出党的威胁。此后，他的伪装和行动都更加巧妙了。后来，他的地位加强了，但出于策略考虑，同莫斯科保持联系也是有利的。

毛泽东为人狡猾，善于随机应变。这个肌肉松弛、行动迟缓的人貌似坦率，实则老谋深算，看自己的目标看得很清楚，因而对敌友也就分辨得很清楚。

代表们的讲话揭示出另外一个特点。毛泽东的一些理论要点（思想）经常在一定程度上在每一篇讲话中表现出来。这种思想不自然地同马克思主义搅在一起，已成为讲话人自己的信念的一部分。现在，他们认罪悔过，不只是因为害怕或者想得到宽恕。不，对大多数人来说这是他们自己的真实信仰的一部分。这种信念散见于所有的发言中，而由毛泽东集其大成。可以说，每一篇发言都是对毛的“现实的马克思主义”哲学所作的补充。

说什么在苏联学习只学到错误的东西，这种说法经不住事实的驳斥。按照马克思主义原则培养起来的苏联人民在战争中坚持下来了，打败了法西斯。取得胜利只是指日可待的事了。

据我看，错误出在另外的地方。中国同志在中山大学所受的教育对他们的小资产阶级的本质并没有起到什么影响，他们只是形式上受了点教育而已。他们的确是“理论上不成熟”。他们的思想水平不足以应付他们以后不得不在其中工作的农村环境 ，这个环境开始慢慢地吞噬他们，于是，他们思想意识中的马克思主义变成了小资产阶级的“农民马克思主义”，而毛泽东就是这种理论的主要代表。

像某些发言者所承认的那样，一个人有了知识还不足以自称为是个共产主义者。这话确实不错。

１９４５年５月９日

传来了确实可靠的消息：德军无条件投降协议在柏林郊区签字。朱可夫元帅代表苏联方面签字，空军总司令阿瑟·伍·特德元帅代表盟国远征军总司令签字，威廉·凯特尔、汉斯·格奥尔格·冯·弗里德贝格和汉斯·冯·施通普夫代表德军签字。

斯大林在莫斯科向苏联人民发表讲话。以后，５月９日被宣布为胜利日。

５月９日上午４时，布拉格和其他许多捷克城市从德国侵略者手中解放出来了。

赫尔曼·戈林和阿尔贝特·凯塞林被俘。

弗伦斯堡的“多尼茨政府”认可了投降书。帝国部长路德维希·施威林·冯·克罗西克也认可了。

为庆祝对德胜利，一千门大炮将于５月９日２２点在莫斯科鸣礼炮三十响。

过去几天来，德国投降成了所有外国电台的主要新闻。安德烈·雅科夫列维奇每晚要骑马来我们这儿听广播。他常常在收音机旁边打个盹儿，然后匆匆地赶回他的病人那儿去。

终于胜利了！再也没有希特勒，没有德国法西斯了！希望将来也不会再有！

我们高兴得直叫，大大地惊动了中国人。我们把大杯子装满了烈性酒，为胜利、为我国人民、为反法西斯而斗争的所有的人而干杯。我们互相拥抱，高声歌唱。

我国坚持下来打败了纳粹！我国的国土是这次战争中最伟大最激烈的战斗场所。

胜利！

伟大的胜利！

这次战争几乎使每个苏联家庭都牺牲了亲人。战争中牺牲的人们的形象将永远铭刻在我们心里。

胜利！

我们走过的是一条向死亡挑战的不朽的道路。

１９４５年５月１０日

陆定一在大会上发言。他的年纪想必跟我一样大。他毕业于莫斯科中山大学。早先他在共产国际青年部工作，以后他是党内负责青年工作的官员 ，现任中共武装部队政治部副主任。

接着是刘伯承发言。刘伯承是屯驻晋冀鲁豫边区的部队的司令员。该区的主要战斗部队就是刘伯承指挥下的１２９步兵师。

刘伯承是１９２６年入党的。他在莫斯科步兵学校和军事学院毕业，１９３２年被任命为中国红军总参谋长。

今天最后一个发言的是黎玉。黎玉谈了山东党的群众工作和军事工作。

评陆定一的发言：

他强调毛泽东创造了他自己的理论。（“现在，我们有了领袖和理论了。”）

他特别指出，整风是党的正确的政治路线。

他实际上是号召永远整风，不断整风，为此必须大力改革党内教育制度。（“我们没有想想，我们懂得什么，理解什么，不懂的又是什么 。”）

他号召进行更严厉的党内清洗，提醒人们说过多的党内民主是有害的。

陆定一发言的其余部分重复了洛甫、杨尚昆的意见和陈云的部分意见。

评刘伯承的发言：

他承认抗日战争打得不起劲，松松垮垮。（“我们打日本人时总是用游击战，只是在打国民党时才用正规战、常规战。”）他证实了正规战和常规战是对付蒋介石的。他证实了１９４１—１９４５年毛泽东采取的是等着瞧的策略，让根据地的中共军队按兵不动。

１９４５年５月１１日

大会上又一个发言者是古大存。古大存是中国红军的组织者之一，他在游击队里度过了大半生。

下一个发言的是李富春。

为了使“现实的马克思主义”成为“标准尺度”，经过了多少年的剧烈的党内斗争啊！

中共中央主席并不把王明看作党内同志，而把他看成是一个威胁到他毛泽东的名望的深孚众望的领袖。这虽不是迫害王明的主要理由，但至少是理由之一。

１９４５年５月１３日

代表们就抗日战争问题的讨论以及对国际形势的分析到此结束。参加讨论的有所谓“小资产阶级反对派”的代表，包括洛甫、聂荣臻、杨尚昆、陈云、陆定一、刘伯承、博古。

他们承认了错误，归结起来是：对马列主义作了教条式的理解，在实际工作中脱离群众，低估了毛泽东。

在莫斯科学习过的洛甫、杨尚昆等在发言中批评了苏联教育中国同志所采取的错误办法。他们都承认受了“教条主义”、“宗派主义”、“主观主义”、“经验主义”之害，承认他们带有小资产阶级的特点。

所有的发言者对苏联都表现出两面派态度。几乎人人都为中国共产党的强大盟友苏联而欢呼，同时，所有的发言者又这样那样表现出反苏情绪。供认犯“教条主义”、“经验主义”以及其他错误的自我鞭挞，其矛头实际上是针对联共的思想准则的 ，同时，这也等于是抛弃这些准则，肯定中共的新哲学（“毛泽东同志的学说”）。

这种两重性首先反映了中共中央主席对苏联的态度：一方面倚仗苏联的实力来捞取政治资本，另一方面又谴责和压制“教条主义”（这个名称是用来掩盖反苏作法的）。

毛泽东喜欢听奉承话，这在当前的大会上从他对代表们发言的反应中看得特别清楚。

每个发言者都一定要对中共中央主席歌颂一番。多年进行整风，死记硬背各种文件（“二十二个文件”之类），无休止地反复念诵那些作为马克思主义教育内容而端出来的老生常谈，“反复灌输无产阶级精神”——每个人的发言中都有这些内容。

发言的许多内容是可以不讲的。已经是一清二楚的东西，为什么要再三重复呢？可是，人人还都是要把“洗脑筋”过程中硬塞到他们脑子里去的思想认真地复述一遍。发言者千篇一律，不只赞颂毛泽东的报告，而且赞颂他说过的其他的话。来自毛的一切都是“令人钦佩的”，“深刻的”，“意义重大的”，等等。毛主席一边听，一边在他的座位上赞许地朝发言者微笑着。

发言者动辄引用“毛主席”著作中的论点，不是为了支持某个论点或某个结论，而是为了向大家特别是向中共领导人表露他们感受到的“整风的极大幸福”。

毛泽东搞了多年的党内斗争和残酷的清洗，通过在政治上耍手腕才有把握把代表大会开成他所希望的那样，才终于召开了这次大会。

１９４５年５月１４日

刘少奇作了关于修改党章的报告。

３点１５分，刘少奇拿着厚厚的一迭纸（他的报告）登上讲台。

刘少奇在报告的序言里说：“从现在起，中国共产党应该被看成为是个新的党。中国共产党是新型的党！”

刘少奇报告的序言部分有对毛泽东的报告的评论。

刘少奇说，毛泽东在他的报告里对国际形势作了深刻分析，毛泽东同志对党内情况和党的任务作了总结。

“二十四年的斗争经验，证明我们党逐步发展的组织形式是富有生命力的。我们的任务是根据我们时代的客观情况保持、加深和补充这些形式。我们的党是马克思列宁主义的党。

“这次修改要影响到：１．组织形式，２．工作方法和形式，３．党内生活形式。组织形式的变化，是根据形势、情况和任务的变化而作出的。尽管情况已经发生了巨大变化，我们党的组织形式从六大以来还没有改变。”

明天，刘少奇要继续作报告。

毛泽东对大部分的问题（即便是最不关紧要的问题）都亲自作决定，政治局只是通过他的建议而已。

按照安德烈·雅科夫列维奇的说法，毛泽东时而兴奋，时而抑郁，这种神经性病症的起因不只是由于工作过度和有血管神经病，而且还因为有家庭纠纷。

１９４５年５月１５日

莫斯科接连广播苏联新闻处的报道。今天的报道说：“各条战线移交德国战俘的工作已经完成。”这像是最后的战时报道了。

刘少奇继续在大会上作报告。

我还在想他的关于中共是个新型的党的说法。到底是什么类型的呢？党的改造过程是否已经达到这样一步，以至于中共领导认为这一过程已经完成了呢？

不管怎样，党内（仅次于毛泽东的）主要理论家明确说明了中共领导对党内发生的思想意识变化过程的看法。考虑到大会之前发生的事情，这种说明显得非常重要。

看来，刘少奇总结了１９３５—１９４５年党内斗争的成绩。中共成为“新型的党”，正是这一斗争的结果。

延安有三十二个美国观察员。

每天，美国飞机穿梭来往于重庆、成都与延安之间，为特区也为美国驻在这里的人员运来药品、采油设备(延安和延长等地附近有油田)。

飞机还运来了美国的情报人员、采油工程师、采矿专家。尽管美国人受到地方当局的冷遇，他们还是不客气地在特区住下来了。

美国人带来了功率强大的无线电设备，准备扎扎实实地建设自己的气象站和建立一个大的新闻中心。

美国人利用了中共领导想获得更多的物资援助这件事，忙于同当地居民、军事人员和党的工作者进行接触。

１９４５年５月１６日

中国共产党的真实目标，而不说它官方宣布的目标（土地改革和民族解放），只是部分体现了真正的马列主义政党的纲领。据我看来，中共不是个马哀思主义的政党 ，在这方面它倒的确是个新型的党。过去十年的所作所为可以证实这一点。

这是个伪装成无产阶级政党的典型的农民党。它的领导人不管怎样声明，还是把农民和资产阶级——而不是把无产阶级——看成为革命的主要动力。他们所作的一切就是喋喋不休地谈论中国革命的资产阶级民主阶段（毛泽东的“新民主主义”），来掩饰自己的活动。

中国共产党同共产国际慢慢地断绝了历史性的联系。

共产国际反对中共党内农民思想的发展，反苏主义、沙文主义以及亲近资本主义的美国来源于这种思想。以高级术语（反“教条主义者”、反“经验主义者”等）伪装起来的反对马克思主义的斗争也是起因于此。

这是马克思主义思想（共产国际以前留下的影响）和小资产阶级思想折中而成的奇怪的混合物。换句话说，中共领导人正试图把马克思主义和小资产阶级哲学人为地捏在一起。

民族解放斗争使得中共客观上成了一支革命的力量，中共必须站在土地革命的前头指引这一革命过程。它理应站在马克思主义政党的立场上来做这桩事，而我却目睹它在演变为社会革命党类型的农民党。

反对“教条主义”的斗争是毛泽东在思想上和政治上的主要策略。任何自重的马克思主义者都绝不会去把马克思主义变成教条。马克思主义者对付教条主义只有一个办法：在反教条主义方面，作一个坚定的教条主义者。

我要说，毛泽东拿假爱国主义的实际是民族主义的原则来代替明确的工人阶级的斗争原则，从而使党从理论上解除武装。的确，这对一个马克思主义者来说并不是什么功迹，更不是什么“适合中国现实的新型的马克思主义”。

每逢星期一、星期三和星期六我都会收到一大堆大会材料。奥尔洛夫每晚都来帮我抄一些文件。

１９４５年５月１７日

大会讨论的几个问题：

１．关于召开中共各根据地的代表会议以及组成根据地的联合委员会问题。

２．关于对美国的态度。

３．关于对苏联的态度。

４月２２日，延安的一份报纸宣布成立中共各根据地职工联合会的筹备委员会。该报还宣布成立另一委员会，筹建一个代表各根据地的妇女组织。５月３日，该报宣布成立一个委员会，来统一各解放区的青年组织。

这样，延安在建立解放区政府的道路上迈出了重要的—步，这个政府的名称将是“解放区联合委员会”。

对中共领导来说这一直是个首要的问题，但是形势不稳定，这也就无从实现。而且这几个月中，中共领导人没有时间来为此制造舆论。

现在，既然白宫态度明朗了，美国人将支持谁毛泽东已心中有数，中共领导人这就采取具体步骤来建立解放区联合委员会了。

正式建立这么一个机构其意义是很清楚的：这将是毛泽东的政府，这是走向内战的一步，是预计能争取到苏联支持的一步。没有苏联的支持这一步就迈不出去，因为没有这种支持，这个步骤就只是一桩蠢事。这个力量有限的委员会政府在美国势力所支持的国民党面前会是个什么样子呢 ？显然，中共领导人指望着苏联，指望它的援助，它的最大限度的援助。

因此，中共中央主席告诉代表们应该毫不耽搁地解决成立联合委员会的问题。他建议从召开一个各解放区代表会议人手，联合委员会就由该会议来宣布成立。中共中央主席把这个机构称为“中国人民解放联合委员会”，他强调中共要有自己的政府的重要性 ，同时他又禁止使用“政府”一词来称呼这个机构。他要求所有代表都来考虑考虑，为这个机构起了最好的名字。

对毛泽东说来，成立政府的问题真是急如星火的问题。他提醒代表们说，在目前情况下按照民主原则举行选举几乎是不可能的。

建立联合委员会和选举筹备会议代表，这一事实本身就可能引起形形色色的反动派的咒骂、威胁和造谣中伤。“可是我们没有理由要打退堂鼓，”毛泽东说 ：“因为我们是为人民利益而行动的，我们的事业无疑是正义的。”

因此，短期内建立起联合委员会来，是意料中的事情。现在，毛泽东已经从言词转向行动了。他号召要格外小心从事，让全世界都理解到在政权问题上中共已经决定要立即采取行动了。这个问题已由党内最高的五名成员讨论过 ，可是在讨论过程中他们对此意见并不一致。有的极力主张成立这样一个委员会，而且事实上要求立即成立。他们同意等到国民党第六次代表大会闭幕，但坚持现在就要采取准备措施。实际上，这一派主张不论外部情况怎样都要采取行动，尽快走向宣布成立中国人民解放联合委员会。持这一论点的是周恩来，他主张采取最坚决的行动。 周恩来提醒说，等到苏联开始对日本采取军事行动之后再来筹建联合委员会就嫌晚了一点（此外，这也可能使莫斯科处境尴尬），因为到那时候有关各国政府可能会指责苏联在进行干涉。反对他们的人说建立委员会为时过早，是冒险的。这些同志力主必须对中国国内政治形势作详尽的了解 ，他们说不仅需要等到国民党第六次代表大会闭幕、国共双方意见具体化之后，而且还应知道国民党对今年１１月２５日召开国民大会的态度。不考虑到各方面的情况就采取行动，太冒失了。

中共中央主席态度暧昧，对这个问题不直接表态。形势越来越有利于周恩来。很可能中央的五名最高成员已经采取了周恩来的路线。

毛泽东似乎最关心有关召开国民大会的问题。

１９４５年５月１９日

关于对美国的态度。

去年一群外国记者来到延安，以后美国观察组又来了，这使特区领导人产生了从美国获得武器弹药的希望。这还引起了各式各样不切实际的加紧武装的计划，等等。

赫尔利的记者招待会使他们在这方面的希望成为泡影。美国人现在对国民党和中央采取了明确的态度，这不仅影响了中共领导人的心情，而且还影响了特区全体人民的心情。早先对美国人的友好感情在迅速消失。

这种情绪在中共第七次代表大会上表现出来了，很多发言都强调需要保持同美英的战时联盟，但这不过是装装门面而已。

中共对同国民党关系的立场已经明确了。这种关系要么导致内战，要么还保持和平，过得去。要保持和平，就得努力组成联合政府，这样来解决问题才是同国民党在政治上保持合作的惟一正确方式。可是，中共领导人虽然在大会上就同国民党的关系问题提出了种种可供选择的方案，但并没有把全部真相都和盘托出。还有第三条道路！无疑，将来中国从南到北都会对日本人展开进攻 ，那时盟国将在中国南部、北部和中部沿海许多地方登陆。他们将把中央政府的军队以及行政和警察机构的人员运往这些地区。美国人会这么干的。此外，美国的登陆部队将不容许新四军和八路军阻挠中央军前进 ，这样，中共同美国人和国民党军队就不可避免地会发生冲突，八路军和新四军只得不惜任何代价来守卫自己的阵地，不让美国人和国民党军队进来。这样一来，国民党政府就可以向全世界宣布，中共军事当局所采取的这些实际上是必需的步骤都不过是一种挑衅行动 ，报刊会居心不良地对中共发动宣传战，甚至可能指责中共跟日本人有勾结。重庆中央政府会极力利用这些事情来孤立中共，国际上各种反动势力都会投身到孤立中共的运动中来。（苏联会运用自己的威望压制这种喧嚷——这是中共领导人没说出来的想法。）

中共中央主席宣称，苏联是中共惟一忠实的朋友，许多代表在讲话中也重复了他的话。其他盟国的价值已由历史本身表现出来了，例如，英国就在企图扼杀希腊的自由 ，其他盟国也打算在中国犯这种罪。

代表们对纳粹的柏林城防军被击溃并投降的消息表示热烈欢迎，他们还高呼赞美光荣的苏联红军和斯大林的口号。

朱德在军事报告中重复了中共中央主席关于对盟国态度的论点，其他许多代表以不同的言词重复了这一论点。

展望国共关系，中共领导人不排除苏联可能干预，并促成中国建立一个联合政府。苏联必须抵消美国的势力。

不管出现什么形式的内战，还是发生旨在扼杀中共主动性的盟军的登陆，美国总是扮演压制中国人民争取自由的斗争的角色。

所有的发言者都坚信，苏联一方面打日本，一方面会找出维护中国共产党的办法来。苏联是不会任凭中共遭到毁灭的。

国内局势可能发展的第三条道路——即盟军在中国沿海登陆——没有在大会上公开讨论。这一点虽然没有说出来，但是已有明白的暗示。

所有的发言者都强调指出，苏联对波、匈、保和其他解放了的国家的政策的民主性。

所有的发言者都充满信心地认为苏联会开始对日作战。由于有这种情绪，所有的代表，苏区所有的党政军人员，仿佛都获得了一种富有希望的新的生命。可是，对苏联那么亲密只是为了要达到某种目的 ，苏联的实际价值也只是从这个角度来决定的。

代表们对中国形势发展的这三种可能性所持的态度使我的这种看法更坚定了。不管事态朝什么方向发展（联合政府、内战、盟军在沿海登陆），苏联都会对其后果负责的。延安普遍存在的是一种靠别人的气氛 ，大会只是在口头上号召全党对日作战、保卫争得的利益，而实际上他们把全部希望寄托在苏联身上。

中共采取的是等着瞧的策略，而不是动员全党力量。这种情绪在各代表团的分组讨论中比在大会发言中表现得更为明显，而代表们在私下谈话中说得尤其坦率。

毛泽东对我说过，从现在起，中国成了世界政治所关注的矛盾中心。他说，欧洲要解决的只是一些不大重要的问题。

１９４５年５月２０日

蒋介石、国防部长陈诚、参谋总长何应钦在重庆召开的国民党代表大会上讲了话。

美国人对特区的自然资源特别是石油颇感兴趣，很多美国地质学家在估计延长和延川地区的石油蕴藏量。他们的兴趣似乎纯粹是商业性的 、事务性的。

特区几乎拥有中国石油资源的百分之五十，煤的百分之三十。

我对大会的感情很矛盾。很多代表是军人，是长期从事地下革命工作的老党员，他们参加过艰苦的战斗。这是党的精华、希望和前途。但是，他们也受了整风的影响。

人人都认为对特区有利的事才是国际主义。对他们来说，国际主义就是其他人（自然包括苏联）同意给中共提供援助。这是代表们的普遍心情。

但是，这儿的人不只是受到整风的影响。他们多年生活在山区，缺乏马克思主义的文献，除了由中共中央主席控制的消息来源外别无来源，而当地人民的生活方式是半封建性质的，物资又极为匮乏。这些都在他们身上留下了去不掉的痕迹。

马克思主义的词句常常只是用来作伪装的。一篇讲话中间引马克思主义学说创始人的著作引得越多，提他们的名字提得越多，那么这样的讲话尽管内容空洞，也都越被看重。

毛泽东并不是个蹩脚的心理学家，他所维护的原则中 充满了据他说是中国的和爱国主义的东西。那么，对一个爱国者谈得上什么变节行为呢？

英国人镇压希腊抵抗运动的民主力量使中共领导人提心吊胆。武装干涉是原来没有想到的极其危险的新敌人。因此，中共领导人把最美好的希望寄托在我国的支持和直接援助上面。毛泽东正力图向我表示他对苏联的友好感情 ，他说中共同得到美国武力支持的国民党即将发生武装冲突，只有苏联才能帮助中共。他在这次讲话中第一次对苏联对中共的作用、对苏联对公正解决远东问题的作用多少有了点正确评价。

１９４５年５月２２日

国民党的代表大会昨天在重庆闭幕。蒋介石拒绝了同中共结盟的意见，他认为中共不承认中央政府的权威，不履行它所承担的义务。

今天第一个发言的是林彪。

林彪参加了毛泽东领导的长征。他指挥一个军团，然后任１１５步兵师师长。他１９２６年入党。他在遵义积极支持毛泽东，起了显著作用。他从１９３９年到１９４１年在莫斯科学习。他的妻子曾一度遭受康生的迫害。他痛恨情报局头子。

我与林彪年纪几乎不相上下。昨天他送给我一张照片，上面写着：“送给孙平同志。这是我负伤后不久的照片。”

下面是他发言的概要：

我将就毛泽东同志的报告发言谈谈马克思主义及其运用于中国的具体实际的问题。

关于群众工作。毛泽东同志和刘少奇同志已就这个问题简明地发表了他们的看法。这个问题对党极关重要，对军队尤其重要。群众工作是党的一切工作的基础。

我党活动的基本特点之一是武装斗争。由于掌握了军队，我们才能在过去抗击蒋介石的时候胜利地坚持下来，后来在抗日战争时期我们才能保持军力，并从而增强我们的战斗力。其他的党没有这种情况。

我军有最优良的传统。我们的战术比国民党和日本人的战术优越。

教条主义给我们造成了很大损失。如果没有教条主义，我们的发展就会顺利得多，成就就会大得多。

我们经常不是按照计划作战的。在有的情况下，我们没有能使群众或地方势力支持我们。长期以来我们一直受到军阀主义思想影响，军阀主义思想之所以能够产生，是因为我们群众工作薄弱的缘故。

我们的干部是从我们的队伍中而不是从群众中选拔的。

我们对现代战争懂得不够，这是我们的严重弱点。

同人民的联系不紧密可能严重损害我军的威力。

我们必须很好使用我军的经验丰富的军官。

分析所有这些缺点（同人民联系不紧密，对军官的重要性估计不足，对现代战争了解不够）之后，我们可以说，所有这些缺点都产生于我国的半封建制度 、半封建的世界观和半封建的传统。

“产生这些缺点的原因大部分可归之于党和军队领导中小资产阶级出身的人比例过高。

“我们必须要有军队，而且也有了一支军队，可是我们的群众工作却因此而大大削弱了。中共群众工作之所以薄弱，就因为我们有了一支武装部队的缘故。有了武装部队，党就一直没有去开展积极而生动的群众工作。我们过分依靠武装部队而忽视群众工作，特别是城市工作。

“我们必须效法苏联。苏联的军队、党和人民是一个不可分的整体。就是这种团结使苏联能够打败纳粹德国。

“我们必须依靠农民，但是这并不意味着我们的运动纯粹是农民运动。

“我们怎么发动人民呢？就靠改善他们的生活！这并不排除党还必须进行所有其他的形式的组织工作。”

刘澜波代表东北的代表团发言。他说：“我们代表团代表东北人民来参加大会。我们离开家乡已有十年了。”

刘澜波分析了东北的经济形势，并列举令人信服的数字来加以说明。他说，头几批东北共产党员已经回东北参加当地的地下活动了。

对林彪讲话的简单分析：

林彪实际上承认了中共多年来一直是“作茧自缚”。它同外界联系很有限。

他担心地谈到了军队和人民之间联系薄弱。

他提醒大会注意：中共在军事化，成了个军事化的组织，党面临完全军事化的危险。

他批评了“教条主义者”及其领导人。

林彪是中国红军最有才能的司令员之一。他提醒党注意，党有蜕化成军事组织的危险。他还指出，同人民联系不够是危险的。

林彪的讲话是大会上所作的最清醒的讲话之一，尽管他也对毛泽东顶礼膜拜。

１９４５年５月２３日

今天第一个发言的是张鼎丞。他是个职业官员。１９３４年他是中华苏维埃共和国中央执行委员会委员。他在新四军中指挥一个师。

张鼎丞谈了整风和党的教育、落后的半封建思想意识对党员群众的影响以及要用整风方法来克服这种思想意识。

他对中国红军的发展简单地作了历史的回顾。

第二个发言的是联防军政治部副主任傅钟。他是１９２１年入党的党员，１９２５年中共第四次代表大会上被选为中央委员，是个资格比较老的军队政治工作人员。

傅钟批评了张国焘领导下的军队的一次战役。

傅钟讲话的主题是分析同人民的团结问题。他谈到了党的团结的重要性和“毛泽东思想”的无比正确。

傅钟指出，山头主义是个主要缺点——这指的是中共各根据地生活中的分散因素。山头主义妨碍团结，由此产生工作上互不联系和形形色色的分散主义(宗派主义，地方主义 ）倾向。

他谈到山头主义时说：“打个比方说，我们各根据地就像一座座大山，互不相连，可是甚至这样的山上还有自己的小山头。”

叶剑英讲话概要：

叶剑英在发言的第一部分中分析了德国战败后的西欧形势：苏联成了欧洲的第一强国，斯拉夫各民族团结在苏联的周围，现在苏联在欧洲起着主要作用 ，各小国都同它联系起来了。

然后叶剑英大谈起苏联的实力和威望以及苏联共产党的领导作用来了。

他强调指出这次世界大战把英国削弱了。

１９４５年５月２４日

如果日本能保持其经东北通往中国的交通线，它是能与盟国作战的。朱德给我看了缴获的文件，从中可以明显地看出东京的这种心情。日本陆军总部认为，尽管有轰炸和海上封锁，还是能够在大陆上继续同英美作战。文件强调指出维持宗主国与大陆（朝鲜—满洲—中国）之间交通线的重要性。为了保持这条交通线，日军司令部打算战斗到最后一个人。

１９４５年５月２５日

在克里姆林宫为苏军领导人举行的正式招待会上，斯大林建议为俄国人民的健康尽情干杯。

接二连三地发生大事：旧金山的激烈辩论，戴高乐和铁托发表讲话，杜鲁门向国会致词，波兰反动分子在伦敦起哄，西班牙把皮厄尔·拉瓦尔藏起来，海因里希·希姆莱自杀，主要的法西斯反犹太主义者尤利乌斯·施特赖歇尔被捕。

来自苏联的报道都是谈国家经济的恢复。又像内战之后一样，城市、乡村、工厂、矿山，几乎一切都得重建。

中共中央主席就即将举行的党中央委员会的选举特别讲了一次话。他建议大大扩充中央委员的人数，既增加有丰富实践经验的新同志，又包括以自己的工作证明无愧于这种荣誉的老党员。推举候选人的主要标准应该是对这些同志有充分的信心，相信他们当选后会支持本届大会的政治决议。

有关选举的章程已经两度为代表们所拒绝。最后一稿今天终于为大会所通过。

１９４５年５月２６日

盟军在意大利北部逮捕了帕尔米罗·陶里亚蒂（他在党内的化名是埃尔科勒），因为他“发表了不许可的讲话”。

约瑟夫·史迪威现在担任美国地面部队司令一职。我个人关心他的命运。我从美国军事观察组的一个组员那儿获悉了史迪威的新任命。

魏德迈将军在中国以采取更为反动的方针著称。这位将军反苏。

从叶剑英那儿得到的消息当中，有个报告说英国驻重庆大使馆收到伦敦来电，电称英国政府决定改变其对苏政策。英国政府企图转而采取对苏施加压力和逐渐拒绝合作的政策。是啊，丘吉尔仇恨苏联的老政策又在起作用了。

昨天，中共中央主席就选举中共中央委员的问题讲了话。下面是讲话的纪录：

“１．我们选举的主要方针：

选举我党的领导机构是一桩责任极其重大的事情，因为这一机构将是两次代表大会之间执行大会的路线和我们党的政策的工具。现在可以看到，我们的同志在严肃地对待这个问题。这是很好的。

选举中我们必须有一个确定的标准。这是一种什么标准呢？标准必须是保证大会决议得以执行。只有这样的标准才是正确的。

我们应该选什么人呢？

（１）首先，我们应该从老的中央委员中选人。现在老中央委员剩下二十五位同志，他们绝大多数都值得推选。他们过去领导我们党成绩卓著，实践证明了这一点。

（２）我们还应该推选过去不是中央委员的人。这些同志必须证明自己是有资格被选人中央委员会的。他们有丰富的实践经验 ，这种经验必须结合到新的中央委员会中去。

新的中央委员人数要多一些，数目要既不太大也不太小。

关于中央委员候选人，大家有很多不同的意见。我们到底要选什么人呢？

（１）该不该选犯过错误的人呢？有的说该选，有的说不该选。

（２）选举中，我们应不应该遵循全国各地区比例代表制的原则呢？有的说应该遵循，有的表示反对。

（３）应该由具有不同的知识水平和业务水平的人来组成中央委员会吗？又是有的说需要，有的反对。

选出个由没犯过错误的人组成的中央委员会，这是个很好的理想。代表们注意这个问题是好的。但是，理想可能恰恰在实践中行不通。

我们一开头就选那些犯过错误的人好不好呢？不，不很好。

让我们回顾一下历史事实。

我党第六次代表大会断然拒绝把陈独秀选入中央委员会，今天看来这是对的。可是，不选举陈独秀并没有能够保证不翻车。

中全会把李立三排除出政治局。他被解除了领导职务。可是，没有他错误还是照样犯。

还有第三个例子是遵义会议。从那时起十年过去了，而这段期间我们的错误犯得少一点。在这段期间从事实际工作的同志大部分还是在我党四中全会和五中全会上选出的，而六大选出的中央委员却只剩下四个人。［毛在这儿是说，遵义会议之后洛甫、博古、王稼祥等人，即所有反对他的政策的人，都留在领导机构内，而错误还犯得少些。因此，现在也不用担心。］如果不是因为有犯过错误的同志的帮助，遵义会议本身就不会开得这么成功。或者，再看看六中全会，参加全会工作的也还是有这些同志。

从整风开始以来我们党有了很大进步，党内发生了变化。

过去我们采用简单的办法来解决问题，最近十年我们采取了宽容的态度。经验证明这种办法对。一个人犯了错误之后决心改正错误，这就好嘛。过去犯过错误的同志现在承认了错误，并且决心改正。把他们选 入党的中央委员会是对的。这是个很好的想法。

可以说，我们是理想的现实主义者或革命的现实主义者，因为我们把理想和现实生活结合起来了。而我们遵循上述原则，就正好能够把理想和具体的现实结合在一起 ，不然，我们就可能忽视了一个很重要的情况而办了错事。顺便提一句，这儿所有的同志都是不愿意犯错误的。

形势就是这样。有的同志感情用事，不愿意选举犯过错误的人，可是如果从理智出发，就必须既往不咎选那些同志。需要把感情和理智结合起来。这是能够办到的，因为我们已经认识到有这种必要性了。

我想，我们能同过去不慎犯过大错误的人合作，不过条件是他们得承认错误。同时，我们自己也应该经受锻炼，学到东西。

举例来说：

马克思建立第一国际时，为了同意大利、西班牙等国的无政府主义者合作，被迫把纲领限制在无政府主义者可以接受的水平上。马克思这样作是因为当时有相当大的一部分群众跟着无政府主义者跑。以后这批无政府主义者拒绝合作 ，那好吧，他们这么干谁在乎呢？这毫不影响马克思的目标或者他的运动的路线。

列宁和斯大林过去同反对派合作，那是在反对派还领导着工人阶级中的某些派别的时候。一旦这些思潮消失，他们就同反对派分子决裂了。

现在共产国际不存在了，世界共产主义运动似乎没有统一的领导中心了，但是实际并非如此。世界各国共产党都仰望着它们的领袖，听着他说的每一桩事。全世界的共产党人对这位领袖的每句话都极其注意，并且以这些话作为行动指南。这些指导思想是大家所遵循的方针。我就是这样的共产党人之一。

我们党内现在没有反对的倾向，我们现在都站在团结合作的立场上，这自然是很好的事。

这就是我所要讲的第一个问题。

我再来谈第二个问题。

只选合适的人而不管地区代表性，这个主意倒是不错的。但是，不顾地区代表性有其消极的方面。我们各地区的分散孤立状况并不是我们的责任 ，这是特殊的社会和经济条件的产物，是敌人和统治阶级制造出来的。同志们就在这样的环境中工作，这就是革命。必须记住这一点。

今天我们有了根据地，这是了不起的事情。这就是革命。革命根据地是了不起的事情，可是山头主义（孤立、分散、地方主义）是坏事。中国革命创建了根据地 ，将来，在一定条件下山头主义会自行消失的。

中国有很多地区性的结社、行会和其他组织，每个城市和每个省都有许多。这种现象有其社会原因，是因语言、伦理和风俗、生活方式、传统等等不同而产生的。在社会主义制度下这些都会逐步得到克服。

选举中要考虑地区代表性的原则，这就可以对应在党的最高机构中有代表的各地区的革命力量作一番全面了解。

第三个问题：是否每个中央委员都必须具有全面的知识？

这是个好想法，但是实际上不可能。苏联共产党中央委员会是由具有各种不同特长的人组成的。我们不应该要求人人都受过全面的教育 ，但应努力要求他们是各有专长的人，这样中央委员会里才能包括具有各种学识和专业的人。现在每个中央委员的知识不可能全面，将来也不可能 ，因此中央委员会现在不可能是无所不知的。我们应该选举那些愿意学习和掌握知识的人。

因此，党的中央委员会候选人名单中应该包括一大批过去执行党的路线没有犯过什么错误的人，其次，也应该包括一些犯过错误但愿意改正的人 ，还应该有一些全国知名的人士或者可能成为知名人士的人，最后，还应该有一大批在各方面具有知识和经验的人以及少数只在某些方面有知识的人。

中央委员会这样的组成是符合我们党当前的发展阶段的。这样的中央委员会能执行大会的路线，并对我国的发展施加积极的影响。

但是，这样的组成会不会太混杂了呢？大革命的最后阶段党是不纯的［毛指的是思想意识领域］。在那个阶段，我们还没有清算过陈独秀。在内战期间我们没有清算李立三路线，因此党的路线是混乱的，犯了错误。内战末期我们没有清算张国焘路线，党遭到了大损失。遵义会议以后我们还没有清算这些错误。六中全会上我们才作了个总结，那时才清算了这些路线。以后，我们经过了三年的整风时期。这样，从遵义会议到现在，中间经过了几个阶段，党才消除了这种不纯。

错误会重犯吗？［毛指重犯已经犯过的错误。］

犯过错误的同志表示悔恨，他们在大会上讲了话，他们的讲话中间有一点是要求大家帮助他们。我想，我们应该帮助他们 ，很可能因此会少犯错误。这是可以肯定的。但是，不能说以后一点错误都不犯。

事情就是这样：过去‘翻过车’的将来会谨慎一点，而过去没有‘翻过车’的可能变得骄傲自大起来 ，要是这样，车子就非翻不可。我们不能保证谁都不翻车，几十个人中间会有个把要落后的。但是在这种情况下，他的同志们乃至我们大家都要拉他，推动他 ，这就能保证防止跌跤。

最后，［选举中］是否会有某种程度的不公平呢？需要考虑到各种情况并作出相应的对策。需要选举出一大批具有全面知识的人和一批只在某些方面具有知识的人。这样做可能有某种程度的不公平，因为更优秀的同志可能正好没有当选。在这种情况下，我希望这些同志在大会后不要见怪 ，相反，他们应该向其他人作解释。

２．关于中央委员的人数，我和大会主席团的意见是：

主席团认为中央委员会应由大约七十名委员组成。在这问题上有不同的意见，有的说可以多些，有的说可以少些。多些，多多少，到一百人 ？主席团起初有这个意见，但是以后逐渐把数目减缩到七十。少些，又要多少呢，三十到四十人？我想这太少了，这样的人数今天不能代表我们党 ，这一届中央委员会，二十五人加五人，已经到三十人了。据说是组织小要灵活些，但是我们党已经扩大了，而且将来还会继续扩大。当然，我不是说二十五人就不能领导中国革命 ，但是，为了使中央委员会的组成适合于今天的形势，七十左右的数目是最适合的。

国民党的第六次代表大会选出了一个委员达四十六名的中央委员会，这是值得注意的准备内战的步骤。国民党六大精心搞出了许多政治计划 ，我们只需注意一点：‘统一’，行政、军事政策、外交、经济政策方面的所谓的统一，这些统统都是针对我们来的。

我们党的中央委员会是党的最高领导机构。它是革命的动力，要领导和指挥革命运动。我希望会选出一个人数比较多的强有力的中央委员会来。”

毛昨天两小时的讲话可以归纳如下：

——能够保证执行大会主要政策的人才能选入中央委员会。

——组成这一届中央委员会的大多数成员值得再次推选。实践证明他们能够领导党。

——大会必须选出一些具有丰富的宝贵实践经验的新同志。

——新的中央委员会在人数上必须大为增加。

最近毛一直在试图使我们之间的关系成为私人的友好交往。他越来越经常邀请我去谈心。

１９４５年５月２７日

评毛有关中央委员会选举的讲话：

毛正忙着想把“莫斯科反对派”的成员拉进中央委员会。他喜欢让中央委员会里有经过粗暴清洗、精神上大受打击的人。另一方面，他的讲话是继续向莫斯科讨好，希望能从苏联参战得到某些好处。他竭尽全力（甚至用了“翻车”这样蛊惑人心的说法）把受到压制的“莫斯科反对派”中放弃了原来信仰的成员拉进中央委员会。

毛提到整风，这是值得注意的。一般党员并不十分了解整风的真正含义，思想意识的斗争主要集中于党的上层。在上层，中共同共产国际和联共的联系遭到谴责，苏联的威望受到损害。至于对一般党员来说，整风是给他们灌输对毛的信仰的方法，也是在爱国主义与忠于马列主义的伪装下把沙文主义因素引进党的思想意识的方法。

中共大部分负责的工作人员为什么对他们的“主席”怀着那么尊敬的态度，这要从上述角度来看就清楚了。他们尊敬毛泽东，首先是因为据说他明确地维护中国革命的利益，他是“参加国际共运的中国人”，他从前共产国际那里为中共领导争取到了独立。对他的大多数同事来说，毛作为民族主义（！）革命领袖的权威确定了，这无疑是有利于他的。

很明显，非马克思主义的观点进一步发展的条件已经准备就绪。

毛在５月２５日的讲话中讲了斯大林几句好话。我深知毛曾对斯大林冷嘲热讽过，因而不可能相信他有诚意。据我看，毛的这种两面派作法并不新鲜 ，他这么做只不过是因为没有苏联的援助特区就顶不住即将到来的内战的缘故。

但是，从毛的颂辞中可以觉察出，他自以为是同斯大林一样的大权威。这个湖南人自命不凡得真是没个边！

我对中共中央主席深有了解，在这点上不存任何幻想。他喜欢听什么，人们在大会上就反反复复说什么。洛甫说得明明白白：没有毛泽东，就既没有革命，也没有马列主义。

１９４５年５月２８日

遵义会议上，毛把洛甫提到第一书记（总书记）的位置上来取代博古，自己担任了他为他自己设立的中共中央主席一职。这事情的原委现在清楚了。

洛甫成为第一书记，是因为他在毛泽东争取中共领袖职位的斗争中为毛效了劳。正是洛甫在１９３４年１２月首先说需要召开一次扩大的中共中央全会，并着手组织一帮军政负责干部，要求立即召开全会。这真帮了毛泽东一个大忙。

遵义会议及毛对“莫斯科派”和“教条主义者”的斗争的发展情况都表明，周恩来总是对毛妥协，甚至不只是妥协，而是越来越使自己适应毛。

人们很容易认为，中共的领袖们是有名望的英雄人物。我知道我的意见跟固定的形象大相径庭，可是我目睹了这种形象是怎样塑造出来的。我目睹了这些“英雄人物”怎样把人民的真正的英勇斗争归功于己，把被侮辱的人民的愤怒和仇恨的爆发归功于他们的领导。

我写这些事情的时候深感痛苦。我听说这种事情时不能不感到痛苦。我设法把这种情况报告过莫斯科。有些事情可能非我所能理解，但我如实反映情况。

我能欺骗我的党吗？我能用毛泽东冠冕堂皇的说法凑合过去吗？

５月２５日，美国军事观察组新领导人威尔伯·彼得金上校由陆军空战队上尉查尔斯·斯特尔陪同拜访了十八集团军参谋长。叶剑英接见了他们，同他们谈了话。

１９４５年５月２９日

５月２５日会晤时斯特尔强调会晤的非官方性质。

谈话的要点是：美国人希望中共领导能准许他们在中共控制的土地上建立军事情报基地网。

斯特尔按他的前任谢伟思的精神行事。他说，设在重庆的盟军总部认为将来可能同八路军和新四军部队联合作战。据说他们倾向于同中共部队合作。这就是斯特尔谈话的要旨。

斯特尔提醒说，这种合作开头自然是有限的。

美国人主要指望能扩大和巩固他们的情报站。他们准备提供最新式的装备。这些情报站也为中共军队服务，但是有一个条件：由美国人来管理各站的物资和技术设施。

斯特尔建议建立电台网。条件还是一样：人员必须全部是美国人。

人们要是逛新市场，就会闻到一股刺鼻的羊皮、酱油、干大蒜气味，对此，特迪·怀特曾作过描写。

下起倾盆大雨来房屋就嘎嘎作响。山沟里显得荒凉萧索。闷人的、澡堂子似的空气从门外直往屋里钻。

１９４５年５月３０日

大会主席团坐在一张普通的长桌旁边，桌子上铺着一块布，上面搁着花。

毛泽东和党的其他领导人身穿一式的黑制服。毛泽东的面前搁着个泡着茶的搪瓷茶缸和一堆文件，他不时看看文件，或者就从坐处讲几句话，或者大声发笑。他一笑，所有听众马上也跟着笑了起来。一般来说，他坐在那儿极其自由自在。

周恩来坐在他旁边，像往常一样显得年轻而又整洁。

朱德有点不自在，他看文件时戴上眼镜。

刘少奇缄默而又镇定。

开会中间休息时，康生到处走动。他像所有的领导人一样也穿着制服，只是他的制服裁剪入时，熨烫得平平的，上衣腰部稍许收一点，衫袖不像大多数情况那么拖着。康近几年来变化不大 ，或许就是头发稍许稀了一点，脸膛略微瘦了一点。

在大会上讲话的有刘少奇、朱德、周恩来。

朱德在闭幕词中号召学习毛泽东的军事思想。

周恩来谈了中国革命现阶段的问题，谈到需要联合一切力量来打败日本人，这就要求暂时放弃反对国民党的公开的斗争。“我们的口号是建立联合政府！”

现在中国军队大约有３５０个步兵和骑兵师，大约１８０辆坦克，２５０架飞机。中共军队大约有１５个步兵师，７６个步兵旅，２个骑兵旅，共约６１６０００人。

日本人在中国有３２个步兵师，１个坦克师，官兵共约１００万人。从南洋地区撤回部队使日本驻华派遣军的兵力增加了约三分之一。

周恩来很健谈。他每天几乎工作十八个小时，身体真好，令人羡慕。他似乎是惟一与闻毛泽东私事的人。周的主要特点是他有跟人合得来的本事，甚至跟他所憎恨的人都能相处而不露出自己的感情。他总是那么彬彬有礼，表现出善意。

１９４５年５月３１日

斯退丁纽斯通过广播宣布，苏联从来没有在什么地方与美国进行过经济竞争，苏美从来没有进行过争夺市场和原料的斗争，苏美的制度在社会经济方面基本不同，但从 未影响互惠的贸易关系——这似乎是很矛盾的。

外国报纸大谈希特勒的将军们不受审判的问题。可是，德国将军并不只是“技术专家”，他们是德国整个军事法西斯制度的支柱。他们不仅仅是元首意志的顺从的执行者 ，这些将军率领的陆军具有职业杀人犯的思想意识。这些将领应该作为战犯受审，正是根据他们的命令，德军从地面上消灭了许多城市，屠杀了大批平民。

蒋介石不做行政院院长了，这一职务将由宋子文继任。

宋子文，中国的金融寡头，出身于中国豪富宋氏家族。他是中国银行董事长和行长。他１８９４年生于上海，１９１５年毕业于哈佛大学 ，是与美国有密切关系的最重要的金融家之一。

毛泽东在大会上致了闭幕词。

在涉及一般问题的部分，毛泽东谈到了加紧广泛动员群众的问题。蒋介石对动员和组织群众、加强军队和扩充“我们的地区”都会进行干涉。

现在是甩开膀子干的时候了。但这并不是说要搞冒险主义。怎么甩开膀子干呢？应该在对自己有利时进行打击。这就是他讲话的意思。

毛泽东然后谈到第二国际的错误。错误归结起来是第二国际没有遵循第一国际的路线，它不“甩开膀子干”（指不组织群众）。俄国的布尔什维克和第三国际的做法就不一样 ，他们“甩开膀子”动员群众，因此，俄国布尔什维克推翻了沙皇，打败了资本家。

朱德和刘少奇热情地描绘了这一过程。

之后，毛泽东详细地谈了国际形势、旧金山会议、国内形势和某些思想和政治问题。


１９４５年６月—７月

１９４５年６月１日

朱德的军事报告实际上是中共中央主席所作的政治报告的翻版，刘少奇关于修改党章的报告也同样是旧调重弹。他们两人的报告都重复了毛泽东的观点。

关于选举中共中央委员和候补委员的问题还是没有定下来。

大会最重大的事情就是毛泽东所作的政治报告。它有几个不同的版本，第二种版本就是中共中央主席４月２４日在大会上发表的《论联合政府》。这个报告按事物的本来面目谈论问题。毛态度明朗，坦率地提出他的看法和评价各项大事。他还分析了党的工作的缺点。

第一种版本内容上没什么不同，但措词温和得多。根本没提蒋介石。关于党的工作的缺点只是一笔带过，说得十分笼统。

第三种是为公众准备的正式版本。与前两份比较，这份报告措词甚至更加温和，所有问题都被敷衍搪塞过去。没有提到中央政府首脑。

延安报刊上已发表了政治报告的最后一种版本。

毛泽东、朱德和刘少奇三个报告是主要的报告。这三份报告要讨论，并为将要作出的主要决议提供依据。

主席绷着脸，面色苍白，眼圈红肿。江青向安德烈·雅可夫列维奇诉苦说她的丈夫夜里不睡觉，一支接一支地抽烟。奥尔洛夫对我说：“他的失眠和其他一些症状是由植物神经失调引起的。但他身体很好，那只是一种机能性的失调而已。”

美国租借物资无疑是有助于苏联反希特勒德国的斗争的，可是那些物资并不像一些外国记者宣扬的那样是取得胜利的主要因素。在战争的危急年代，苏联实际上是单独地抵抗和击溃了德军主力，并没有从别的国家得到什么实质性的援助。可以说，租借法案对战争持续的时间是有影响的，多少使战争的过程缩短了一些，可是，法西斯德国的命运是由红军的斗争决定的。

１９４５年６月２日

中共第七次代表大会的主要结果是：

１．总结了党内斗争的成果；

２．提出了对国民党的政策；

３．促进了对全军的动员以打败日本；
    ４．通过了扩大所属各地区和各根据地的政策，以及加强军队的政策；
    ５．对把中共活动中心由乡村转移到城市，作出了部署；
    ６．提出了由游击战术改为运动战战术的必要性；
    ７．要党提防美帝国主义用武力消灭中共的可能性；
    ８．表明了对苏联的态度——苏联是中共惟一的朋友和同盟者。

代表大会最重要的收获是总结了党内斗争的成果。在大会上没有人就此问题发言，一切都已经在全会上得到解决——康生在全会上那个又流眼泪又骂自己的发言就足以说明问题了。

大会解决了最重要的问题——它承认了中共中央主席在党内采取的路线是正确的。

这次大会与全会的开法稍有不同，这一次他们只是作检讨，并进一步肯定毛泽东的观点是绝对正确的。对党务以及解放区的文化、经济发展情况没作分析 ，大部分发言都只是一种肤浅的回顾，至于从六大至七大这段时间内党内发生的错误斗争的问题则只字未提。有的，只是检讨发言。

主席在有关“现实的马克思主义”及“新民主主义”的见解中表现出来的政治路线现在已全面告捷。

毛泽东——“中国革命的旗帜”，“公认的领袖”！所有的发言，甚至在大会第一天所作的几篇开场白，也都是以赞扬中共中央主席开头的。

反对派已被彻底打败，它的领导人已公开承认了错误，承认得多少有点说服力。

毛泽东对王稼祥写的书面检讨特别感到满意。

中共中央主席有理由认为已经打下了团结的牢固基础。在所有问题上，在党的各级组织中，反对派实际上都已被击败。

大会要求对每一个共产党员持续不断地灌输“毛泽东的思想”。

然而，毛泽东说，要达到完全的团结还差得远，现在党的团结还是相对的。他告诫党说，要达到完全的团结还需要长期的斗争。

中共中央主席说，每个部队、每个苏区（即使是组织得很好的大苏区）都表现得像是一个独立的单位，每个人都各行其是。看起来是一个有机体，但大家谋求自己单位的发展，感觉不出中央的领导作用。

毛泽东说，要达到党的完全团结，斗争还在前头。

江青经常来看我。总是带着警卫，几个战士留在外面，但有一个断然进入屋内，在他后面跟着苗条、娇弱、面带笑容的江青。

江青不谈政治。她活泼，愉快，只有当她诉说她丈夫工作过于繁忙的时候才看出担心的样子。

这种谈话方式奇特，警卫肃立在门口（江青经常不叫他出去），院子里站着几个黑黝黝、雄赳赳的身佩毛瑟枪的士兵，几匹瘦小的马在阳光下直流汗。

１９４５年６月３日

第二个重大问题是对国民党的态度。将来所要采取的办法是可以预见得到的，中共中央主席的思想是最终地、不可改变地构成将来与国民党关系的基础。

大会谴责了所有主张与国民党联合的人，他们被说成是阻碍了全国的解放运动，妨碍了解放区的发展，他们深怕“吓跑了委员长”，只看到国民党的积极方面，讨好重庆，配合国民党来损害自己的力量，对国民党的反动特性没有展开坚持不懈的斗争。

可是，“打倒中央政府！”“打倒国民党！”“打倒蒋介石！”的口号就目前来说是错误的，甚至是危险的。

毛泽东说，共产党想把蒋介石脸上的污点洗掉。主席把这说成是延安要谋求改革的愿望。内战的危险是可能存在的，蒋介石正在各方面作打内战的准备 ，共产党的任务就是要与发动内战的一切企图作斗争。与重庆的谈判仍然是可能的，不应该忽视这种可能性。

主要的要求（要为此尽一切努力）是成立中国的联合政府，主要的任务是阻挠、挫败和消除召开一次国民大会的任何可能性（要用一切办法和力量来达到这个目的）。

中共中央主席在他的政治报告中说，共产党必须集中至少六分之五的政治手段（就这个词的最广泛的意义）来无情地批评国民党和对它展开坚决的斗争 ，六分之一的政治手段留作机动。

大会的气氛是公开反蒋的，几乎所有的发言都指责国民党，对凡是咒骂蒋介石或国民党的话代表们都热烈鼓掌。

对毛泽东的报告以及其他的报告和讲话作些分析，毫无疑问可以看出，大会的目的之一是要全面地为内战作有力的准备，也就是进行动员 ，要求成立联合政府和不同意召开国民大会只是通向内战的两个步骤而已。

国民党和蒋介石是不会同意成立联合政府的，延安对这种拒绝早有准备。如果事情真这样发展，那就立即宣布成立中共中央政府（解放区联合委员会） ，这样一来内战就会成为现实，因为双方的裂痕在抗日过程中还会不断扩大。

实质上，中共的全部政策都是从及早打一场无法避免的内战这一事实出发的。这一点有下列情况为证：新四军第七和第二步兵师的战斗行动；在陕西的备战活动；从特区调出部队；一批军队和党的干部同时调离特区，往同一方向调动；共产党在湖南和河南两省的活动。所有这一切都只是在为内战作准备。

１９４５年６月４日

大会讨论了扩大共产党根据地的问题。代表们一致同意扩大的政策，大家都对发展共产党的武装力量寄予巨大希望。任务是急剧发展游击队和人民武装力量 ，大部分代表发言的要点都是扩军和建设新根据地的问题。

大会也讨论了同日军作战的问题，但每一个发言者都无例外地一方面忘记了要抗日，一方面却对国民党进行诽谤，每个人的讲话都是以抗日开头，而以号召同国民党作斗争结束。

日光直射我们的小矮屋子，屋子四面都挨晒，到中午的时候屋里非常热，天花板和墙都散发着热气。

热浪涌进了整个山谷，太阳炙烤着稀稀拉拉的草。山坡上，灌木的叶子都枯萎了。河水也变浅了。

１９４５年６月５日

西方大国由于对克里米亚会议决议作出带有偏见的解释，在旧金山发生了争吵。

丘吉尔在电台发表的竞选演说中把社会主义说成是与极权主义思想和对国家的令人厌恶的崇拜紧密结合在一起的。

美国电台评论员无耻地说俄国一心想要征服世界。

美国参议员Ｂ．Ｋ．惠勒在意大利发表了反苏讲话。

美国商业部长亨利．Ａ．华莱士说，蓄意破坏美苏关系的人是和平的敌人。

日本驻中国派遣军由冈村宁次将军指挥。

中共第七次代表大会的成果之一是作出了关于加强党在城市工作的决议。毛泽东说，党的城市工作也得像农村工作一样取得成功。党在农村的地位是巩固的 ，认为我们是“土皇帝”的看法是有道理的。我们是中国农村的真正主人，农民是我们最坚定的和最忠实的支持者。可是，继续这么干下去是错误的 ，我们也应成为城市的主人。今后，我们就没有权利只把注意力集中在农村了，这同马克思主义是相矛盾的。我们不会这样做。但是，党员不应陷入另一极端，忘记我们可靠的支持者——农民，从而忘记在农村的工作。

彭真就此问题作了长篇发言，它可以看作是一个补充报告。

从政治报告和彭真的补充报告中可以得出这个结论：走出农村，依靠工人。对中共来说，这些无疑是正确的和十分重要的结论。

可是，同样饶有兴味的是，毛泽东承认党一直是个农民党，它依靠农民，力量来自农民。毛泽东企图小心地加以掩盖而共产国际则坚持不懈地与之作斗争的正是中共党内的这种农民意识。

“农民处处表现出民族的、地方主义的狭隘性”，这是无可辩驳的马克思主义的真理。

列宁告诫我们，要防止把这种农民的狭隘性带到无产阶级政党思想中来的危险。他强调，俄国作为一个具有大量的农奴制和封建制残余的农民国家，清楚地表现出农民原始的、自发的革命性，它影响到与之相联系的工人阶级。列宁写道：“这种革命感情无疑表现了一种一般的民主要求（实质是资产阶级的民主要求），而不是无产阶级的阶级觉悟。”

在这个意义上来说，中共领导人承认“我们是土皇帝”就说明了很多问题，同时也反映出中共历史上一些十分重大的事件的实质以及日常政治活动的实质。

中共中央主席还进一步说：“我们必须预见到，我党政治生活中的这个转折点将会使一部分党员产生误解，感到格格不入。我们必须预见到这点，并为此作好准备。”

毛泽东的这句话并非偶然，值得注意，因为小资产阶级、农民阶级在中共党内占统治地位，这点是不可能否认的。

在大会上没有谈到党的社会构成，但是，在报告中谈党的性质那一节时毛泽东说：“我们党很大一部分党员出身于非无产阶级。这是否就能说我们党是非无产阶级的党呢？……不，绝不能这样说。我们的党是无产阶级的党，它的纲领就是证明。”（就我所知的中共事务而言，毛泽东提到的纲领在历次党代表大会上都没有讨论过，所以根本就不存在 。）

观察组留在延安，毫无收获，成了笑柄。尽管如此，美国人还很看重这个观察站，很沉得住气地在干工作。

中共中央主席不想在苏联对日开战之前跟盟国断绝关系——我说的“盟国”指的是美国。

美国人在中国已牢固地取代了英国人的地位。

说到英国人，他们在中国境内的“战斗”大都由伦敦的记者来干。

苏、美、法、英四国政府代表于６月５日在柏林签署宣言，宣布德国战败，并由四国接管德国最高权力。有关占领区的计划将在报上公布 ，“大柏林”地区将划分为四个占领区。宣言由苏联的朱可夫元帅、艾森豪威尔将军、伯纳德·蒙哥马利陆军元帅以及德塔西尼将军签署。

蒋介石拒绝了日本关于派遣代表进行和谈的要求。

１９４５年６月９日

今天的大会要选举中央委员。在７９个候选人中将有４５人当选。

１９４５年６月１０日

内阁首相、海军上将铃木贯太郎在国会表示，日本将不顾一切进行抵抗，如果战争蔓延到日本本土，日本将充分利用其一切有利的地理条件。

今天，在开始选举中央候补委员前毛泽东在大会上讲了话。下面是他讲话的摘要：

“我们已经选出了党的中央委员，这很好。但是选中央候补委员也很重要，在某些情况下他们会成为中央委员会的正式委员。我要求同志们认真注意今天的选举。

有一个代表在写给主席团的信中说，大会应选举能保证执行我们大会路线的同志。这是绝对正确的。

我要说的是什么呢？为什么要这样提出问题呢？

１．因为候选人中有些人不孚众望，还有些人过去有过缺点。即使这样，这些同志还是能够执行我们大会的路线的，或者能为实现大会的路线创造条件。我认为，这样一些人能当选为中央候补委员。可是，我今天不能保证他们有些人将来就不会落后。

２．王稼祥同志没有当选为中央委员。他过去犯过错误，但他是一个有功劳的人，一个有才干的人。党中央四中全会的路线与党的路线（应理解为‘毛的路线’）是不符的 ，但王稼祥支持党的军事路线，坚决予以贯彻，这就使胜利打退国民党军队的第一次、第二次和第三次围剿成为可能。另一个事实是：遵义会议是非常重要的 ，但如果没有王稼祥和洛浦的支持会议就不会取得那样大的成功。出现这种情况，是因为当时他们已经脱离错误路线。我们到达陕北后，王稼祥被派往共产国际 ，他从莫斯科回来后对共产国际的路线作了正确的汇报。那时，我们党处境困难（他指的是与国际主义者的分歧）。共产国际的路线是赞成投降主 义的路线。王稼祥是正确的。王稼祥同志是中央委员会关于扩大军队干部与地方干部的联系等四个决议草案的起草人。这是值得大加称赞的。

３．这次我们一定要选一位来自东北的同志，这对于我们的将来是非常重要的，因为我们也要在东北发展党。”

在毛泽东讲话之后就开始选举中央候补委员了。

毛泽东在５月２５日和６月１０日的讲话是多么意味深长啊！毛说：“从遵义会议开始到现在，经过了几个阶段，党已经不再有各种不同思想了。”

这应该这样来理解：中共党内所有与毛泽东的路线不符的观点和意见都已经被压下去了，结果，“党已经不再有各种不同思想”而表现为清一色，毛泽东的清一色。这就是遵义会议、反共产国际的斗争以及三年整风运动的成果 ，这就是按照毛的模式形成的党的团结！简直找不到比这更有说服力的证明了！

对王稼祥去莫斯科的目的所作的解释我倒是第一次听到，原来他是毛的使者，这位党的新领袖在那时就委托他去收集关于共产国际“赞成投降主义活动”的材料了。当时，毛泽东居然就已在准备对共产国际及其在中共党内的支持者展开决定性的斗争了！遵义会议以来，毛泽东就一直在执行他自己的路线了。

这些讲话清楚地证明了毛的策略，这就是分化反对派，并在他们昔日支持者的帮助下压服持不同意见的人。这些年来他一直都在用这个办法。

毛现在怕的是新中央委员所受的熏陶达不到原先的25个中央委员那样的水平，他们“自己的想法”可能太多，也就是说，他们可能说出自己的意见，从而导致“翻车”。

这些短短的讲话透露出多么激烈的斗争啊！可是，毛只不过揭开了党内政治斗争帷幕的一角而已！

谈到过去时的短短几句插话所揭露出来的是一种什么情景啊！斗争何等激烈！何等凶险！

我认为，毛过去在公开讲话中从来没有这样坦率地表示过他的意见，但他现在可以这样做了，因为他认为自己已经是党的“十足的主人”。

１９４５年６月１１日

宣布了选举结果。

大会选出了４４名中央委员，３３名候补中央委员。

在选举中央委员时，毛泽东得５４３票，朱德５４３票，刘少奇５４３票，任弼时５４３票，林彪５４１票。

王明得３２１票，博古２７５票。博古和王明被选入中央委员会。

当选的还有：徐特立，张鼎丞，陈云，陆定一，李富春，邓颖超，林伯渠，叶剑英，聂荣臻，刘伯承，陈毅，康生……

候补中央委员有古大存、乌兰夫、谭政和陈伯达。

毛泽东、朱德和刘少奇在大会闭幕会上讲了话。

中共中央第七次党代表大会在《国际歌》歌声中结束。

现在，对中共中央第七次党代表大会上的发言情况说几句。

发言的有２４个代表，他们是：周恩来（作关于统一战线及其经验教训的补充报告）、陈毅（作关于华中形势的补充报告）、彭德怀（作关于华北形势的补充报告）以及高岗（作关于特区情况的补充报告）。

所有发言可以分成两大类：一、过去反对毛泽东路线的人所作的讲话，二、所有其他人的讲话。

一、关于过去反对毛泽东路线的人的讲话：

１．洛甫、博古和杨尚昆的发言。

在这三个同志的发言中最保持尊严的是博古。

大会对洛甫的的发言表示宽容。

洛甫和杨尚昆公开乞求毛泽东饶恕他们过去的“罪过”。他们的发言对过去各个阶段的“错误”低声下气地作了检讨，自我鞭挞，谴责自己的“小资产阶级观点”。说到莫斯科，他们说在那里学了教条主义和机会主义 ，指责共产国际的领导犯了错误（洛甫发言），证明“毛泽东同志的路线”的正确，并颂扬毛泽东。

博古没有赞扬毛泽东，他表现得不失尊严。

２．周恩来、彭德怀、聂荣臻的发言以及朱德的部分发言。

他们很有分寸地谈了各自的错误，并没有一味自我鞭挞。大会不满意彭德怀的发言。

３．王明和王稼祥没有在大会上讲话，但是写了书面检讨，承认他们在党内犯了所谓的错误。

凯丰虽然是反对毛泽东的主要人物，但他既没有发言，也没有写书面检讨。

二、其他发言。

这些同志并没有一个劲儿地检查错误或表示他们不能在理论上一贯坚持正确的东西或论证“毛泽东路线”的正确，他们每一个人都谈具体工作，大部分谈的是过去，对目前谈得很少，几乎没有涉及到将来。只有李富春、叶剑英和林彪的发言是例外。

大部分发言的理论水平和文化水平都很低。

康生集中讲两个问题：党对农民的政策以及他那个部门的活动。

康生在农民问题上能捞到好处，因为反对毛泽东的人大都是在这个问题上犯的错误。

情报局头子不嫌浪费笔墨，把情报工作和反情报活动的情况吹得天花乱坠。

虽然毛泽东已在报告中承认审干委员会犯了错误，而大会也在等待康生作些解释，可是康生对审干的错误和整风的暴行却一声也不吭。他的发言刚完，大会主席团就收到许许多多的条子，要求康生解释为何不提他的错误。主席团建议康生，要么讲一讲，要么给主席团写个书面发言。刑官悍然拒绝说他是在“执行毛泽东的路线”！

你会想得到康生那时候的那副模样！他活像个被触怒了的知识分子：眉毛在眼镜后头装腔作势地一扬，噘着嘴，摆出一副有教养的人受了委屈的模样。真是一身清白还有罪！

这迫使中共中央主席在闭幕词中以沉重的心情再一次谴责在审干期间所犯的错误。不过，这并没有提高康生在代表中的威信。

１９４５年６月１２日

毛泽东在大会上的讲话有下列几次：

１．４月２３日，在开幕式上作《两个中国的命运》的报告。

２．４月２４日，作《论联合政府》的报告(中共中央第七次代表大会的政治报告)。

３．５月２５日，作关于选举中国共产党中央委员会的讲话。

４．５月３１日，作总结发言。

５．６月１０日，在选候补中央委员前的讲话。

６．６月１１日，在大会闭幕前作《愚公移山》的报告。

除此之外，毛泽东还经常在不同地区的代表会上讲话，并与刘少奇、周恩来和任弼时通宵达旦地开会。就在这以前不久，他还主持召开了中共中央第七次全体会议！工作给人留下的印象是深刻的！确实，不能否认五十二岁的毛所具有的政治领导人的气质。

现在谈谈关于中共领导机构的选举问题。

有关的准备工作在大会前早已做好了。大会的主要任务是防止产生偏激情绪，并把洛甫、王明、博古、王稼祥和凯丰拉进中共中央委员会。

到５月２５日情况就清楚了，这个目的并没达到，大多数代表赞成中央委员会人数要少一些。反对上面提到的那几个人。

这使毛泽东不得不在５月２５日讲了一次话。他对于选举的原则、候选人的挑选以及选那些犯过错误的同志的必要性讲了两个小时。为了说服大会，毛泽东甚至说犯过错误的人更加可贵 ，因为他们想起所得到的惨痛教训就不会再重复错误（就是说，他们现在已经经过锻炼了），而那些没犯过错误的却可能出于自信而容易犯错误。

在那次会上，毛泽东还建议把组成中央委员会的中央委员和候补中央委员的人数暂时定下来。毛建议由７０人左右组成中央委员会，大会对此当然表示同意。

候选人名单拟出来了，但杨尚昆、罗迈和孔原没在名单内，他们要进入中央委员会看来完全无望了。

毛讲这番话，看来是强调了选洛甫、王明、博古和王稼祥的必要性，他们都包括在候选人名单里了。列入名单的还有李立三，他现在在莫斯科。

由于发生了争论，原定在５月２０日前后进行的选举到６月９日至１０日才举行。代表们要求列入名单的每个人要有个小传，有些问题要作出解释，等等，等等。

因此，选举就具有清算的性质（应该记得，这些干部都是在整风的环境中成长起来的）。对洛甫、博古、王明等人的问题又从头讨论一次 ，他们又在各小组会上受到恶毒的诽谤。

然后轮到贺龙（军阀作风和错误的工作作风），康生（审干问题），彭真（审干问题），彭德怀（军事错误和缺乏自我批评），高岗（伪造中国西北的历史并自我吹嘘），陈毅（对他的政委搞“阴谋”，并组织了一帮人来反对他和其他人）。

围绕着选举出现的政治斗争，使人对中共党内的形势、对毛泽东不厌其烦地谈到的中共团结的涵义得到了一个概念。

１９４５年６月１３日

按照第七次代表大会的决议，中央委员会由４５人组成。在选举中央委员过程中，代表们投票反对邓发、王稼祥和凯丰。

决议规定候补中央委员的人数为３３人。

当选中央委员的有４４个同志。

邓发与凯丰的落选只是使毛感到不快，但他对王稼祥的落选倒是当真感到苦恼。要把凯丰和邓发留在党的领导机构内是完全没有希望了，可是，毛打定主意要把王稼祥拉进中央委员会。这就是大会不选最后一个中央委员的原因。毛泽东向各代表团的领导和代表们公开施加压力。另外，他还向大会建议把王稼祥列入候补中央委员的候选人名单内。前一天，他要求代表们不要选第４５个中央委员。

在选举候补中央委员之前，中共中央主席讲了一次话。在讲话中，他向代表们强调了王稼祥对党的贡献。

结果，王稼祥不仅当选候补中央委员，而且是第二个得票最多的人！

新的中央委员会计划在一周内召开一次全会，毛泽东将在会上操纵一切。毫无疑问，即使不是在第一次全会上，那么，在以后的全会上毛泽东也一定会把王稼祥增选进党的中央委员会的。

毛泽东的反对派在思想上的动摇不定不仅使毛可以压制他们，而且后来还能同他们中的一些人一起诋毁共产国际在政治上的重要性和联共的经验。“莫斯科派”放弃自己的立场，使毛泽东有机会修正马克思主义，从而带来了种种后果。

１９４５年６月１４日

现在可以有把握地说，毛泽东反对共产国际的斗争从１９３５年１月他成了中共领袖之后就开始了。毛于５月２５日和６月１０日的讲话完全证实了这一点。他说，遵义会议标志着中共路线开始发生根本的转折。以前，毛泽东避免在公开场合谈到这一点。在这次代表大会上，他说，的确，从遵义会议以来他就一直在与共产国际的“赞成投降主义的路线”作斗争（也就是反对列宁创立的第三共产国际的马克思列宁主义政策）。

６月９日、１０日和１１日，美国观察组的代表斯特尔、多姆凯和斯温森分别拜访了毛泽东、朱德和叶剑英。这次拜访是魏德迈要他们飞往重庆的指示促成的。

毛泽东、朱德和叶剑英在与美国人的谈话中说，不管是美国、英国还是苏联，谁帮助了中国人民，他们就把谁看作是朋友，谁要是反对这种援助，谁就会被看作是敌人。他们告诉美国人说，美军总部和中共军事当局不签订军事合作协定，就谈不上派遣美国人去敌后根据地和建立气象站等问题。

斯特尔说，他接到通知，美国最高军事当局将派代表来延安。叶剑英重申，如果这位官员是来谈判大规模合作问题而不是来讨论一些琐碎的私事，那么，中共领导人欢迎他来延安。

在奥尔洛夫的坚决要求下，用石头在窑洞外扩建了一间新的手术室，这就有可能同时对６个病人作手术。现在，百分之七十五的手术是由安德烈·雅科夫烈维奇训练的外科医生做的。在延安已经出现了两起天花病，更不用说其他传染病了。

在中共第七次代表大会６月１１日的闭幕会上毛泽东讲了话。发言内容概括如下：

１．大会开了五十天。它解决了许多重大问题，决定了党的路线，选出了新的中央委员会。大会的工作可以分为三个阶段：会前活动，报告与讨论，以及选举。

会前的充分准备保证了大会取得成功。代表们的发言很好，并且作了自我批评。自我批评既不过分，也不算少，当然可以再多一点。有了自我批评，大会才能达到团结一致。

中央委员会的选举进行得很顺利。

大会以后许多代表就要回去，他们应在那里的党员和全体人民中对大会的决议展开大规模的宣传和解释工作。

毫无疑问，绝大多数党员是会赞成大会的路线的。

有些人会搞分裂活动。

有些人，可以说，将无视大会的存在，大会的决议对他们没有约束力，他们将继续按老的路线和观点来办事。

需要采取一切措施来消除党内的不和，还需要作出重大努力来加强党的团结。

２．“关于我们和美国的关系。总的来说我们是同意和它合作的，但要按双方同意的某些条件来进行合作。”

毛泽东接着叙述了他与将赴重庆的观察组代表的谈话。

允许美国人呆在延安和第１２９步兵师原驻地区。

“第二次世界大战削弱了资本主义，欧洲已进入了一个和平发展的阶段。”

“前途如何？有两种可能性：一是革命，一是战争。”

３．关于苏联的态度。

“６月３日《消息报》的评论文章《国民党的代表大会与中国的现实》充分反映了中国人民和中国共产党的利益。”

４．关于中国革命发展为社会主义革命的问题。

由于中国的特点，这个过程将会很长。

和平发展的可能性很大，不过，前途也可能是一场艰苦的浴血斗争。（谈到发展，毛泽东指的是在全中国夺取政权。）

“革命的发展由人民的愿望来决定。如果人民拥护革命，就没有人能阻挠这个进程，如果人民反对，那么共产党的希望就不能实现。我已在《新民主主义论》这篇文章中写了这个问题 ，我又在发言中强调了这个问题，并向去年访问延安的记者作了说明。”

５．毛泽东在结束讲话时又提到党的团结问题。他说，对党的团结有自己见解的人，是应当懂得党的决议的，“但首先必须实行大会的路线。遵循这条政治路线，中国人民就会得到胜利！”

１９４５年６月２１日

毛泽东在中共第七次党代表大会上说：

——拒绝与国民党合作的条件还不成熟；

——批评国民党是必要的。要消除人民中可能会有的错觉，因为国民党的影响仍然很大，要比共产党的影响大得多。

——中央政府军的官兵百分之百都是国民党员，而在整个八路军和新四军中共产党员只占百分之五十。

目前，中共约有２０个抗日民主根据地。

热得难以忍受，这个夏季好像要把所有的人和所有的生物都热死似的。即使穿着鞋，我的脚还被黄土反射出来的热气烫得直发痛。

山顶在落日的余晖中变成黄色，变成粉红，最后成了深红色。月亮正冉冉升起。

１９４５年６月２５日

日本通过了一项法案，授权政府对年在１５—６０岁的全体男子以及１７—４０岁的全体妇女进行动员。

中共中央主席最近的几次讲话证实了我的某些结论。从１９３５年遵义会议以来，他一直在与影响中共的力量——共产国际——作斗争，且这个事实已为毛在选举中央委员和候补中央委员之前的讲话所证实。

他把共产国际看成是他思想上的对手，因此，他开始同共产国际断绝关系。这个斗争导致他修正马克思主义和发展他的小资产阶级的哲学——“现实的马克思主义”。

斗争的继续就是抛弃国际主义，背叛从事反希特勒战争的苏联，在反对“教条主义”的借口下破坏与联共的思想联系，并助长中共党内的沙文主义思想。

现在，中国的国内形势、他对美国武力干涉的惧怕以及他个人的私利促使他和我们结盟——只是结盟而巳，并不是阶级斗争和思想斗争中的兄弟。他在同我们的结盟中找好处。他的一切活动都是受冷酷的自私打算支配的 ，因此，党的有生力量不管受到什么样的“思想清洗”，还是多次跟他发生冲突。毛的一生都是在搞计谋，他不是在贯彻马克思主义原则，而是在“民族特点”的借口下抛弃马克思主义的原则 ，因此，他就一直用恐怖统治来反对他自己的党，他要把党内的共产国际的影响彻底铲除。

１９４５年６月２６日

莫斯科举行了声势浩大的胜利游行，游行队伍由康斯坦丁·罗科索夫斯基率领，受到朱可夫的检阅。缴获的法西斯战旗被扔在列宁墓前的广场上。

旧金山会议已经结束，签署了联合国宪章。各国代表团团长作了闭幕讲话。

美国总统说，法西斯主义没有完全消失，消除专制统治者和捣毁集中营要比消灭使这些东西得以产生并赋予其力量的那种思想要容易。

安德烈·葛罗米柯代表苏联代表团发言。

毛泽东的主要目的是不惜一切代价地要在这个国家夺取政权，他之所以对党有兴趣，只是因为党能保证他夺到这个权力。因此，他提出了一些表面上看来是正确的口号和说法，而且引述马克思、列宁的话。

１９４５年６月２８日

中国陆军参谋总长何应钦说：

——如果美军不在中国大陆登陆，重庆军队是不可能把日本人赶跑的。

——即使中日之间的海上交通可能被切断，靠美国的帮助把侵略者赶跑仍需很长时间。

——日本军队靠着满洲国的军事资源将会长期顽抗。

我几乎难以继续写日记了。到我一有空，人却筋疲力尽了，坐到书桌旁立刻就睡着了。当我醒来时，蜡烛已燃尽，一点烧残的黑烛芯在一汪烛油中咝咝作响。

１９４５年６月３０日

马赛·加香在巴黎召开的法国共产党代表大会上说，苏联并不是要获得领土，它只要消灭法西斯主义，并保证自己免受希特勒式的侵略。

波兰组成了一个全国团结政府。

斯退丁纽斯已经辞职，詹姆斯·贝尔纳斯已被任命为新的美国国务卿。杜鲁门的一班人在慢慢地取代罗斯福的亲密伙伴和同事。

中华民国国民政府行政院长兼外交部长宋子文受苏联邀请到莫斯科访问。国民党想在远东的决定性事变开始之时与其强大的邻国发展关系。

中共的代表大会是为内战作准备的大会。不管代表们谈什么问题，最后一切都归结为要与国民党作斗争。

大会是跟着毛泽东走的，这是对“莫斯科派”的残酷迫害以及敌视共产国际的思想原则所造成的后果。

在苏联为反对德国法西斯而进行生死斗争的年代里，中共的所有活动都是有利于日本军国主义的。可是现在，远东问题的解决要靠苏联，而且，美国主张用武力对付中共的人也根本不反对搞垮共产党，毛泽东就假装成一个真正的国际主义者和我国人民的朋友了。可不是吗，中国的政治形势以及国际舞台上的形势使这个破坏团结的大师没有选择余地了 ！

１９４５年７月２日

今天，奥尔洛夫向毛泽东祝贺中共建党二十四周年纪念。毛泽东回答得很爽快：“如果没有苏联，也就不会有中国共产党！”

奥尔洛夫昨晚睡在我们屋里。

快到黎明时，我听到有脚步声。我起床到走廊里看看：是安德烈·雅可夫烈维奇。他拍拍我的肩膀说：“我回头再跟你说 。”说完就走了。

外边一片寂静，天色还很黑。在发报室，科利亚正靠着烛光拍发我给莫斯科的电报，传来了像往常那样的嗒嗒声。

安德烈·雅科夫列维奇是出去“看日出”的。在延安这地方黎明来得很快 ，几分钟内黑夜就为白天所代替了。但安德烈·雅科夫列维奇爬到了我们房屋上面的山丘上，也还是没看到那景色。在太阳出来的地方，天空开始呈现灰色 ，山脊的轮廓看得见了，只有谷底还是一片幽暗。天空越来越亮，群山中仿佛有一团火在燃烧，然后就出现一圈黄色的圆边。几分钟后，一轮金红的旭日高悬在山脊之上 ，接着，一群燕子飞掠过延安的上空。

１９４５年７月３日

毛泽东在选举中央委员和中央候补委员时的讲话使我深信，从遵义会议时期开始，毛泽东就已经以不信任和敌对的态度来对待共产国际和苏联了。在他看来，莫斯科得帮助他推翻蒋介石，只有这样这一力量才有用处，而且以后也还有用。

特区军队的作战技术已在去年得到提高，很注意不再沿袭游击战的打法。

关于苏联战胜希特勒的问题在这里谈得不少，但从中得出的一个明确的结论是：苏联是一个“会帮助中共积聚实力以摧毁蒋介石政权的朋友”。虽然并没有直说，但意思就是这样。而且大家都在期待着苏日开战。

博古比我小一岁，从１９２５年开始他就是中共党员，１９３２年至１９３４年他是中共临时中央的负责人，１９３４年１月在中共中央第五次全会上他被选为中央委员会的第一书记。

毛泽东不大喜欢博古。在我们的谈话中，毛总想使我对博古产生敌对的感情。

需要记下来的事情是如此之多，因为靠记忆是不可能都记住的。但疲劳忽然战胜了你，拿着笔倒在桌上就睡着了，这是最伤脑筋的事了。然后就用冷水浇头，抽支烟，以为这样就能把睡魔赶跑，继续工作。但只有半小时工夫，眼前的字句又都模糊不清了。

我常常就是这样睡着的。一两个小时后，我在一片黑暗中醒来，蜡烛早已烧光，只留下很重的蜡味。如果还有时间，我就脱了衣服上床睡觉。

我写得很多，睡觉时右手发麻，就像失掉知觉一样，我就侧向另一边睡。

到了早晨，我又得把脸刮得光光的，梳洗一番，打起精神来。每时每刻都要全神贯注哇。

１９４５年７月４日

毛泽东在和我的一次谈话中说，中共第七次代表大会是党史上最成功的一次大会，无疑它会对党和人民产生深远的影响。

毛泽东是这么说的：

大会保卫了党，抵制了反马克思主义的思想对党的侵蚀。

我们党内原来存在政治上的投降主义，但是在大会的准备期间这终于被克服了。党内的政治观点已经一致了。

大会通过了新党章，它维护了马列主义原则的纯洁性，但也适当考虑了中国现实的一些特点。

“在目前１２１万党员的总数中，１９２１—１９２７年入党的只有１千人，在１９２７—１９３７年时期入党的只有２万人。”

特区并不具备扩大无产阶级政党的条件。这里谈得上什么把党锻炼成无产阶级钢铁般的政党呢？而党的核心呆在这里到现在已经十一年了！

在中共其他根据地里情况也不见得好些，同样是一些偏僻山区的农村。

１９４５年７月９日

在最近的一次宴会上，毛谈了许多关于他青年时期的轶事。他几乎一直坐着，眯着眼，心不在焉地环视四周，还像往常那样拼命抽烟。

周谈到重庆的事情，他那有声有色的谈吐，跟毛的唠唠叨叨的讲话形成鲜明对照。

屋里充满了笑声。这时他们喜欢笑，也许因为他们喝酒喝得太多，抽烟抽得也凶。

周几乎没吃什么东西，他随时到处走走，与大家交谈。除了周，所有的人都渐渐地醉丁。他始终能控制自己，保持冷静。

在这种场合谈政治问题，他们喜欢谈重庆的消息和传闻。重要的事情放到另外的时间，没有外人在场时再谈。

毛喝酒要比三年前我到延安时喝得少了。他不时为体虚困倦的症状所苦已有几个月了，并经常向奥尔洛夫谈他这种病。

毛始终感兴趣的一个问题就是蒋介石的统治和蒋介石本人。

毛总是低着头，随时准备抨击蒋介石。而每次周都能向毛报告一些完全适合他胃口的新情况。

在这里只有毛是轻松的。其余的人都在继续玩一场赌博，每个人都跟其他所有的人作对，除了周，他坚定地相信他享有立身于此的权利。

烟灰缸上的烟头熄灭了。光线越来越暗，夜越来越深了。

毛的侍从对他爱吃几样什么都深为了解，仆人们悄悄地给他送上他爱吃的东西。

“蒋介石不是一个演说家”，周说，“他是提问题的能手，而且他会听别人的话，善于吸收别人的思想。”

周说话很快，面带笑容，拍拍我的肩或拉拉我的手。我看出他同时在留心倾听所有在座者的讲话，他不放过一个字或一个姿态。

驻重庆的中共代表团住在曾家岩。王炳南和陈家康同美国武官保持联系。

康生真是个政客，他以不变应万变。不过，现在态度不那么傲慢了，显得温文尔雅，善于逢迎。康在苏联大约呆了五年，从１９３７年起他就一直在延安，没有离开过。从１９３８年以来他担任情报局局长的职务。

“戴笠是蒋介石手下的特务头子，没人见过他，是个难以捉摸的人物。”康说。

毛怡然自得，姿态悠闲而轻松，一张圆圆的、和蔼的脸。毛的嘴能笑，但他的心是永远不会笑的。

“你快成中国人了”，毛对我说：“就连你的朋友都看不出你的苏联人样子了”。

一股明显的烟草味和潮湿的泥土味布满了毛的地下住室。毛不愿住通常那种房子，要不，人们在几周内就可以为他修建一所。可是，毛喜欢这种地下住室。这种窑洞可以防轰炸，又避人耳目 ，他住在这里才感到绝对的安全。

一扇玻璃窗几乎占了整个墙面，透进灰白色的夏日晨曦。

桌上放着一架已被人遗忘的留声机和一堆唱片。烟灰缸、碟子和痰盂里到处都是烟头。

毛泽东对马克思主义的态度使我觉得他非常像马克西姆·高尔基作过精彩描述的那个孟什维克费道尔·邓恩。高尔基说：“费道尔·邓恩说话的腔调表现出他把真正的真理看作是自己的女儿 ：他生了她，抚育了她，现在还抚育着她。至于他自己，费道尔·邓恩，则完全是卡尔·马克思的化身。而布尔什维克则是些一知半解的粗俗之辈，这从他们对孟什维克的态度，看得尤其清楚。而‘杰出的马克思主义理论家’都是孟什维克。”

“实际生活中的马克思主义”是真正的机会主义的哲学。列宁曾一针见血地揭露了这种典型的超级“革命哲学”高调的实质，他说：“当革命的政党要同小资产阶级分子直接或间接联合结盟，即无产阶级分子与小资产阶级分子结合时，或者革命事件沿着迂回曲折的道路发展时，革命政党往往要因搬弄革命辞藻而大吃苦头。我们所说的搬弄革命辞藻，就是不顾客观环境一味重复革命的口号。”

１９４５年７月１０日

“飞行堡垒”的机群正日复一日地把日本城市炸成废墟。Ｂ-２９型飞机的高度实际上是日本战斗机所达不到的，它们列成队形向目标扔炸弹，就像是受检阅一样。

在５月３１日的大会上，毛泽东在闭幕词中谈到了审干以及与间谍活动作斗争的问题。现把他讲话的有关部分简要概括如下：

——在这项工作中取得了很大成就，也发生了许多严重错误。

——这些错误的原因是什么呢？

——我们应该按照少搞但要搞彻底的原则来进行这项工作。

——可是我们却搞多了，搞得也粗。

——我们必须把犯过的错误变为武器。惩罚早已禁止，不要轻信口供。我们始终应该以谨慎的态度来处理每件事情。

——但我们对事物也必须有一个严肃的态度。我们不容许自由主义，因为它是有害的。

就这样，毛泽东在大会讲坛上向全党宣布：“洗脑筋”以及其他一切镇压措施的思想实质是没有缺点的。

他发出号召，要继续无情地惩罚持不同意见的人，并使整风的镇压方法成为党的生活的一种制度。为了使代表们放心，他虚伪地答应要使康生“刑室”的工作更“客观些，而且要注意区别对待”。

１９４５年７月１１日

美国人认为日本的命运是已经注定了的，可能需要一年、两年或者三年之后才见分晓，但它无法逃避失败的命运。日本工业已被破坏，这个海岛国家的商船队实际已不存在。而且，尽管广播的调子还是那样自吹自擂，但从中不难听出他们对美国未来的进攻所持的不安心情。美国人估计他们自己大约要损失一百万官兵。他们总是把行将进行的进攻称为“流血的”进攻。

大会开了五十天，时间很长，但根本不是因为要解决的问题是复杂的。这样长的时间是过去党内斗争的反映。

代表们是非常听话的，但是要让他们有发言的机会，这样，就可以利用他们自己的检讨和对别人的指责来证明“现实马克思主义”路线的胜利。毛泽东有意识地选择了这个办法。

在选举过程中，党内这些年的激烈斗争又重演了。代表们再次绝对听从毛的意见。但是，现在必须使他们对“莫斯科反对派”成员所持的敌意缓和下来，而且要使所有那些“教条主义者”和“经验主义者”进 入中共领导机构，这就需要时间，需要相当长的时间。

国际主义者被弄得声名狼藉，以致毛泽东实际上又不得不去说服代表们重视他的推荐。在新的形势下，他迫切需要他们，需要这些“教条主义者”、“莫斯科分子”、“经验主义者”以及“投降主义者”，他们能为毛的政治路线打掩护，他们是在这次交易中受过熏陶的人。

就这样，一周又一周，代表大会开了整整五十天！

１９４５年７月１２日

在整风运动的苦难日子里，共产党员们经受了一次毛泽东思想的严酷训练。中共第七次代表大会从思想上总结了“实际生活中的马克思主义”所取得的成就。

这些党员大多数年龄不到三十，他们已经成为党的干部，而且，随着时间的推移，他们将成长为党的各级领导干部。党的未来是属于他们的。

在所有这些事情中，最坏的是把毛泽东与革命、与普遍真理看成一回事。对党员来说，毛泽东是带给他们革命信仰的使者，他是一贯正确的。在这里，理智被本能 （一种盲目的本能，一种宗教信条）所代替！他们不需要理解就相信，因为是毛泽东说的么！

革命者的信仰和对创造奇迹的神的信仰发生了冲突。

我不由得翻开我的哲学笔记。在这方面非常有意义的是弗里德里希·恩格斯给劳拉·拉法格的信。恩格斯在信里写到了１８７１年之后巴黎工人的“极端革命性”，即布朗热主义的问题。他说：

不，这次陶醉于布朗热主义的原因是更深远的，那就是沙文主义……法国这种爱国狂热的必然后果是，法国工人现在成了沙皇反对德国而且也反对俄国工人和革命者的同盟军！……但是像这样的狂热从１７８９年以来已经是第三次了。这种狂热的浪潮第一次把拿破仑第一拥上台，第二次把拿破仑第三拥上台，现在又把比他们两个更坏的家伙拥上台，但是，幸而浪潮已没有力量了。无论怎样，我们显然必须得出这样的结论：巴黎人革命性的消极面——沙文主义的波拿巴主义——同积极面一样都是不可缺少的方面 。在每一次大的革命运动之后，波拿巴主义就会再次发作，要求有一个救主，去消灭……可恶的资产者。

因此，我将欢迎巴黎人赐给我们任何革命的激情，但预料他们以后又会受害而转向创造奇迹的救主。我希望和相信，巴黎人在行动上会像往常一样有能力，但他们如果要求在思想方面进行领导，那我就不敢领教了。

１９１１年君主政体被推翻，持续不断的农民暴动，１９２５—１９２７年的革命动乱，以及内战的血腥暴行——结果产生了同一种信仰，信仰一个“创造奇迹的偶像”——毛泽东。

从我对毛泽东和他所创造的整风运动的长期了解，我确信我的说法是对的。我有时觉得，好像我自己也在这里经受了这场严酷的洗脑筋运动。这场清洗有助于使我看清民族主义的危险，盲目信任领袖的危险，用教条、用政治上的犹太教义、用歪曲来代替活生生的马克思主义思想的危险。

中共党内的沙文主义是中国民族意识酿成的悲剧之一。

我在延安呆了这些年以后，我感到，马克思、列宁和恩格斯的才智、深邃的远见和伟大的人格更加光彩夺目了。他们的思想培育了布尔什维克党 ，这就是布尔什维克党具有伟大的生命力以及它必然取得胜利的保证。

延安培养出来的党的工作者一批接一批地走向国家最边远的地区。他们到各地去领导党员群众。他们是怀着对革命、真理、国家以及对毛泽东的神圣信念离去的。

凡在理智屈服于盲目本能的地方，教条就成了生活的真谛和目的。可怕的教条——“实际生活中的马克思主义”！

我经常听到一套套标准的答话，而听不到一句生动的语言。不同的人在表情上都是一个模样，这给人一种不愉快的感觉。人们心安理得地在死记硬背“实际生活中的马克思主义”的真理。

对毛的赞扬带有神秘主义色彩，是一种不健康的吹捧。这种危险做法使党员没有主见，思想超不出毛泽东指示的范围，使党丧失能动性——这在大会上已有表现。结果，毛主席一个人的“一贯正确的创造奇迹的头脑”代替了千百万人的头脑。

研究了毛泽东的几个报告之后，我确信他是很有手腕的。他通过歪曲共产党的历史、歪曲中国人民的革命斗争和目前的事件以及通过搞整风运动这种无事生非的做法来腐蚀党员群众。

１９４５年７月１３日

在民族解放运动政党和马克思主义政党之间存在着明显的重大的差别。毛在美国人面前如此欣然同意改变党的名称是不无理由的，这种情况根本不是什么策略问题。

毛泽东把马克思主义看作是一种“难得的装饰品”，借以掩护他去搞一种与马克思主义运动完全不相干的、不受其约束的社会运动。历史使他不能有别的抉择：共产党的兴起不是他的意愿，而马克思主义在世界上已深 入人心，使人无法忽视。于是，他就利用真正的马克思主义作掩饰，搞出了他自己的哲学“现实的马克思主义”。这就说明，中共党内的权力斗争为什么如此激烈和残忍 ，它实际上是中共党内两种思想——毛的思想和马克思主义思想——争夺最高权力的斗争。因此，党经历了十年时间的尖锐冲突也就不足为奇了。这种冲突对局外人来说并非一直都很清楚，可是斗争没有减弱，一直在持续进行 ，采取的方式也是多种多样的（一直到为“纯洁文风”而进行的斗争）。这是党内的阶级斗争，是思想意识形态的斗争，是被一种不断高涨的、极易为沙文主义情绪所左右的民族解放运动不断激发起来的斗争。

这个斗争在代表大会上以毛泽东的胜利而告结束。虽然用毛泽东自己的话来说：“真正的团结还在前头。”中国民族解放革命运动因日本的失败而高涨起来，这使中共党内国际主义的马克思主义力量与小资产阶级的“实际生活中的马克思主义”之间的关系发生了重大变化。

康生下来了，新人被提拔到中共的领导位置上。这一事实说明，已经向中共党内的先进分子作出了让步，尽管这种让步只是形式上的。总之，为“真正的团结”而进行的斗争还在前头。事情并不都是按毛所希望的那样发展的。这显示了历史发展的逻辑。

日本人在战场上仍然是个难对付的力量。盟国为拿下太平洋的每个岛屿都不得不艰苦作战，日本守卫部队抵抗到最后一个士兵。美国人表示担心，不知道日本人在他们自己的国土上将怎样接待他们呢 ？

１９４５年７月１７日

不幸的是，在中共领导中还有一些动摇于共产国际和延安之间的人，他们正在猜测哪条路线将会获胜。

这些人在莫斯科是同意共产国际的建议的，但回到延安又迁就毛泽东。他们在这里虽然很谨慎，但还是要把在莫斯科赞同过的同一条共产国际的路线叫作“支持投降主义和不符合中国民族特点”的路线，如此等等。

他们是一些戴着假面具的人，只是变换假面具而已！换来换去，直到整风的浪潮把共产国际想支持的一切事物都冲光。

毛越来越经常地陷于抑郁，这也说明了他的健康状况不佳，忧郁症一发就打不起精神来，干不了工作。

１９４５年７月２１日

由斯大林、杜鲁门、丘吉尔及他们的外长参加的波茨坦会议开幕了。

在罗马，人们将要庆祝佛朗哥反叛西班牙人民共和国的周年纪念。真是厚颜无耻！

有八名德国罪犯在美国被处决。

法西斯恐怖笼罩希腊。

对法国前元帅亨利·贝当提出了控告，指控他阴谋破坏国内安全并与敌人相勾结。

今天毛泽东跟我说，他高度评价苏共和苏联在中共为争取中国革命胜利的斗争中所起的作用。

光线很难透过纸窗照进屋内，天气不好时室内更暗。就像现在似的，正是中午时分，但外面下着雨，我只好点上一支蜡烛。

今天，是我好几个月以来第一个比较空闲的日子。

雨点不断滴滴答答地打在糊着油纸的方格窗上。

我想着当我回莫斯科的那一天，我将交出我的代表证，收起我的钢笔，不考虑任何问题，信步往家走去……

我也不会再通宵达旦地伏案写紧急报告，翻译冗长的中文材料，捉摸谈话笔记中的弦外之音，去戳穿谎言、探索事实真相了。

而且，在很多年以后我终于不需要再经常处于警惕状态之中了。

１９４５年７月２７日

丘吉尔落选了。由工党克莱门特·艾德礼主持，在英国组成了新内阁。丘吉尔处境尴尬 ，他不得不收拾行装，在会议处于高潮时离开波茨坦。

对法国的大卖国贼贝当的审判已经开始。

日本内阁宣布：日本要一直打到底。

美国新闻处在特区设有中心站，有一批观察员在延安工作。这个小组由３２人组成（８名新闻人员，９名电台操作人员，还有其他工作人员） ，小组负责人是彼得金少校。

此外，美国新闻处人员还遍布中共各根据地：有两名在聂荣臻领导的晋察冀地区，两名在太行地区，还有两名在新四军中。

中共中央主席考虑到国家未来的事变以及苏联对日开战这些问题，他正在重建力量。

中共领导的思路是这样的：苏联将打败日本，它不会让美国人对特区采取行动，苏联部队一定会帮助中共，掩护中共军队收复北方几个省，苏联还将从物质上和政治上帮助中共。这种想法，大会代表曾以不同说法反复表示过。

这正是毛泽东把康生从特区政治生活的最前线撤下来的原因。中共中央主席的这位最亲密、最忠实的助手由于反苏，在莫斯科名声太臭了。

毛泽东这样做，就是为了避免攻到康生头上。

中国的共产主义运动将逐渐地战胜毛泽东主义。但过去和现在都存在着毛泽东主义发展的许多客观条件——物质的、思想的和文化方面的 ，将来它以某种形式大肆活动也是可能的，这就存在着毛泽东主义为中国开一危险的历史先例的可能性。


１９４５年８月—９月

１９４５年８月１日

日本内阁首相、海军上将铃木说：“我们将坚定地向前进，把战争打到底！”

贝当在受审。根据新闻记者所说，这位前元帅自从被逮捕以来一直表现出可耻的懦怯。

宣传部长王世杰已被任命为中国外交部长。

美国对中国采取的帝国主义政策已经暴露出来，尽管中共领导还不愿同美国人断绝关系。事实上，这是在中国和远东局势依然未定的时候保证与美国保持有力联系的一项“长期政策”。中共领导人希望美苏之间发生利害冲突，在那种情况下他们就有很大的可能从一方得到武器或其他援助，究竟从哪一方得到，这是无所谓的。

按奥尔洛夫的看法，毛泽东的周期性抑郁症是由中枢神经的过度紧张引起的。

１９４５年８月２日

昨天，美国人以８９架飞机组成一队的机群轰炸东京。在２１天里，同盟国击沉和击毁了１０３５艘日本小登陆艇，打下和破坏飞机１２７８架。

战斗在下缅甸继续进行。

西班牙政府将引渡赖伐尔。

对贝当的审判推迟了。

根据国民党第六次代表大会决议，要解散这个党在军队中的政治机构。

中国的最高国防委员会在７月３１日承认了联合国宪章。这个决议将交由立法院(国会)批准。

美国人推迟遣返苏联公民。

重庆军队已在所有战线上加强作战。

日本人正在缩短防线，他们把战斗部队缩拢到比较小的地区。这样，日本人在陆地上的抵抗并没有削弱。日本人为守住每一个重要阵地而作战。

东京的计划是十分清楚的，那就是通过顽强的抵抗迫使其敌人放弃叫他们无条件投降的要求。日本军事当局害怕遭到法西斯德国及其领导人的命运。

盟国对这种“牺牲惨重的”进攻战感到惊恐。现在，他们估计进攻过程中要损失５０万至１００万官兵。美国人在为取得最后胜利所要付出的代价发愁。日本拼死作战，要打到最后一个人。盟国威胁日本说，要对它进行更厉害的封锁。

美国电台广播说：“日本人现在营养不良，还挨饿，以后更会吃到这种苦头！”

１９４５年８月３日

三大国波茨坦会议于昨天结束，主要议题是商定根除德国军国主义和纳粹主义的措施和标定欧洲各国在战后的边界。

对希腊的民主主义者又来了一次恐怖行动。

在南斯拉夫，对罪大恶极的歹徒德拉扎·米海伊洛维奇的审讯已经开始。

重庆军队已收复广东省的平陆县。日本人顽强抵抗。

美国人报道，他们的喷气式飞机进行试飞，时速达５５０英里。

１９４５年８月５日

驻华美军总司令魏德迈将军说，美国登陆部队正在完成作战准备。

几天来，东京没按惯例广播战报。

当前重庆报纸上经常提到的问题之一是在十一月召开国民大会。观察家们说，大会将制定出一部宪法，结束一党制。这些观察家表达了政府的观点。

蒋介石政府的官方路线是要召开国大。

爱、憎还是容忍，这一切都以取得贸易、投资和利润的好处为转移——这就是美国外交的不可改变的原则。毛泽东乐意接受美国人这种处理问题的办法。这可以拿毛与约翰．谢伟思的谈话，以及中共中央主席与美国人的其他坦率的谈话来证明。更有甚者，毛泽东打算向美国保证它与中共结盟的政治利益！

毛泽东拼命想摸到莫斯科的意图，同时在未来阶段的对日战争中迫使莫斯科以某种方式积极干预中国的内部事务。他梦想用红军来摧毁与战区地带接壤的国民党的军政机构。他要使苏联与国民党发生冲突。如果这一着不成，他就想撇开红军，建立新的中共军队，重新装备他的武装力量，占领中国新的广大地区。所有这些方案都是或多或少地以苏联和国民党发生军事冲突为前提条件的。

对毛泽东来说，我们并非他思想上的同盟者，而是他想用来达到其个人目的的工具。中共中央主席在同我谈话中强调说：“太平洋问题的解决与我们是有着利害关系的。”

在这一切问题的背后存在着苏联与美国发生冲突的危险。

毛泽东认为，形势可能会很快朝着他的目标发展。这种形势使他飘飘然了。

１９４５年８月６日

远东的战争接近结束，这就是说我不久就可以回家了……那是多么美好的一天哪！很快我就可以拥抱我的孩子和玛丽亚了。我离家时尤拉还很小，才六岁，他还认识我吗？

四年中，我只接到过一次家信。

１９４５年８月７日

所有的美国电台都报道说：昨天已向日本投了第一枚原子弹，相当于两万吨ＴＮＴ。杜鲁门总统说整个日本行将成为废墟。

原子弹扔在广岛，爆炸后，全城笼罩在一片浓烟烈火之中。

大会上那些理论水平低得可怜的发言，不禁使我回想起我在１９４２年“洗脑筋”高潮时所作的结论。

中共干部的文化水平离要求还很远。谈不上受过什么基础扎实的教育，马克思列宁主义的原则只是在形式上被接受。这不叫教育，而是一种非常肤浅的速成的理论训练。大部分工作人员满足于简单的学童式的训练，在这同时，则是有组织地自然而热心地接受“毛的思想”，因为这是盛行于这个国家的小资产阶级思想的精髓。

十月革命的胜利和共产国际的活动导致了中国共产党的建立，可是，后来共产国际经常受到各种小资产阶级朋友的激烈的反对。当然，这里有社会经济的原因，可是帝国主义把它变成了殖民地的中国，人民处于文盲状态，很多世纪以来国家是落后的，这种情况也起了很大的作用。

至于说到中国共产党，它是软弱的，思想上动摇不定，而且绝不是统一的。

这里的人们背诵着马克思主义的主要观点，把它们当作抽象的教条来背诵。党内只有几个人有权阐述马克思主义是否“适合于中国革命”，对其他人来说，马克思主义哲学好比是赞美诗。结果，马克思主义思想就与民族主义的、无政府主义的和小资产阶级的思想溶成一体了。

中国不像俄国，缺少一批在传播马克思主义方面起过重大作用的党的知识分子。

大、中、小学的教育还带着中国封建落后的痕迹，充满着过去那个时代的残余。中国几百年来按照传统的做法，凡属有生命力的思想统统都为教条所扼杀。

在某种程度上来说，正是这一切使他们误解了并进而歪曲了共产国际的活动。

深深扎根于中共党内的各种机会主义倾向是由中国和整个世界形势发展的特点造成的。日本对中国的长期侵略与当前的世界大战给共产国际的活动造成了极大障碍，相反却使各种机会主义理论得以蓬勃发展，降低了马克思主义思想水平，造成了对马克思主义哲学作功利主义的理解并把它庸俗化的现象。

１９４５年８月８日

就波茨坦会议的结果发表的评论真是数不胜数。

美国人在８月６日用超级炸弹这种崭新的武器轰炸了日本。杜鲁门和艾德礼就此发表了谈话。

所有电台从早到晚都在广播对广岛的原子弹轰炸。美国电台说，这个城市已被彻底摧毁！

在中国沿海的日本阵地受到同盟国从航空母舰起飞的机群的袭击。

国际军事法庭已经组成。

昨天，中国政府领导人宋子文由外交部长和一批高级官员陪同又到莫斯科去了。斯大林接见了宋。

毛把“党内的巨大变化”归功于整风运动，他在５月２５日的讲话中提到了“长达三年的整风运动”。这就是说，中共中央主席认为这次镇压运动从１９４２、１９４３、１９４４年一直持续进行到这次代表大会。这也就是说，我的看法是对的——他还用整风的办法对大会代表“洗脑筋”。

对毛泽东歌功颂德的趋势越来越明显了。他现在被称作“中国革命的旗帜”，使中共不受“小资产阶级工贼”侵蚀的救星。更有甚者，所有不同意他的人都被视为反毛主义者而受到镇压。洛甫５月２日的讲话无疑已说明这个问题：只有“系统地学习毛泽东同志的著作”才能掌握革命理论，才能发扬“无产阶级革命精神”，只有毛泽东的著作才是必读的重要著作！

对这次代表大会，中共中央主席会感到得意的。

毛泽东生就是个演员，他懂得如何掩饰感情，即使在熟人面前也能机灵地扮演他所需要的角色。有时他耍弄人，可是装得很认真，事后他还要问问人家他装得像不像。

和毛泽东一起上街，边走边谈，他在阳光中眯着眼睛，心满意足。代表大会以后，他情绪很好。他还跟往常一样敞着上衣领子。他谈了党的团结问题。这个“团结”的公式是毛泽东用来掩盖他在夺权斗争中的残暴行为的。

１９４５年８月９日

苏联政府昨天通知日本驻苏大使，苏联从８月９日起与日本处于战争状态。

日本政府在7月中旬曾要求苏联对远东和平问题进行斡旋。美国、英国和中国的驻莫斯科大使都接到过日本政府有关这个要求的通知。

土地问题不断引起革命的形势。国民党是不愿侵犯地主财产的，将来也不愿这样做。这说明土地革命迫在眉睫。毛泽东是估计到了这一点的。

１９４５年８月１０日

我军已穿越苏满边境，在广阔的战线上作战，日本的钢筋水泥防线已从滨海省突破。在哈巴罗夫斯克地区，我军巳强渡黑龙江和乌苏里江，进入战斗。

蒙古人民共和国已向日本宣战。

昨天，美国人又投了一颗超级炸弹，长崎现在也成了废墟！这种新的毁灭性武器的出现将根本改变战争的特点。

苏联参战在中共领导人中引起了混乱。在这里谁也没有料到苏联军队竟能如此迅速地从德国挥师远东，而且其打击力量又如此之大。红军已摧毁了日军防线。

这种混乱清楚地说明中共领导人又犯了“老毛病”——对苏联潜力估计不足。这不是什么误解，而是一种“毛病”，病根就在于他们违背了国际主义和看不见苏联的现实。

中共领导人纯粹是用算术的方法来给苏联算命的——苏联在对德战争中遭受了重大损失，这说明苏联已一蹶不振，在短期内不可能作好与日本开战的准备。在这方面，他们忽视了苏维埃制度不同于其他制度的质的特点。

１９４５年８月１１日

我军穿过泰加森林，走过无路可通的地带和没有水的大草原，翻山越岭，一路向前推进。关东军已陷于混乱局面。

艾森豪威尔到莫斯科作友好访问。

红军在满洲和从外贝加尔地区发动的攻势使中共中央主席目瞪口呆。由于中国形势急剧变化，需要立即采取重大决策，而中共中央主席却完全不知所措，几乎吓昏了。

这几天，毛的懦夫本性暴露得特别清楚，他往常那种皇帝的威风早己不知去向了，我看到了一个意志薄弱的渺小人物。从一切表现来看，他简直都要吓瘫了。

１９４５年８月１２日

日本通过其在伯尔尼的使馆宣布它向所有的交战国无条件投降。

毛泽东在和我的一次谈话中说，苏联现在或将来应该向中国提供无偿援助。中共和联共（布）目前和将来的关系全都靠这样一点来决定。

毛泽东对苏联抱有一种本能的恶感，他把苏联看作是思想上的对手，尽管保证友好的话都给他说尽了。对共产国际和联共（布）的厌恶既不是一时的心血来潮，也不是出于个人的好恶，这种反苏主义已有十年的历史，了解这一点是很重要的。这可以追溯到他派王稼祥到莫斯科去摸清共产国际的“支持投降主义”情绪的时候。毛泽东认为共产国际和莫斯科是在造就“教条主义者”。从遵义会议以来，毛泽东就在逐渐地、一步一步地破坏联共（布）与中共之间的关系。他在按他的计划改造中国共产党。

他认为革命的主力在农村，就在这个问题上他不同意共产国际的看法。他达到了自己的目的——中共在农村地区扎了下来。事物按必然规律发展，中共开始蜕化为一个具有独特思想的农民党。很自然，在这个蜕化过程中，中共党内充满着国际主义与民族主义倾向、马克思主义与小资产阶级倾向的斗争。可以说，这种斗争还没结束。

由此看来，“现实的马克思主义”并不是一个走运政客的活动的产物，而是一种具有牢固的思想基础和经济基础的哲学体系。不管他们在大会上说什么无产阶级思想，在党内找不出无产阶级思想的痕迹。无产阶级思想在这里被解释成对毛泽东的意志的军人般的服从。就这样，党闭塞了，农村把党“蛀空”了。毛泽东确实成了领袖，但并不是无产阶级先锋队的党的领袖。一切事情都按“存在决定意识”这一经典的公式进行。

总起来说，“现实的马克思主义”这种整风式的马克思主义并不是历史的狂想曲，而是客观事物发展的反映。客观事物在发展过程中已经起了作用，现在还起作用，并且将继续起作用。这个过程是从一个国家的生活方式、经济、阶级关系、传统等等情况中产生的，中共就是从这些因素所创造的环境中不断发展起来的。

这说明为什么不仅毛泽东，而且党的所有其他统治者也是厌恶苏联、共产国际和联共党的。他们没有推动历史，而是这个人数众多的农民国家的客观进程的力量在推动着他们。既然是这样，要“指导他们一步步向前走”是无能为力的，因为这是这个国家的国情的集中表现。他们是怀有民族主义野心的小私有者哲学的极端表现。中共的这个变化过程会有各种形式，但其实质和方向是不会改变的。

我了解他们对苏联和联共（布）的真正态度。即使在当前这种被迫表示良好愿望的气氛中，他们对布尔什维主义的言论和态度同德国社会民主党领导人一次在饭店聚会时的情景有着惊人的相似之处。马克西姆·高尔基曾目睹那一情景，并作了描述：“喝着来莱河地区产的白葡萄酒和啤酒，葡萄酒是带酸味的佳酿，喝了暖身子，啤酒也不错。社会民主党人在谈到俄国革命和俄国党的时候也带着酸味，抛不掉优越感。而当谈到他们自己的党、德国党的时候则觉得非常之好！总之，一切都是那样自满，叫人觉得连椅子也因被这些尊敬的领导人的屁股坐过而感到心满意足！”中共领导人用“现实的马克思主义”毒害的不仅仅是他们的党和人民。

我是从正统的马克思主义立场来评价“现实的马克思主义”的，因为我不承认任何其他的看问题的哲学方法。我的结论是以事实作根据的，而不是以一些词句，或诸如《新民主主义论》这样一类毛泽东的著作为根据的。

在这里回忆一下罗莎·卢森堡关于机会主义分子的一段话，那是非常贴切的：“你们不是站在马克思主义的立场上，你们是坐在甚至躺在马克思主义上面。”

我甚至想用更尖锐的话来谈毛泽东及其在中共党内的支持者。

１９４５年８月１３日

在满洲和外贝加尔地区的红军部队的快速推进，以及关东军的崩溃，完全出乎中共领导人的意外。在他们眼里关东军是一支可畏的、难以战胜的力量。他们又一次低估了苏联的军事和经济潜力。

毛泽东大吃一惊，简直发愣了。我们难以了解，中共中央主席到底乐意不乐意看到这个发展进程。他现在只是给助手们签发指示。

贺龙和聂荣臻的部队奉命夺取太原（山西省省会），并朝东北方向、向北平移动。

１９４５年８月１４日

８月１３日，苏联部队在满洲继续进攻。

希腊的紧张局势并没有缓和下来。

蒋介石发了一份电报给毛泽东，建议在重庆举行会议，来解决抗日战争过程中产生的一些争执。

整理中共第七次代表大会的材料占去了我全部时间，因为我是出席大会的惟一的苏联人。大会上发生的事情不会全部公开，这是毫无疑问的。中共领导人将“筛出”必要的文件和方案来，准备将来编到新闻报道中去。这里的人们对此考虑不多。

毛主席通过中共中央委员会书记处给我提供了下列保密文件：

１．王明给中共中央第七次全体会议的信；

２．党内若干历史问题的决议；

３．关于修改党章的报告的第一和第二部分；

４．博古的声明；

５．新党章草案；

６．关于军队组织的报告；

７．王稼祥给毛泽东的信；

８．王明和王稼祥给毛泽东的联名信；

９．关于党内若干历史问题的大会决议；

１０．另一个不同的党章草案；

１１．关于中共与国民党谈判的材料；

１２．毛泽东向中共第七次代表大会所作的报告（附有没发表的引言部分）。

这些文件包括了从遵义会议开始一直到最近的代表大会毛泽东为夺得无限的权力而进行斗争的全部历史。把这些文件藏起来不给我那是愚蠢的，而且，毛泽东认为，考虑到他现在正跟莫斯科耍花招，这样做也是不大聪明的。何况，我在大会上什么都听到了（一部分是在代表进行讨论时听到的）。

毛泽东认为未来是属于他的，而且只是属于他的。

我看到了一个为未来而斗争的舞台。

张天翼写道：“请相信我的话，世界上有一些人，将来的希望寄托在他们身上！”这人不是毛泽东，不是康生。

我相信而且也看到确有这样一种力量存在。通过暴力和整风的武断手段而强行灌注的主张并没有成为也不可能成为他们的信念。细细的微粒和小小的分子构成真理，在真理面前，无论过去、现在和将来，暴力都是起不了作用的。

一个人能说上一年，说上十年、二十年的谎话，但绝不能永远欺骗下去！

中国人民正在探索真理。震撼着中国的伟大革命就是对真理的探索，中国人民会获得真理的。

我再一次写下这句话：“相信我，未来属于世界上的人民！”

１９４５年８月１５日

莫斯科证实，日本已经无条件投降。

日本接受了波茨坦宣言的条件：无条件投降。

铃木内阁辞职。铃木说，日本人民绝不会忘记这个失败的日子。

阿南陆相昨天自杀。

与中华民国的友好同盟条约在莫斯科签字。

中共中央委员会终于通过了一项与苏联参与对日战争有关的指示。这个指示说明了党的形势以及它在目前和将来的任务。除了其他各项任务以外，指示强调必须巩固新解放区和帮助中农，因为中农“是农村的一批重要力量”。还建议对富农采取削减地租的政策，必须给地主以生存的机会，没收和重新分配土地的条件还不成熟。在那些已经这样做了的地方必须维持现状。可是应该帮助地主，应该让他们活下去。因此，必须争取富农，并要主动支持那些家道日衰的中农。对美国和国民党的批评可采取温和态度，但只是在延安。各地对遇险的美国人都必须加以协助。各根据地和各部队都必须进行准备，协助将来登陆作战的美军。对美国人民及美国政府中的民主分子表示同情。

由于在即将解放的地区发生了军事摩擦，国共双方关系日趋紧张。

日本的投降使中共领导感到震惊，在他们看来，日本应该还能防守好几年(无论如何，起码是两年)。

１９４５年８月１６日

延安领导人惯于依赖别人，这一特点已经暴露无遗。

党的领导人不知干什么好了。你能感觉出来，他们对苏联军事行动有种暗暗不满的味道。中共领导人原来期望苏联和蒙古军队会朝内蒙、张家口进击，如果不是朝包头和归绥的话。但是他们的希望落空了。红军出击所向是从军事上考虑的，就是说要以最少的损失把敌人彻底打败。

中共领导人认为，苏联选择满洲作为它惟一的军事作战区是出卖了中共及其军队的利益。这方面的怨言多极了！

朱德代表中共中央领导发出回电，拒绝了蒋介石关于会谈的建议。

内战是中共领导人谈话的主题。

陈纳德将军对《纽约时报》一名记者说，苏联参加对日作战是导致迅速结束军事行动的决定性因素——日本立即投降了，不管是不是投了原子弹，结果都一样。

陈纳德说对了。红军以它巨大的军事和经济潜力打垮了日本反抗的支柱——它在大陆上的基地（满洲和朝鲜）。

１９４５年８月１８日

日军在我们的前线继续进行抵抗。可是，在有些地方他们已开始投降。

在缅甸，有个别的日本驻军也还在继续抵抗。

日本陆军和海军的高级将领纷纷自杀。

东久迩宫亲王奉命出任日本首相。这位亲王并不是个主和派。他生于１８８７年，毕业于军事学院，在法国住过七年。１９３７年他当过日本武装部队的空军首脑。

在奥地利开始了对战犯的审讯。

戴高乐为已判死刑的贝当减了刑。这位法国前元帅将被送到一个堡垒中去，终身监禁。

我无意中看到了一份新四军总部的来电。这份总部的报告完全清楚地证实了中共领导和日本派遣军最高司令部之间长期保持着联系。电报无疑还表明，与日军司令部联系的有关报告是定期送到延安来的。

后来我证实，中共军队和日军的参谋机构之间的联系已保持很长时间了。联系的两头是延安和南京。

１９４５年８月１９日

延安发了一道又一道的命令。八路军、新四军、游击队和民兵都开进了日本占领区。敌人士气低落，不作抵抗，但坚守据点。

中共中央委员会的军事机构空前活跃。延安忙得连打盹的功夫都没有。

惟一的目的是要赶在国民党前面占领新的地盘和日本人的军火库，并不惜一切代价阻止中央政府军前进。

延安发布了秘密指示：消灭一切坚持向前推进的国民党部队。而且，不管在什么地方，只要可能，就把他们从新占的地区赶出去。

军人、党和政府的工作人员一批一批地离开延安。

１９４５年８月２０日

日军不向中国方面投降。他们并不打，但也不接待中国派遣的代表。

中国军队总参谋长何应钦乘飞机到玉山这个小城市，与日本驻中国派遣军总司令冈村宁次将军谈判

陈毅好像同何应钦一起飞往玉山。

由于害怕遭到报复，日军拒绝在投降书签字前投降。

１９４５年８月２１日

关东军在前线的大部分地区停止了抵抗。关东军的部队向我军投降。

我军继续向预定方向推进。

叶剑英告诉毛泽东我已经知道了新四军总部发来电报的内容。中共中央主席跟我解释了好久，说明共产党领导人为什么决定要与日本占领军司令部建立联系。

这是一件可耻的事情，因此毛泽东想为他的解释提出有说服力的论据。

谈话表明了所有这一切做法是如何不体面。与日本司令部的关系早已在极端保密的情况下建立了，中共领导中只有几个人知道此事。毛的一个代理人（或像毛所称呼的“联络员”）可以说是一直隶属于南京的冈村宁次大将总部的。什么时候有需要，他都可以在日本反间谍机构的严密保护之下畅通无阻地往返于南京和新四军总部之间。

中共中央主席发出的必要的情报留在新四军总部，等着这个代理人（他原籍日本）。这个代理人的情报在新四军总部总是很快就译成密码发往延安。

中共军和中央政府军向各地铺开。双方的军队搅在一起，相互发生冲突。

延安与重庆的关系已急剧恶化，相互在报纸上指责对方。

实际上，形势是每时每刻地在恶化。国共之间发生军事冲突的危险性正在迅速增长。

何应钦将军在湖南（芷江）接受了日军的投降。所有日本部队奉命在原地集中。日军指挥官的投降仪式也在那里举行。

１９４５年８月２２日

美国人对日本的政治前途进行推测。所有评论家一致认为，日本必须不再成为美国的军事敌手，它也不会这样了。它将是一个被美国军事力量包围起来的国家。由美国来承担起“在世界的这部分地区保障和平的使命”。

美国人说，他们来了，他们要在太平洋岛屿上长期呆下去，日本的前途最终要由他们来决定。

毛泽东多次接到蒋介石的邀请，请他去重庆商讨双方有争执的问题，订出协定来。毛保持沉默。他现在使我想起一种人：不管风向，把火焰煽起来，而不考虑火势将往哪个方向蔓延。

１９４５年８月２３日

８月２２日，红军的部队在满洲以及在萨哈林岛（库页岛）南部按预定方向挺进。

我们的空降部队在大连和旅顺降落，开始解除日本驻军的武装。

堪察加南面各岛上的日军也向我军投降。到处都在收容战俘，缴获武器。

８月２１日，我军俘获了７１０００名官兵，其中有２０个将官。

日本投降书将于８月３１日于停泊在东京湾的美国“密苏里”号战舰上签署，道格拉斯·麦克阿瑟将军将代表美方接受日本的投降。

头一批盟军定于８月２８日在东京登陆。

叛徒安梯·帕维利克将由盟国引渡给南斯拉夫进行审讯。

蒋介石接连两次邀请毛泽东去重庆会晤。中国已濒临内战边缘。

重庆报纸对毛泽东拒绝邀请深表痛心。按中国规矩，两次拒绝别人的邀请是对邀请者的莫大侮辱。报纸说：“共产党的第一号人物（毛泽东）决定自己不来，而派‘共产党的第二号人物’他的得力助手周恩来来重庆。可是，周恩来已经到过重庆多少趟了，他在重庆作过无数次的讲话，安排过多次记者招待会和各种会议，但一无效果。”

延安电台在答复蒋介石的邀请时要求重庆放弃“一党专政”。

蒋介石在其第二个电报中建议与毛泽东进行紧急会晤。考虑到日本的投降和国共双方关系的恶化，这次会晤是必要的。

中共第七次代表大会之前，军队和党的干部对于军队的问题有不同看法。哪种体制更有利呢？是正规军还是游击队？直到最近这次代表大会之前，军队组织是作为他们自己地区的、有的是大区的独立单位存在的。甚至毛泽东也不得不提请军队领导人注意他们的工作作风和行为的典型的“军阀主义味道”。林彪在大会上的发言证实了这一点。

中共七大决定，要逐渐把游击队的体制改变为坚强的正规军组织。鉴于日本即将崩溃，以及大会实际上已经批准准备打内战的方针，这次重建军队就成为必要的了。

朱德被任命为武装部队的总司令，彭德怀为副总司令，叶剑英为总参谋长，王稼祥为政治部主任。

中共武装部队的官方数字：１０个步兵师，３个纵队，７个大队，１０个区队和１个骑兵大队（一个纵队相当于一个师，一个大队和一个区队相当于一个兵步团）。

１．八路军目前的正规兵力：

第１１５师——６万人。

第１２０师——１１万人。

第１２９师——１０万人。

２．聂荣臻的部队——９万５千人：

河北—河南纵队——２万５千人。

山东纵队——５万人。

骑兵大队——６千骑兵。

３．新四军的正规兵力：

新四军本身——９万人。

独立的部队——３万６千人。

在敌后——３万６千游击队员。

这些部队的正式兵力总共约６０万人。

可是，如果不是按官方的夸张数字，这些部队的真正兵力大约是３８万人。

游击队约有８万战士。

１９４５年８月２５日

８月２４日，红军部队在远东按预定方向前进。

我军在沈阳地区解放了一个盟军战俘营。日本人在这个战俘营里关有１６７０个官兵，２８名将军。

８月２３日，我俘敌官兵１４０００人。

丘吉尔就美国终止租借法案问题在下院发表讲话。这位前首相说：“我不能相信，这样一个伟大的国家，她的租借法政策我认为是历史上最无私的，却会采取这样粗暴的行动来损害它的忠实盟国。”

蒋介石发表了长篇讲话。

中共领导人没想到，在１９４５年下半年形势会发展得这样快。这不仅说明了他们政治眼光短浅，而且也说明他们对苏联的态度。

“毛主席”在长征期间遗弃了他的第二个妻子贺子珍——是在她生病的时候遗弃她的。他把他的五个孩子留给农民照管。

在中共第五次代表大会上他没有选举权。

中共第六次代表大会毛泽东根本没参加。

１９３８年１２月全会通过召开第七次党代表大会的决议之后，毛泽东意识到他是孤立的，意识到大会很可能选出一个新的中共中央主席——王明！因此，毛决定要搞掉王明。这是一场争权斗争，同时也是为争取实现他的思想而进行的斗争。

毛泽东在中共中央１２月会议上发言以后发现他自己是孤立的。他感到震惊！在康生当上了“党员干部和非党人员审查委员会”的负责人之后，毛就大搞起整风运动来了！

１９４５年８月２６日

重庆报纸报道，蒋介石又一次邀请毛泽东去会晤，商讨有争议的问题。

蒋介石说：“国家的前途取决于这次会谈。”

蒋介石下令派一架中国空军的飞机来接毛泽东。

中央政府军已开进上海和南京。国民党军和中共军队间的小冲突在全国都有发生。

日本首相东久迩宫亲王要求日本人民“最大限度地保持镇静和遵守纪律”。

外国电台继续广泛评论对广岛和长崎进行原子弹轰炸的后果。

莫斯科电台报道了经济恢复的进展情况。

苏联政府关于不干涉中国内政的决定引起了中共领导人的注意。

毛泽东被迫同意在重庆与蒋介石会晤。这已是中央政府主席发来的第三次邀请了。

中共中央对毛泽东在谈判时要提出的要求编列了一张单子，内容有：

——承认由人民选出的政府（解放区联合委员会）；

——标定那些中共代表能单独接受日军投降的地区；

——严惩汉奸；立即解散所有属于一党一派的军队；

——改组军队和使国家非军事化；

——正式承认各党各派的地位；

——废除关于限制集会、出版等自由的法令；

——取消秘密的政治组织；

——释放政治犯；

  ——立即召开有各党派、组织、团体和无党派人士参加的会议，商讨中国在战后的体制问题；

——制订出民主改革方案；

——建立民主联合政府。

这些要求还将由延安电台予以广播。

除了一些正当要求之外，也还有些蒋介石不会同意的要求——这一点毛是完全明白的。他抱一线希望，认为形势可能会发生变化，局势可能会按他所希望的发展。

莫斯科的不干涉内政的决定就是拒不支持毛泽东的冒险政策，这种政策会引起形势的变化，使世界发生冲突。

现在，问题超出了国家的界限，不纯粹是中国问题了。毛的行动实际上已经为美苏之间发生军事冲突造成了必要的条件。

莫斯科断然拒绝被牵连到这样一场冲突中去。这挫败了毛泽东个人的计划，使他那种完全不顾当前形势、利用别人为他打仗和为他效劳的策略不能得逞。当前形势是红军和美军正在扫清日本在中国的残余兵力，在这种形势下，继续执行毛的政策就会不可避免地导致国共冲突。美国支持国民党。

苏联同重庆缔结条约是从中国和整个世界当前形势出发来考虑的。莫斯科宣布，她将信守今年7月与中国政府缔结的条约。

这对毛是当头一棒！他所希望的是由苏联的军事力量保证他可以自由行动，而且当时这种一触即发的局面是他梦寐以求的。

与延安政府的愿望相反，过去这两周时间它的政治阴谋的背景暴露出来了。我们正被推向一场战争，延安竭力要使这场战争变得不可避免。延安丝毫不考虑这场战争打起来，只能是一场世界大战。

莫斯科的处理办法不仅考虑了中国的实况，而且也考虑了其他地方的真实形势。这是对一次新的世界大战的坚决抵制。

毛泽东还对他去参加谈判时的人身安全问题担心、害怕。他认为蒋介石的邀请是个圈套，他担心自己的生命安全。

周恩来还是那样积极。他忙着准备文件，发布指示，并协助处理一切事务。毛泽东则完全乱了套，实际上什么事都不管。

１９４５年８月２７日

中共中央主席接受了蒋介石的第三次邀请。重庆早已接到通知。美国驻华大使赫尔利将军今天乘一架空军飞机抵达延安。国民政府首席代表张治中将军与赫尔利同机到达。

赫尔利将军看上去有点疲倦，虽然在与毛泽东会见的过程中他还像平常那样自然和愉快。他和毛作了一次长谈，但就我所知这是在互相试探对方的看法。赫尔利没有说什么肯定的话，只是表示希望能看到毛泽东和蒋介石最终能坐到一张桌子旁边来解决争端。

客人们在宴会上限于一般地交谈。对赫尔利来说，国共之间达成协议也是他个人的一个很重要的问题，是与其全部政治生活前途有关的问题。在这方面他犯过大错误，现在的形势给了他恢复名誉的机会。

延安想尽方法希望摸清蒋介石的政治锦囊中为这次重庆谈判装了些什么妙计，但毫无结果。客人们说他们什么都不知道。

延安电台列举了中共的要求，并说如不能满足这些要求，达成协议是不可能的。

毛泽东再度要求证实苏联政府是否准备保障他在重庆的人身安全。他要求，如果他的安全受到威胁，他就到重庆苏联军事代表团驻地去避难。我明确对他说他的人身安全是有保证的，同时让他放心，必要时可以到苏联军事代表团去避难。可是，所有这些顾虑都是多余的，因为蒋介石还不敢侵犯他的生命。这是莫斯科可以坚决担保的。

中共中央主席将由周恩来和王若飞陪同于明日乘机飞渝谈判。

赫尔利在重庆机场发表讲话说：“我得到蒋介石的同意，应毛泽东的个人邀请即将前往延安。我当和毛泽东及其一行一起返回重庆。我很高兴。一年来我们一直劝告中央政府要避免分裂和内战。谈判的范围很广泛，但是双方领导人是能达成协议的，这就带来了良好的希望。”

１９４５年８月２８日

在延安机场看到了一幅有趣的情景：高大的满头灰发的赫尔利(比毛要高出十来个厘米)穿一身考究的西服，系蝴蝶式领结，戴了一顶时髦的帽子，在他旁边的毛泽东则穿了件又肥又大的深蓝色上衣，戴一顶软木遮阳帽。这种遮阳帽我只是在蒋介石的照片上见到过。

毛泽东笑容可掬，但我清楚这些天来他心境如何。是形势逼得他不得不同意去谈判。这些年来中共中央主席的政策的目标就是阻挠任何谈判。

他仿佛是去受难似的。

载着代表团和客人的飞机于晚上到达重庆。

１９４５年８月２９日

数万日本兵向红军的部队投降。我们的部队在进军中接二连三地解除了他们驻军的武装，解放了越来越多的中国城市。

美军已在上海登陆。

盟国的一支舰队正在东京外海游弋。

日本在千岛群岛只保住了一个岛，其他岛屿都已被我军攻占。

毛泽东昨天在重庆发表声明，大意是说国内团结是“一项首要任务”。他说：“我应国民政府主席蒋介石先生的邀请前来重庆共商团结建国大计。现在，抗日战争已胜利结束，中国正准备走上和平变革的阶段。当前的时机是特别重要的。目前要求立刻解决的首要问题是在国内保证和平、实行民主、保障团结。国内许多紧迫的政治和军事方面的问题应该在全国实现和平、民主和团结的合理基础上加以解决，这样才有可能建设一个独立、富强和繁荣的新中国。我们希望中国一切抗日政党和爱国人士同心协力，为实现这些目标而共同奋斗。我对蒋介石先生邀请我来重庆表示感谢。”

蒋介石设宴招待毛泽东。

延安报纸说，“我们完全有决心与国民党和其他民主党派缔结一个协定，以促使各种问题能早日获得解决。在将来的一段时期里，我们应该与国民党建立牢固的联盟，这种联盟将使孙中山的三民主义有可能得以实现。”

延安报纸仍坚持要把实现方案中的各点——即承认解放区政府、成立联合政府等等——作为国共缔结协定的必不可少的条件。

此外，就是暗中盼望局势发生变化，盼望莫斯科突然改变态度。

可是苏联政府今天重申，它决心不介入中国的内政，并遵守与中国国民政府签订的条约。

马海德已成为中共领导人与美国人之间的“联系人”。两方面都很看重他。马海德是康生的反谍报机构不加干涉的人。马海德同总参谋部的许多工作人员已经建立了亲密的友谊。

１９４５年８月３０日

主要战犯的名单已经公布，其中包括要由国际军事法庭第一批提审的人。

“密苏里”战舰已于昨天进入东京湾。美军已在东京附近开始大规模登陆。

南京傀儡政府主席陈公博自杀了。

重庆谈判于８月２９日开始。蒋介石、王世杰和张治中代表国民党政府。

毛泽东在８月２８日的宴会上与蒋介石见面。按重庆报纸报道，他们两人的前一次见面距今正好二十年，那时国共还处在合作时期。

中国处于严重的政治危机之中，中共和国民党的军队仍在继续争夺日本的武器库和新地盘，八路军、新四军和中央政府军之间的小规模战斗没有停止过。

１９４５年８月３１日

１９４０年以前我们只有几个同志到过特区，１９４０年至１９４４年间那里住有少数外国人，包括其他东方民族（蒙古人，日本人和朝鲜人等）的几个代表，还有几个外国医生，这就使中共中央主席能在暗地里组织整风运动，并能想办法提供错误的消息，使其他国家的公众弄不清楚中共军队（尤其是八路军）所进行的抗日战争的特点，弄不清楚破坏抗日统一战线的情况。

不过，应当说，这种破坏往往被《解放日报》上的爱国文章、群众集会和公开声明掩盖住了。自１９４１年以来，特区的反国民党政策已经成为中共领导人的政策的重要组成部分。

凡属违背毛的意志的消息从未从这个小小的封闭的世界里泄漏出去。即使现在，许多外国记者和军政领导人访问延安时，毛泽东和康生对每一个党员和战士的严格控制使他们仍有可能继续成功地向外界提供假消息。只有那些训练有素的“来自人民中间的人”才准许去回答外国记者和政治家提出的问题，其他所有的人要么保持沉默，要么就用一些死记硬背的口号来回答问题。完全顺从、害怕露出独立见解已经取代了革命的民主。这些年来，前线的真实情况和中共政策的真正趋向一直都很小心地瞒住我们苏联人，不让我们知道，但又不断要求苏联在任何情况下都支持这个政策。

这里使用了暴力，世界对其真相也许永远无法全部了解，即令了解一点也只是一鳞半爪。

中共七大对中国共产党产生了并无疑还将产生巨大的影响。但谁也不可能知道这次大会的全部真相，报纸上所登的官方报道并没有反映真实情况。很多讲话，包括洛甫、杨尚昆和毛（关于许多问题的发言）以及其他人的讲话都从会议记录中抽掉了，其他讲话在付印时都作了重要删节，以一种完全不同的面貌来反映大会的工作。

大会上除了几个日本人、朝鲜人和蒙古人以外我是惟一的外国人。中共中央主席深信我不知道那些重大的事情——对大会代表进行说服和施加压力的幕后斗争，以及充满了激烈的反苏主义、民族主义和机会主义的斗争。

现在，已完全不顾客观现实来解释大会的历史。说得婉转一点，这种解释是不符合事实的。事情都被一些模棱两可的公式、造出来的假话、作了大量删节的速记稿弄得模糊不清了。

从中共中央主席的态度来看，他以为我从１９４４年以来就完全处于他的影响之下，以为我是理解并支持他的政策的。他自信，关于他破坏抗日统一战线和抗日战争的问题、关于他经常供给莫斯科假消息的情况以及他与白宫作交易并想在远东政治范围内孤立苏联的企图是没有人知道的。

情报局不遗余力地保证使这个小小的世界“封闭起来”，从而培育出“现实的马克思主义”。顺便说一下，这也是毛离不开康生的重要原因之一。

毛深信没有人知道在这里发生的情况！整风运动使三万干部遭到清洗。人人都逃不过特务机关的眼睛，人们说的每一句话他都能知道，结果，就是大多数人去接受“思想改造”。

王若飞是中共的一位老党员，二十年代初他在法国参与了建立中共支部的工作。他与周恩来一起参加了与国民党的所有重要谈判。他是中共中央委员。

１９４５年９月１日

苏联军队已完全扫清千岛群岛的残敌。

新加坡的日军还在继续顽抗。

外国电台来回广播说，第二次世界大战把苏联推上了权力的顶峰。这些广播的调子是公然挑衅。

重庆谈判的形势在慢慢地改变，报纸上甚至报道说谈判的气氛友好。

重庆报纸讽刺地说：“现在毛泽东称蒋介石为主席，而不是‘反动的法西斯独裁者’了。他把政府也称作国民政府，而非‘蒋介石政权’了。”

延安政策的特点是要从有关的各个方面尽量攫取经济和政治利益。思想意识上的考虑是无所谓的，目的就是利用形势榨取一切。

１９４５年９月２日

英国船只已进入香港港口。

陈纳德将军说，即使到现在，日本是否就认为她是被打败了？他对此有怀疑。

希特勒的陆军元帅埃里希·冯·曼斯坦因将军和海因里希·勃劳希契将军已被逮捕。

对维德孔·吉斯林的审讯在进行中。检察官说，吉斯林不仅是帮助了德国人，实际上他还叫他们去夺取挪威，梦想成为挪威元首。

被俘的日本军官认为，战争打败并不是由于他们的士气不高。皇军的士气一直是高昂的。但这种说法是站不住脚的，苏联对日宣战在满洲引起了日益增长的惊慌——顺便说一下，日本人自己也是承认这一点的。

八月份中央医院做手术１４５次，主要是由安德烈·雅科夫烈维奇训练的外科医生做的。（１９４１年全年，在同一个医院总共才做了４００次手术！）

奥尔洛夫已经能讲一口流利的中国话，也能用中文写东西了。

特区联防军由贺龙指挥（张经武是参谋长，高岗是政委，谭政是政治部主任）。

联防军司令部设在延安，特区的一切军事单位都属它领导：

１．独立第一旅驻在绥德地区。

２．第二警备旅驻在三边地区。

３．第三警备旅驻在三边地区。

４．还有３５８旅。

５．王震领导的３５９旅余部驻于南泥湾。以王震为首的这个旅于去年开赴湖南，在那里新建了中共的一个根据地。

６．还有新建的第四旅。

还有其他一些部队。

联防军的全部兵力是７６５１８人。

毛泽东在赴重庆的前夜和我谈到他想写一本书论述中国革命的各个方面，还谈到他打算访问苏联。

在毛泽东外出、康生靠边站的时候，刘少奇主管党政一切事务。

奥尔洛夫说，康生是那种宁为池塘中的大鱼而不作大海里的小鱼的人。尽管他威信下降，但情报局头头依然权力在握。

由于毛泽东的做法，中国的抗日统一战线实际上已经破裂。

国共分裂的深化使中国濒于民族灾难的边缘。前几年的军事行动是很可悲的，预示日本法西斯行将取得胜利，但毛对这种事态的变化并不着慌，他考虑了世界的政治形势，就把全副精力集中在国内夺取政权上面，而把打败日本的困难转嫁到苏联和盟国的肩上。毛玩弄政治阴谋而不是积极从事反侵略者的斗争，却等着苏联和盟国把德国打败后拿出它们全部军事实力来对付日本。国家遭到侵略者的蹂躏，人民死于饥饿，处于困境，而毛却在等待，等着能用他的全部兵力来夺取政权这样一个时刻的到来。

日本法西斯主要是靠美国和苏联打败的，这使中国消除了受侵略者奴役的威胁，消除了破坏抗日统一战线的策略所造成的危险后果。但毛的这种肆无忌惮的政策使中国人民付出了巨大的代价，他们由于毛默许日本侵略而死亡枕藉，财产损失也不可胜数。

１９４５年９月３日

昨天在美国战舰“密苏里”号上签署了日本投降书。

第一个签字的是日本外相重光葵，第二个签字的是日本总参谋长梅津美治。

代表苏联在日本投降书上签字的是陆军中将库兹马·捷列维扬科。

昨天在重庆的苏联使馆为中苏友好同盟条约的缔结举行盛大招待会。中国国民政府官员参加了招待会，毛泽东与周恩来也参加了。

１９４５年９月４日

盟国的广播说，日本的经济形势很困难，而这种情况还将继续多年。

根据重庆的报道，蒋介石和毛泽东在若干政治问题上已达成谅解。

现在看来，很可能我也将被莫斯科召回了。我是随军记者和前共产国际派往中共中央的一名代表，对我来说，这场战争也结束了。

今天我发了个电报给莫斯科，第一次请求批准回国。当然啰，我已在中国住了很多年了。

（全书完）


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载