按：《内在敌人》由中国魂贴于论坛，本刊整理

按：《内在敌人》由中国魂贴于论坛，本刊整理。读《内在敌人》可以了 解中共抗日时期的真实一面，也可了解当时中国国情，以及人们的思想、信仰是怎样被 逐渐蹂躏的。书中也涉及到了较广泛的党史资料，是研究中共党史的珍贵参考。

（一）美国前任总统胡佛推荐词

「雷震远神父用他个人的经验和颧察，写出这篇悲惨动人的故事。在这本书里揭露出共 产主莪在行动上及赤裸裸的恐怖的真象。我愿向那些希望切实明了弥漫在全世界上的这 个魔鬼势力的全国人士们，推荐这本书。」

（二）诺兰参议员推荐词

「打算了解共产主义如何攫取一个国家的人士，不可不读此书。这本书你只要拿到手中， 你便觉得非把它一口气读完不可。」

（三）魏德迈将军推荐词

「这本书用客观的笔法描述过去几年间共产党在中国的情形。著者在世界上那块情势复 杂的地区上有极广泛的经验，因此他能够各别地或集体地分析该地人民的风俗习惯和每 日生活。我并且晓得各方面的中国人士对巩恩夫人也异常推崇。」

「读者可以明显地看出，中国在有些方面和盎格鲁撒克逊人一样──爱家庭，幽默感， 欣赏生活中的善，及希冀生活自由。这本书写得最动人，是我看到关于写中国的书籍中 最有启迪性的一本。」


第一编　赤祸洪潮渗进

第一章　　战火蔓延到安国县──一九三七年

一九三七年九月的一个夜里，周围的情况正和我七年来在华北的其他早秋夜里情形差不 多。我还是做著同样工作，过著一向习惯的生活，只是我每天的工作在逐渐增加了，因为自从日本军队入侵后，逃难的人民一天天地在增多。从七七芦沟桥事变发生后，到现在是两个半月了，难民不断地向南逃来，只是我们在安国县城西门外的教堂收容所里，便收容了三千多名难民。

安国县在北平南一百英里，日本的飞机每天飞来轰炸。来到这里的中国难民，许多都带了伤，更有些吓得生病，大都是囊中一文不名。我们只有少量的粮食，只有中国籍的修士修女，主教和我自己，但是我们一直维持得很好。

我相信情势会改善，我那时候还是个乐观主义者，因为我才三十二岁，我自己抱有无限的信心。在那天夜里，如果我能够预料到日本的侵略恐怖仅是开端，如果我能预料到这种恐怖会造成共产党的绝顶野蛮，（从一九三七年到一九四九年间，当我生活在共产党的统治下并和他们来往时，我曾一再目睹这种野蛮行动）我那时的信心便会整个动摇。

在这几年内，除去被日本人拘禁的两年半外，我看到共产党的行动没有一项不是为了推展共产主义而采取的。那时候有少数人曾看出，共产党和中国国民政府的「联合阵线」乃是由于莫斯科的命令。它所宣称的目的是对抗「共同敌人──日本」。从我的经验里看来，这项宣称的目的全是次要的，甚至是临时偶然的，他们的真正主要目的，在于渗透进华中地区，进而在最后攫取全部土地及政权，并利用人民的爱国热情，以期用阴谋和武力强使国民接受这种思想。

但是在那年九月凉爽的秋分节夜间，我对这些事还都茫然不解。我没有先见之明，我预想不到在将来会发生什么情事。我也绝没有想到那天夜里发生的一件小事竟改变了我定 型的生活。

那天经过整日的辛苦工作后，身体备感疲劳，我很早地便上床就寝。这时候是万籁俱静 了。教堂里面所有的声音都沈寂下去。但那晚又是那样地充满刺激性，使我无法安眠。 所有纷纭的思想和旧日的回忆都一齐涌上心头。七年前，当我搭船离开欧洲的时候，我 便看到我不仅是抛开我的旧日生活，并且离弃了我的家庭和朋友，弃绝了我祖先和我青 年时期所生活的西方世界。在中国，我已经投身于一个新的生活，我虽然是此地教会里 的唯一欧洲人，方圆几十哩内的唯一外国人，但我一些不感觉孤独和陌生。我好像生来 就是注定渡这种生活和职业的；渐渐地，我完全熟习东方的思想和生活方式了。

那天晚上，我心情扰攘不能安眠的情形，还是极少有的现象；我回想起在比利时的孩提 时期和第一次大战中在英国的童年时期，旧日的情景都清晰地像一连串图画般地映上心 头。我忽然想到两星期前──九月十三日──是我的生日，这样一个可纪念的日子竟忽 略过去了。我在一九零五年降生于科特莱(Vervios)城。我的父亲是一位采矿工程师，在 三十八岁时逝世，丢下我的母亲和五个孩子。我是最大的孩子。母亲自然便让我做了 「这家里的小家长」。

父亲死后一个月，战争爆发了，母亲带著我们到了伦敦。我和弟弟法兰克在伦敦进小学 读书。两个妹妹和另一个弟弟由母亲在家庭施以教导。后来有几个比利时耶稣教会教士 在哈斯丁开设一所学校，我和法兰克便到那里读书。

我们曾看到德国的徐柏林式飞机袭击伦敦，我们害怕得不得了，因为我们是远离祖国的 孩子，我们晓得家乡已被敌人蹂躏殆尽了。但直到停战后我们在一九一丸年返回比利时 的时候，才看到房屋毁于炮火，家产全归一烬。外祖母家住在东部边境的小城里，是比 利时与德国交界的第一个城市，她带著一群孩子们回到那里，我们家庭已经没有什么钱。 但是母亲还把我和法兰克送到佛维尔(Verviers)的取稣教会学校读书。她时常说：「我们 可以在旁处省钱，但不能牺牲教育」。

一九二零年，常我才十五岁的时候，我遇到了雷鸣远神父，他刚刚从中国回来，他在中 国已经住了许多年。那时他正在欧洲协助二千多名由于中法银行倒闭而断绝经济来源的 中国溜学生。中法银行便是在法国支持共产党组织的银行。在所谓「毛泽东计画」下来 法国留学的中国学生，不再能从法国的社会主义党及共产党手里获到金钱，虽然法国社 会主义党和共产党曾欢迎甚至鼓励他们来法国；他们也无法从国内家庭方面获到接济， 因为那时的中国正陷于军阀的混战，孙中山先生建立民国，刚刚开始九年，从制到民 国的演变正在进行中。那时我年纪还青，对一切事情的意义还很模糊。共产主义已经用 暴力方式在俄国成功三年了，正在向中国和亚洲伸张；一位北京大学的学生毛泽东拟订 一个计画，使他的同学们留学法国，研究社会主义革命及共产主义的哲学和方法，而形 成他在日后赤化中国的庞大计画下的核心份子，这项计画竟在三十年后实现了。（注） 　　雷鸣远神父照顾著这些留学生，当他看到他们已经陷于政治阴谋的圈套时，他便设 法尽力拯救他们。他在思想和精神上都是最进步的人，关心中国的进步与改善，关心中 国人民的物质及精神幸幅。他那种伟大不自私的献身精神，使人人都晓得他是一个「已 经成为中国人的外国人」了。他晓得这些断绝经济来源的中国学生，大部份都是具有爱 国热忱及正直思想的青年，他们留学欧洲，是希望在返国后对建设新中国的工作有所贡 献，他开始旅行于法国，比利时及荷兰，设法对他们加以协助，他越遇到困难时，他越 是使出全副精神加以克服。

    当他抵达比利时的时候，我遇到了他。我那时虽然还是个孩子，我立刻看出，如果 我能追随雷鸣远神父到中国去，在他的手下服务，并以一生精力像他那样地献给中国和 中国人民时，我便可以真能实现我一生的目的，完成我一向的抱负。

注：原著谓毛泽东为北大学生，及拟订留学计画等，均有误。按毛泽东曾任北大图书馆 职员。

一九三七年九月的那个夜里，当我睡在安国县城的那张小床上的时候，我回想到十七年 前，首次遇到雷鸣远神父的那个可纪念的日子。我看出他的力量和热情，和他孱弱躯体 里所蕴藏的不可制服的精神。当我把我的意念向他讲出时，我看出他凝视著我的目光， 流露出一个问题。他用深刻的眼光向著我注视，好像是在研究这是不是一个孩子的幻想， 抑是我能否具有像我所表示的那种志愿。

他告诉我静候到毕业以后。他发现出我有些不耐，但是他不曾讲出口。以后他时常来比 利时，我担任起他的秘书工作，时常谈些问题。我们永远谈到中国。他很少指导我的研 究工作，他鼓励我继续艰苦的体力工作，其实这乃是我一向习惯的事情。我的体力一直 发育得很好。我的父亲曾教给我若干种运动。我能够滑雪，游泳，拳击，足球，爬山， 及负重做长程旅行。我作过许多用膂力的运动，当我到了二十岁的时候，我必须应徵入 伍服国民兵役。我是家庭里的长子，我可以自己选择我服务的部门。于是我选择了骑兵 ，希望能够训练起骑马术。

在那个辗转不眠的夜间，我微笑著想起我在比利时所骑的英勇骏马，拿它和蒙古马相比， 更和我在华北游山时所骑的小毛驴相比。

雷鸣远神父在欧洲住了七年。在他回中国之前，他已经看到中国的另一伟大希望。一九 二六年，他曾在罗马参加六位中国主教的任命典礼。一九二七年一月，雷鸣远神父返回 中国，在安国县的孙麦祺（译音MelohiorSun〕主教下任职，孙主教便是在罗马任命的一 名主教。雷鸣远神父离开欧洲前，他介绍我去拜访孙主教，孙主教又介绍我到卢芳 （Loavain）神学院读书。在我服兵役之前，我曾在卢芳读过两年书，但不是主修神学。 现在我成为一个神学院学生了，在卢芳神学研究所攻读硕士课程。这个研究所是枢机主教马赐尔主持成立的，美国的佛尔敦主教(Fulton J.Sheen)便是这里的毕业生，后来我在 中国的时候曾遇到佛主教。

    我在那里攻读哲学、神学、康德、黑格尔、马克思和恩格斯。我在卢芳大学读书的时候，使我学习到酷爱真理，并且同样尊重那些真理的敌人所使用的武力。当我研究唯物哲学的时候，我从来没想到我会亲眼看到共产党竟运用武力和暴力把这些理论加诸中国人民的身上，促成中国文化的全面改变。

    过去的事迹纷纷涌上脑海。我一时沈湎在这些回忆里。随后，现实将我从回忆里唤 出。教堂里传出一阵犬吠声。我听到了一个生病孩子的低微号泣声，金风的吹袭声，最 后，我沈沈地睡著了。当我再醒过来的时候，我好像觉得只睡了几分钟。我听到守门人 和另外一个人在谈话，那时候夜间只有三点，雄鸡还不曾报晓；我从床上起来穿好衣服， 教堂的侍童在房门外敲门了。和他一齐走进房门的是张仰文(译音)县长的信差。我和张 县长已经有五年多的友谊，我晓得他在深夜时分派人送信给我一定是有些重大事件发生。 信差的面部没有什么表情。但我却极感不安，赶快撕开书信，在朦胧的光线下阅读下去。

    这封信写得很简略：县长已经奉到率领县府职员及警察撤离安国的命令。他来不及 亲自向我告别，很觉抱歉，因为他所奉的命令是立即撤离。

    我立刻晓得了他何以要选择这样的深夜时间来告诉我这项惊人的消息。他想在国军 到达之前，委托我协助这县的人民，以便当日军袭击时采取适当的措施。我们曾经作过 若干次的长夜谈话，就政治经济及哲学问题交换意见。在若干问题上，我们都同意于基 本原则。当我们成篇至友以后，他时常和我讨论地方问题，他晓得我对这些问题都非常 熟悉。

    现在已经是教堂里人们要起身的时候了，我立即走到主教房间、告诉他发生的事件。 他极关切安国县城的安全。因为他是个中国人，他比我知道得更清楚，一个五万人口的 县城，在没有警察，没有任何行政当局下是如何的危险，尤其是日本军队离得这样近， 还有大批生人杂在难民群里继续涌来。

    王约翰(JohnWang)虽然是个很优秀的中国主教，但在思想上是中国农民的头脑，他 最先想到的是那些穷人，下层阶级，难民和无亲无告的人们的危机。

    那时他约有五十八岁，中等身材，圆面孔，带著眼镜，额下留著短须，颜色已转灰白。他的整个仪表是沈静和霭；这种沈静的外表乃是他在牺牲救世的精神下，内心沈静与和谧的流露。

    我们这些在他手下做事的人，都经过严格的训练；但他总是身先作则从来不请求别人担任些比他本人所担任更多的事务。举一个例来说，我们的伙食津贴每人最高仅相当 两块五角美元。我们只能吃最粗的农人伙食──每天吃小米饭和盐水炒青菜，一星期吃 两次面包，一年四次大节日才吃肉。

    当我刚来到安国县在王主教和另一位中国老教士方神父下面担任职务时，他曾告诉 我他过份节约的原因。

    「我是农人出身，」他说，「如果我不是主教的话，我仍旧是个农夫，每天吃著农夫的伙食。因此，我虽然做了主教，我仍愿吃农夫所吃的饭，把节省下的钱用来作民众 教育，而不仅是为了中国天主教徒」。

    我在那时候总觉得肚皮饿，因为我在比利时过惯了不同的生活，但是我觉得羞于抱怨，又不好意思要求比那个较我又老又弱的主教或那些非教士的教堂人员多加一些饭他 们都和我一样地艰苦长时间地操作。

    在追随这位主教的清苦节约生活后，我的意志越发坚强，身体越发健壮。在我日后的生活中，我对这点锻练更为感激涕零。现在，主教正在凝神思考，我注视著他的面孔， 我自己在想著：他精神的严肃，使他的表情是如何的感人啊！他沈默了一会。随后他开 始谈到县城牢狱里囚禁的那些犯人。

    主教对他们很担心，我也同样关切他们；因为我在那牢狱里设有一个小型学校，并且给半数的囚犯施过洗礼。我们对这些囚犯的如此关切，好像也有些奇怪，但这里却有 许多原因。安国县城已经拥满难民，城里的人民都不愿意这些罪犯们再分去他们那一点 可怜数量的食粮配给，也没有人有功夫去保护他们，但是我们又没有释放他们的权力，于是我们为这件问题大伤脑筋。

    我尽速地跑到县政府，看看到底已经发生了什么事。我乘著脚踏车穿进县政府大门， 把脚踏车停在院里，开始到各处查看。全部警察都走光了，整个县政府里面连一个卫兵 也找不到。县长办公室的门没有下锁，我顺步走了进去。里面寂无一人。县政府全部都 空了。好的是电话还没有断。我按著次序往邻近的四个县──蠡县、博野、深泽和安平 ──的县长办公室挂电话、对面电话铃大响，但房子都空了。显然是这些县的县政府官 员都同时奉命撤离了。

    于是我赶快走到牢狱。中国县城的牢狱建筑都是一样的，有三层牢墙，第三层墙的 里面是牢房。每层墙都装有坚厚的大木门，外面上著铁锁。每个囚犯都带著脚镣，夜间 更把脚镣联锁到一起，以防止脱逃。

    当我看到门上的大铁锁时，我晓得囚犯们还关在里面。我高声喊了一声。他们立刻 辨出我的声音，在里面答话。我晓得他们还都在里面。我更看出，如果没人照管他们的 话，他们终要饿死。但是我没有权力释放他们，因为我既非县长，也不是行政当局。如 果我自己把他们释放出狱，结果他们竟掠劫了这个县城，或纵使任何一名囚徒触犯些轻 微罪行时，全城人士都会一致反对我。战争已经在各地造成紧张情势，敌人侵入的危机 随时都会发生。

    在疑难不决之下，我走去拜访安国商会会长蒲文浦（译音PuWen-Pu）先生。蒲先生 是县城里的大户，有权势，也有声望。

    「你能够帮助我放出那些囚犯吗」？我问他道。

    他听到我的话表示非常震骇，他注视著我，好像觉得我在发疯。「什么？把那些囚 犯放出来？他们会掠劫全城的！他们会杀害并抢劫每个人──而且要强奸妇女呢！我不 愿担起释放罪左7d的责任」他简直地说出。「如果你想那样做时，你去做好了──我允许 你那样做」，他带著讽刺的口吻讲道。

    但是这并不是我想得到的答覆。那根本不能解决这件问题。

    因此，我再设法去找另一有权势的人──舒慰农（译音）先生。他也不愿意这样做， 惟恐有什么危险的后果发生。

    如果这两个人都反对释放囚犯时，我真不晓得谁再能支持这项行动了。我失望著向 教堂的路走回，迎面一个骑著骡子的兵士，沿著大路飞跑过来。我认识他是本城的孩子， 便向他打个招呼。

    「你是那个番号的」？我问他道。　　「第三军第二师」，他回答著说。　　「你们的师长是谁」？我又问他。　　「唐海源（译音）将军」。他答道。

    这真是一个好消息。我和唐将军以前有过来往，我想我可以和他谈一谈。「唐师长 来了吗？」我问著那位兵士。他转著头来告诉我说，唐将军就要到，但嘱咐我行勤小心。 「唐将军就要从西门开到」他说。「他和其他官员都是徒步。当兵的骑马或骑骡子」。

    在战争初期，日本军队集中目标轰炸射击军官，他们认为军官被毅死后，便可以很容易地击溃统率无人的军队。但这些机智敏捷的中国军队，很快地看出敌人的轰炸和机 枪扫射都集中于骑马和骑骡的队伍。那日早晨，我首次看到国军施用巧技诈骗敌人的方法。

    那个兵士扬鞭飞驰而去，我立刻跑到西门等候唐将军。当他到了以后，我个略致寒喧，我便请他偕同其他官员到教堂里去用饭。几日来他们没□到一餐热饭了，他们自然 欢迎我的邀请。

    教堂的厨夫飞炔地准备妥一席简单而精致的午餐。我们并且弄到一些酒来招待这些 上宾。几天来的疲乏下，他们初次得到一会安歇，并且享到这顿午饭，和当地的安谧和 秩序。

    在吃饭中间，我渐渐和他谈到囚犯问题，并要求他能否把他们释放出来。他告诉我 他不能这样做，他是个军人，不能干预县里的地方政务。

    但是我并没有绝望。饭后，我把他请到一旁对他讲道：「唐将军，按西方的习惯， 说「不行」的时候就是「不行」。按中国的习惯，这里还有商量。」

    他哈哈大笑起来，觉得这位外国人竟能把中国人的心理实用到一件中国地方问题上， 倒是一件趣事。他一边笑著问我打算怎样做。我便简直地把我的意思告诉他。

    「请你拨给我几名兵士，到牢狱去把那些人放出来。不然他们便会死掉。　　「你关心这些囚犯──你？」他问我道。　　「是的」，我坦白地说。「他们之中的半数经我施过洗礼。我使他们信了天主教， 我可以相信他们。」

    「这种情形你为什么不早说呢」？他问著我，几乎竟是等不及地要帮我的忙了。

    他吩咐副官传进几名兵士，我带著他们再奔向牢。我们打开外面两道大门的铁锁， 再打开最里面牢门的铁锁。当我那天一早到牢狱以后，囚犯们已经猜想到出了毛病。他 们已经没有饭吃没有水喝，并且也没有卸除下系在一起的脚锁。

    在兵士们卸除他们的脚锁之前，我先告诉他们说，我是代表唐将军向他们讲话的。

    「在唐将军的恩惠下，你们将获到释放。他并且允许你们自做选择，加入他的军队， 去我的教堂，或是回家。但是，」我说──这是我自己的意思──「如果你们胆敢抢掠， 或纵使在城里髑犯极小的罪名时，便立时就地正法。这是师长的命令。」

犯人们喊著他们愿意接受这些条件。兵士们使他们整著队走出三重大门，大部份的人都 愿意回家，只有少数几个人愿意投军。使我感到有些悲哀的是没有人愿意随我到教堂去， 甚至那些经过我施洗礼的人也不愿如此。但是这件事情对我一生的影响程度，超过任何 人的想像以上。这件事只不过是根据人道精神的行动。但由于环境和时间的特殊，人们 都夸张著这件事情的重要性。城里人民对囚徒们的被释离城都异常欢悦，并且城里也不 曾发生什么事故，于是在第二天他们便推举了一群代表来到教堂，要求我出任县长。

    当地人民对我的信赖，使我异常感动，但是我认为这工作对我是不适宜的，我是这里的唯一外国人，一个天主教神父，不适于做一个五十万人口县份的行政长官。

    我提出了这几点难题，我告诉他们我的年纪太轻，在这里仅仅住了七年。他们的发 言人把我的这些反对意见都抛开一旁。我们反覆地把这件问题讨论了极长的时间。我必 须确实看出这并不是中国人的客气表示。我必须确实晓得我有担当这种工作的充份能力。 并且我必须认为这是我应该做的事情。最后，主教替我做了决定，我也觉得满意，因为 这是一个中国人为了中国人的利益而做的决定，我愿意从中协肋。　　整个下午，主教 都在静听我们的讨论。最后他对我说，「人民需要你。他们希望你所做的事乃是为了人 民的幸福。请你接受这个职位，但不必接受这个职衔」。

    九月二十四日下午我成为河北省安国县代理县长。安国县有五十万人口，其中有五万人住在县城里面。

    第二天，在我的领导下我们组织起一个行政委员会，命名为临时委员会，仍为代理 性质而不具实权。我立即开始募集警察，并在全县办理联庄自卫。一个月间，我致力于 各项县政工作。到了十月二十一日，全县四百多村都完全组织起未，成为几个大联庄， 从事自卫；县城里的警察也装备妥当；全县各地的政府分设机构也都告成立。

    当我们刚完成各种组织后，中国共产党军队便开到了。虽然我们想著他们会来，但我们毫无怀疑地都晓得他们的到达会给中国和世界带来怎样的悲剧。共产党的占领，比 中国人所□受到的日本人的屠杀和掠劫还更为残酷可怕，不过人民还没有机会来领略它 的滋味。有些人很快地便看出共产党的真面目，他们晓得已经堕入陷阱，但已经无法拔脱了。

    当中国国军向前转移后，共产党便从延安基地向东推展，越过重山，转而北上。当日本军队侵入中国，军事行动日趋剧烈时，这一场从九一八起中日间不宣而战的战争， 便成为日本企图征服中国的全面战争。

    日本军队沿交通线前进，他们兵力不多，无法占领中国全部。共产党老早就晓得这 种情形，并晓得如何利用这机会来扩展势力。他们立即占领了日本人所不能占领的地区。 并遵照莫斯科的命令，把占领地区按严格的共产制度组织起来，毁灭了一切新旧制度， 欺骗老百姓，利用人民的爱国思想，和幼稚的理想主表，施行恐怖统治，并毁灭所有文 明国家中反抗共产主义的成份。

    在中国，反抗共产主义野蛮行动最坚强的份子，是六种宗教。佛教，儒教，道教， 回教，基督新教和天主教；以及家庭；宗族；秘密会社，中国人的道德传统制度，和中 国国民政府。

    在这里我必须先说明，俄国共产主义和任何其他共产主义在实际上都是一丘之貉， 不管这个共产国家所标榜的精神如何。所有共产统治都根据莫斯科征服世界的计画。所 有共产及卫星国家，都遵守著这项计画。不同之点只是表面上的差异，一般是方法上的 不同。方法上的不同，只为了临时适应当地的情况，等一切情况改变后，折衷方法便会 停止。折衷方法便是共产党的咒语。当目的实现后，他们便立刻把它迅速无情地予以根 除。他们也绝不许旁人──共产党除外──利用折衷术。妥协的人一旦被共产党发觉后 便不会活得太久。

不久我们便看见这一切丑事在我们面前展露出来，正像是一个魔鬼所绘的一幅中国画。


第二章　红军到了

  当我们听到共产党军队北上的消息时，我便召集县城里的绅商开会，这些人便是最 初请我出任县长的人，他们曾在临时委员会里面协助我推进县政。我建议欢迎这些共产 党军队。但是他们已经听到共产党占领其他县城及乡村的情形，他们深感惊骇，表示不 赞成我的意见。实话讲来，我本人也不大热中于我自己的建议，但因为我是个代理县长， 我觉得应该陈述一些意见；除此以外，我更认为友谊的表示或许是很好的政策。

    「让我们试试看」，我这样主张说。「让我们欢迎他们一下，看一看我们能否同他 们合作。」这些人嘴里嘟嘟囔囔地摇了摇头。

    「我相信任何一支中国军队都比日本人好得多，」我说。「让我们看看他们是不是 像他们自己说的那样抗日。如果他们真是抗日的，我们就帮助他们打日本」。我这样主 张。

    中国人的天然保守思想，由于他们听到旁人的身历经验，和他们逐渐了解共产党军 队的性质与行为，而愈形强烈。一九二七年至一九三四年间国民党和共产党间的冲突， 乃是近代史上记载最不清晰的一段史话，我正在这段时期的中间来到中国，一直在努力 学习中国语言以准备传教工作，我对中国当前政治情况的了解，远不如我对中国旧日生 活方式与习惯及中国上古史与中古史的知识。

    在旧日战争中，地方居民照例是欢迎任何打进来的军队，献纳礼品和大米，以后再 有任一派军队占领该地时，他们仍是照例欢迎。我告诉与会的神商们说，我想把这种惯 例应用到这一次。

    我这几位中国朋友们会意地默默头。

    「共产党把那些惯例都改了」，一位老年人冷淡淡地说。「当他们刚到江西某地的 时候，当地的老百姓曾经欢迎他们。后来他们被国军赶出，但随后又回来了。这次回来 后，便把那些曾经欢迎国民党军队的老百姓扫数杀掉」。

    「江西遭遇过最惨痛的战祸」，另一位老年人说。「江西人口本来很稠密，在共产党占领前全省人口有二千五百万。但后来人口竟减少了一半」。

    「神父，那太危险了」！当我沈思他们的讲话时另一个人又讲道。「如果我们准备欢迎时，他们会停在这里抢走我们的所有财物。我以为还是看看风头再说」。他们的辩论把我说服了。于是我也决定看看风头再说。

    大约过了一个礼拜，在十月二十一日那天，一个年轻的共产党官员到教堂来拜访我。 「我代表吕正操将军」，他说，一面递过这位共产党将军的名片。「我是他的副官」。 　　我们点头致敬，并讲了几句中国的客套话。

    「吕将军今晚要到达这里」，那位副官说。「他将在安国县设司令部。他想请你一 同吃晚饭」。

    我道著谢接受了邀请，副官随即谈到正事。

    「我们晓得你有一部印刷机」，他说。「我们想请你替我们印一些图片──立刻就 印」，他补充了一句。他说话时很有礼貌，但不容我有所考虑与选择。他把图片的样子 递给我，立正敬礼，转身走出。

    到了晚上，我骑著碉d踏车到了吕正操的临时司令部。那栋房子是用灰砖造成的，中国人一般都喜欢用灰砖建造住房。像天津、上海和其他大城市的红砖房屋，乃是「西式 住房」。华北一带的大部住房都是平屋顶。这栋房子却是起脊的瓦房，这无疑地是大户 人家的住宅。

    大门两旁有两个石狮子。据中国神话所载，这两头狮子是住宅的卫士。但这位共产 党将军却有两个荷枪装刺刀的门岗做他的真正卫士。

    门岗正在等著我，立刻把我领进第一层院子。在这里我遇到他的亲随卫兵。他们向 我敬礼，带著我穿过第二层和第三层院子，走到吕正操的私人住房。

    中国家庭生活的欢悦谈话声消逝了，满院荒凉灰黯。在大朗气清的十月里，中国人 经常喜欢在院子里种上几盆紫苑或菊花或其他种花草用作装饰，现在却都不见了。这些 东西已被视为无用的累赘品而被移开。但当我被引进吕正操的私人住房后，我发现房间 里还挂满许多匾额。我迅速地把眼光向匾额扫去，发现那都是送给这所住宅的前任主人 的荣誉品。这位共产党「将军」并没有下令像移除花盆那样地立即拆除这些匾额。许多 中国人虽然不识字，但纵使目不识丁的人，也晓得匾的意义。

    吕正操立即接见我，很有礼貌。我们在一起吃饭，同桌的有他的参谋长，和另外几 名官员，吕正操年纪很轻，瘦高身材，面色灰白。他很健谈，讲一口好官话。他有一套 共产主义哲学，但对另一方面的东西也知道得很多。他开始军旅生活时，任职于东北万 福麟的第五十三军。当五十三军被日本军队打垮时，他正在西安；因为他老早便庇护共 产党份子，他便加入了一九三六年十二月张学良所发动的「西安事变」中的叛军。张学 良之驻防□西，是受命剿灭该地区的共产党。但是自从张学良的军队被日本人从东北驱 出后，共产党在东北军队里的宣传已经日趋活跃。共产党的口号是结束内战，对抗日本。 　　结果制压共产党的运动，实际入于停顿，这样使蒋委员长亲自飞到□西。张学良随 而劫持了蒋委员长和他的高级官员。两周后蒋委员长才告脱难。

    这次事变的结果，国民政府与共产党又有另一次「联合阵线」，虽然一九二三年至 一九二六年间国共首次联合的契约，早已经共产党无情地背弃。

    如果吕正操不向我详细叙述他个人的经历，我仍会晓得他刚加入共产党不久，没有 受过真正「老」共产党员的驯练，所谓老党员是指那些在一九二零年时代初叶便加入共 产党的人们。那天晚上我看他只吃了一管鸦片烟，这便就明了一切事实。老共产党员不 准他们的高级官员吃鸦片。他们认为一个人如果染上鸦片或酒色嗜好，或任要他纯物质 享乐时，便不会成为一个可信赖的好党员。中国共产党「三巨头」之一的朱德，以前曾是个鸦片鬼。他抛弃了鸦片而不抛弃共产主义。

    吕正操显然是要戒绝他的鸦片嗜好。在吃鸦片烟前后，他一支一支的连著吃香烟， 整晚没有停嘴。

    吃过晚饭，我们的谈话转入正题。他对我说，当他听到一位天主教神父是一县之长 时，他真吃了一惊。当他又听到这位县长不仅是个天主教士而又是一位欧洲人时，他更觉惊异。

    这样便引起我要讲的话头。

    「我今天晚上是特别来向你办交待的」，我告诉他说：「我们这里没有政府官员， 老百姓便推举我出来作反抗日本的组织。但是我一直在等候一个适当中国当局的到达。 现在你来了──你是一位将军──你又有军队。因此你便是合法的当局──我不再代理 下去。如果你能接过这项职务，使我重新返回传教工作，乃是我最感高兴的事」。

    他听到我这项动议很觉吃惊。显然地是他还没准备解除我的工作，因此他用许多阿 谀的言语，强烈反对我的意见。

    「我已经听到老百姓是如何爱戴你」，他说：「那乃是最重要的事。人民和人民的 需要。你必须继续你的职务。你继续作下去与我也有光彩」。

    但在他的慰勉下，我并没有放弃决定，我也用同样有礼貌的态度坚请辞职。但是我 同意继续和临时委员会的三名委员帮忙，（这三名委员曾担任过行政与改组的主要工 作）直到举行选举后为止。这三个人爱国思想都很浓厚，办事忠诚。一位是蒲丈浦，商 会会长，六十岁。一位是舒慰农，办事能力极强，有领袖天才，另一位是朱卓清，是退任的少将。

    那天晚上当我离开吕正操的司令部时，我满怀著希望，觉得我们能够真正共同合作。 我的乐观情绪不久就云消雾散了。三天之后，吕正操把临时委员会的三名重要委员一并 逮捕起来。他把我请到司令部，简短地谈了几句话。

    「我需要两百枝来福枪和两万块银元」，他说：「如果明晚八点钟前后不到的话， 你的朋友们便要被枪决」。

    多辩是无用的，他己经在命令上盖上官印，并注明时间，我晓得多争辩只是耗费宝 贵时间。我立刻走出搜集枪枝，心里感得异常难过。

    当那天晚上我们一起吃饭时候，吕正操曾特别关心我组织起安国县的方法，他问起 我们在县里都做过些什么事。他想晓得我们怎样弄到这许多枪只。我一一都据实以告。

    我告诉他，当我就任县长后，我看到我们需要些来福枪装备警察以保护县城。我记 得当国军南撤时，他们必须渡河。他们必须迅速涉水，在深永湍流中，有弄多人都淹死 在河里。只在曹家庄附近的一条河里，便淹死了一千多名兵士。

    在九月间，我晓得河水会降低，于是我在一天集合起一群老百姓，每人携带一根长铁棍。我们有的涉水，有的搭乘舢板，把铁棍探到河底。当听到碰著金属的响声时，便 潜水下去把枪枝捞上来。我们这样做了一个星期，总计寻到三百多枝枪。

    这些都是来福枪，擦净上油后便可以使用，现在城里城外警察和民团所用的枪，都 是这样得来的。　　我深夜派专人到各处送信，要求他们把枪枝交出，以赎救这三个人 的性命。但是老百姓们都不愿交出来，原因是不言而喻的。银元倒还容易搜集，但到了 第二天四点钟──距离限期还有四小时──我只收集到一万银元和七十枝来福枪。现在 已经来不及再搜集了，我只好去见吕正操蹉商一下：

    「老百姓都穷得很。我们又在打仗。我们都是同舟共济的人。你能不能把这些收下， 不再追索欠数──并把那三个人放出呢」？

    吕正操的神气是全无商讨余地。

    他答覆说：「我说什么就是什么。你必须把我要求的数量全部缴齐，否则枪毙你的 朋友」。

    我要求他展限。他在命令上又批注限「夜半」交齐，盖上印，让我离开。

    我再拼命各方奔跑，别人也帮忙搜集。直到四点钟，我们才休息一下，吃几口饭─ ─这就是我那天的早饭。到了晚上，我晓得我们要拼死命去做了。到了夜间十一点，我 们把二百枝来福枪和两万块钱都凑齐了。我先跑去向吕正操报告，人们在等候著消息。 　　吕正操假装出很殷勤。他带著所有参谋人员来欢迎我们，因为我并不是独自来的─ ─城里的几位绅士都到了。他收下现洋，背著后面架起的来福枪，很讲了一片话。

    「我到过许多县」，他说：「但是我从来没有看见像贵县老百姓这样爱国，情愿送 给我两百枝枪和两万块银元」。在盛大炫耀的场面下，这三个人被释放了。

    第二天他又弄出一套新花样。

    他发布了一张通告，告诉全城和全县人民说，人民所交进的枪枝和银元并不是他们 的债务，这笔帐应该由那被释的三个人偿还，他们应该以同量的枪枝和银元，缴存县库 来偿付人民。其实这三位委员是自动为县民服务而不是为个人工作而被捕的，但共产党 却不管这项事实。任何抗议都是没用的，那样只有使他们再遭逮捕。这三个人只好再设 法筹集两万块钱和两百枝枪交到县城。结果，当共产党揭开假面具而接管县城时，这些 东西自然还落到共产党手里。

    现在他们真地在积极接管县城了。吕正操主张举行「选举」。临时委员会迟疑不决， 设法拖延时日。他们开始提出反对。他们指出安国县在战区里是个大县份，举行自由选 举很困难，须要长时间筹备。同时，吕正操愿否提出一位县长呢？

    吕正操主长使人民做「自由选择」，请我们提出建议。委员会提出一个性行均，优 受人尊敬的人士。显然吕正操并不高兴这个选择，他处处和新任人为难，第二天那个人 就辞职了。于是人们同意举行选举，并订好日期。

    这时候一位本地律师王焕章（译音）走来看我，他告诉我，他希望出任县长。王焕 章受过良好教育，也颇有人望。他说：「我不是共产党员」。王焕章为人正直，我确实 晓得他佰给人民谋幸福。从他以往的行动便可看出。我同意支持他，并私下把这消息传 给各村，请求大家对他加以支持。

    中国人民都很聪明，判断事情很透澈，能做出最技巧的行为。他们看出吕正操的用 意是想让他的一位腹心人做县长，但是他们却希望一个可信赖的当地人。他们看清吕正 操的计画是想用表面的选举方式选出一个他可以控制的人，那样他便可以把城内收藏的 枪枝全部都弄到手里。因此老百姓一直在害怕选举，直到他们晓得王焕章是一位干练不 怕事的人以后，他们才略觉安心。

    共产党到安国县后第六天便举行选举。吕正操深信选举结果一定是对他有利，他亲 自来监视选举，并请我严予监督，务求合法。

    出席投票的全县各村代表共计二百四十人，计票结果，王焕章获到二百零二张选票。 吕正操感到了惊异，当他建议全县各村派代表来安国县城选举时，他料想不到结果竟是 如此，也没想到竟几乎是一致推选王焕章。现在他是真正合法民选的安国县县长了。

    吕正操立即看出人民智取了他。但表面上不露声色，立刻委派一名委员「协助」王 焕章，以期从旁牵掣。王焕章在吕正操离开安国的期间作了三个月县长，吕正操返回安 国后，又继续作了一个月。那位「协助」王涣章的委员已经把一切都安排妥当，使吕正 操很容易地藉词把王焕章逮捕起来。他向人民公告称，王焕章不替人民服移，他是个 「汉奸」。共产党在解除或清算一个不幸的牺牲者时，时常提出些诸如此类的谎言。

    王焕章于一九三八年初被捕入狱，吕正操立即委派他那位腹心人出任县长。

    这是一九三八年初几个月里的情形。那时候共产党已经控制到二十四个县。一九三 七年末，共产党已经在华北组织起一个边区政府。一九四零年，他们控制到□西，河北 和察哈尔的一部。在边区里面，他们建立起坚强的基地以从事游击战。在这段期间内， 共产党暂时放弃他们强烈的社会及经济措施，但实际并未放弃基本共产政策。在民族主 义及抗日的旗帜下，他们加强宣传和灌输工作，他们并设法争取爱国份子对八路军（共 产军队新编番号）的支持。

    吕正操刚到安国时，手下只率领一千多人，，一年后扩展到十万。他利用人民的爱 国情绪和抗日的号召，扩展起一支庞大的势力。他永远不称自己为共产军。他自称为 「人民军」。

    共产军逐日地图强庞大起来，技术也愈形进步。从我第一次遇到吕正操以后，我曾 遇到许多其他共党将官，校官和兵士。我渐渐敬佩他们的刚强，我从来不过低估计他们 的盲目服从。

    日本侵略者的残忍是愚蠢而无知的，中国共产党的残忍是阴险的，他们以保护人民利益为藉口，实际则是残暴不仁。共产党的罪恶千百倍于日本人，这几年间我都饱尝到了。

    几年间我这段梦魇性的遭遇，并不仅是代人受过的行为。我在那里的大部年月里， 我之所以为外国人，只因为偶然诞生地的不同。我度著中国人的生活，说者中国话；有 时候除去在职务上阅读拉丁文，日常生活中用中国文以外，再不晓得有其他文字了。我 的食，住，思想，说话都是中国方式的，我之所以挣扎奋斗，并不只因我住在那里，而 因为我就是它的一部份。我成为中国人民的一部，他们也成为我的一部。我所以和共产 党做事的原因，是因为我必须如此，我一直在尽我的力量对付他们的邪恶阴谋和野心。

    吕正操来到安国县的前三个月内，我看到他扩充军队的方法。河北中部一带县份， 没有一个行政当局。只要那一个势力强大，两千多万老百姓便要俯首听命。

    游击队在四乡出没无常。盗匪也乘机公然活跃，藉著打仗的机会招募党徒。共产党 扩展军队的对象有三部份人士──游击队，盗匪和真正的爱国份子，这些爱国份子相信 任何一个中国人，纵使是共产党，也会拼出全力和日本打仗。他们都在设法搜集长枪手 枪及武器以组成坚强的队伍。爱国份子和游击队只想打日本；其他部份人的动机便不那 样纯正，但是他们也是痛恨日本人的，他们一方面在联合起来抗日，一方面在弄几个钱 谋生。

    在开始的时候，共产党还在扩展期间，本身力量不太强大。他们迅速地招集军队， 并派遣小股队伍到山西，河北，山东及华北各省，这些省份一向以饶勇善战的兵士著名。 那时共产党有许多问题要处理，他们暂时放过盗匪。但他们却随时对这些人加以注意。

    当共产党略取到城市县镇后，他们便想实现最初的一项计画──消灭猖獗各县的盗 匪。共产党制压盗匪的运动，只是为了实现他们的实际目的，而不因为盗匪是罪大恶极。 盗匪们很可能变成游击队，他们很可能像袭击日本人的那样袭击共产党军队，再有，盗 匪们的武器也是共产党所觊觎的。于是共产党一方压制盗匪，一方采取有效的宣传运动。 他们一再宣布，他们的消灭匪徒运动，是为了人民的利益。人民自然赞成这种主张而尽 力予以协助。因此共产党在制压盗匪的运动中，获到无数的自愿协助者，报告匪徒的窝 藏地及匪魁。这样共产党便逐一消灭了各股盗匪，有的予以击溃，有的予以收编。

    一股游击盗匪的首领朱占魁──也是一位爱国份子（注）──于一九三七年十一月 率领部下便衣队百余名抵达安国。朱占魁并不是共产党。他在那时候实际是做政治活动 的。他只希望和日本人作战。他要求村民给他们制服和枪枝，一年之间，竟扩充到一万 多人。当朱占魁羽翼丰满之后，吕正操便把他这支队伍改编到共产军里面。当时吕正操 的手段是爽快而简直的。他邀请朱占魁开会。他递过一杯茶和一支香烟。

    「加入改编」！吕正操命令著朱占魁。

    朱占魁毕竟是条有骨气的汉子。

    「假使我不这样做呢」？他问著说：

    「你一定要和我联合起来打日本」，吕正操说：朱占魁面不更色地看著他，他停了 一下又说。「如果你不加入的话，我就把你打垮」。

    朱占魁想了一会，他同意加入，但坚持他自己统率那支队伍。吕正操对这点意见不 置可否，他只是赞誉朱占魁的军队。

    「你的军队必须有更良好的训练」，吕正操说：「他们都是很好的兵士。这正表示 出你的领导有方，但当我们训练他们以后，他们更会替你增光」。

    朱占魁接受了这项最后通牒。带领他的队伍向五台山出发。

    到五台山去的军队都变成了共产党兵士，否则便被枪杀。朱占魁本人成为共产军的 一名将领。其他的游击队首领也都走了朱占魁的路线。仅仅一年以后，一九三八年年底， 所有盗匪，游击队，和小组织的爱国份子都逐一被共产党所「制压」，有的被杀害，有的被编入共产军队里面。

（注）朱占魁本为永清县一带著名匪首，后加入共匪。


第三章　初期经验

          共产主义是一种自行滋生的罪恶，用几何级数速度扩展。共产主义在一个新体上的 初步移植称为「细胞」。共产党组织的理论，系采取生物的形态；在生物中，细胞是植 物及动物有机体的基本及组织单位。包括有原形质。当生长过程开始前，人民，像土壤或培养媒一样，必须予以准备。

    吕正操和他的军队立即开始组训安国县民。他成立超「乡村近代化协会」，他强调 地声称这协会的目的只有一个：抗拒日本侵略，将各县人民形成一个公民爱国组织。

    宣传工作开始推动起来。为能读书的人制印图书和小册子，向不识字的人演说，总 不外在宣扬一项主旨──人民军会保护他们，对抗共同的敌人日本。共产党一方面在宣 传抗日的主张，但吕正操和他手下的人们却秘密地遵守著毛泽东的命令，利用抗战和人 民仇日的心理，扩展并巩固共产党的权势。

    吕正操用很简单的方法控制住每个人的行动，并详细地调查好当地的人口。

    「为了防止汉奸进入计」，他说：「我们必须签发护照」。大部份中国人在任何情 形下都是安土重迁，在战乱时更不愿远游，于是都到指定处所去登记，甚至到邻村探亲 时都请领护照。同时，他们的名字都被共产党登入名册，许多人的命运在那时就注定了。 在户口调查时，姓名、年龄、职业，和其他详细情形都一一登记，当一旦决定那个人须 予以清算，那个人尚须留用时，这都是些毒恶的有用资料。

    同时，吕正操的军队更推行一项重要的指示，使共产军队「造成人们对它的好印象， 使他们相信人民军和中国共产党是良善而和霭的人」。

    在这种训练和命令下，共产党军队最初非常有礼貌。共产党在江西的暴行、只有几 个消息灵通的人知道和记忆著；安国县的大部人民，在遥远的时间和距离下，都不曾亲 身□受江西的浩劫，无法把那些共产党和这次自称为抗日的人民军队联到一起。

    年轻的兵士们态度很好。他们不曾抢掠。也没有盗窃案件发生。如果有人犯法时，立刻便受到吕正操的惩罚。

    年轻妇女也无须畏惧军人。她们听惯了那些彬彬有礼的兵士唤她们「大嫂」或「大娘」。兵士们时常走到老百姓门前叩门问道：「有什么事要我们帮帮忙吗？大娘，我们 替你扫扫场院好吗？大嫂，我们替你挑水好吗」？

    到了秋收的季节，共产党官员更派他们的兵士协助农人收割粮食。中国的农民都受 宠若惊了，兵士们对他们有礼貌的帮忙，给他们留下极好的印象。以前的军队和他们记 忆中所听到的满清队伍，都不是这漾。

    兵士们自己说：「我们是人民的军队；我们不是满清政府的军队」。他们极力以行 动和言语使老百姓来做比较。

    这是共产党的标准行动。这种伎俩现在还在推行著。我在美国曾经看到一本一九五 一年一月十六日的《人民世界》（共产党英文杂志〕，里面刊载著笑容可掬的农夫和露 齿狞笑的共产兵士正在田里一起做工的照片，标题里解释著红军是真正的人民军队，受 著人民的敬爱，他们走到田里和厨房里帮助男女同志们做工。一个标题这样写道：「人 民解放军战士协助农民」。

    共产党很晓得获取人民好评的重要性，只有用这种方法他们才能获到人民的信任。 一旦他们赢到人民的信心及人民的拥戴，农民们便会和他们山南海北的随便聊天，他们 可以回答许多问题，多少事情都可以在谈话里得到，因为在中国农村里，每个人都晓得 其他任何人的身世和为人。这些谈话都可以利用。这样搜集起来的事实便可以做细胞生 长的准备。

    「今天早晨我在市场上碰见了小贩老王。那人怎么样」？一个兵士在帮助农夫在田 间做工的时候可以这样随便问起。

    「噢，老王是个好人」，那位农夫会这样回答。「他很有骨气，是条硬汉子」。

    「我喜欢老卓」，这位兵士继续说下去：「那位兑换银元钞票的老卓。他真是个好人」。

    「噢，不，他不是好人。他是个坏蛋。你认识清楚他以后，你就不会喜欢他。他根本不是好人」。农夫这样回答，同时心里觉得很著急，以为这样一位好的年轻兵士如何 会受到那样一个人尽唾弃的坏东西的影响。

    日子不多，吕正操的政工人员和老卓接近了，使他加入了他们的工作，而那位好人老王却被处死了。

    利用这种方法和其他方法，共产党在教育，警察和其他方面的重要职位上，都安置上自己的工作人员。

    替共军搜集这些情报的兵士，并不都是共产党员，他们只是接受获取情报的训练， 官员们并不告诉他们如何利用这些情报。等到农民们晓得事情的真象时，已经来不及了。兵士们和老百姓的随便谈话中，又可以探询出本地私藏枪枝和军火的情形。每个薄 有财产的中国农家，都想有一枝枪。一枪在手便等于有了保障。有时几个农家合购一枝 来福枪，富有的农家和地主，有的拥有几枝来福枪。实在说来，来福枪是极好出手的商 品，在战乱时间，人民宁愿要枪而不愿要钱。

    共产党想要增加力量和人数，必须攫取到所有的枪枝。人们常因一些罪名遭受逮捕， 并被迫交付若干枝来福枪。每个被捕的人必须交出若干枪枝，否则便被枪决。人民无论 触犯轻微过失，重大罪名，或甚至莫须有的错失，都被罚以现金折付枪价；这是共产党 的一种标准伎俩，也是共产党完成严格控制乡民的一部策略。

    当共产党刚刚到达并在努力争取人民的好印象时，他们经常在强调抗日救国的决心。 他们要求人民缴纳超过正税的摊费，作为「战费」以「协助政府」。许多有钱的人们想 讨好共产当局，当他们捐出金钱时便等于决定了命运；若干守法的农民也常在重大牺牲 下捐出款项。共产党只在静候时机成熟便下毒手。

    那只是个很简单的步骤。他们把一位已经捐献五十银元「协助政府」的富人请到。

    「你很有钱」，一位共产党官员对他说上面用严厉的眼光钉住他。「你向政府捐献 五十块钱还不够。你现在还要捐几枝枪。明天早晨带十枝来」。他在命令上注明时间盖 上官印。

    那时候在国内买枪并不是一件容易事，但因为人的性命系于枪枝，于是很快地发生 出枪伎买卖的黑市。共产党鼓励这种黑市的存在，正如他们鼓励任何能有助于他们目的 的非法企业存在一样。在星期一仅值五十块钱的来福枪，到星期二便涨价了，当这个人 在最后购齐应缴的枪数时，他已经耗用了一部财产。

    罚缴枪枝越来越多，已受处罚的人还会受到更多次的处罚。那位在初次罚缴十枝来 福枪的人，在那次没受枪决也没遭监禁，但当他刚刚喘过一口气以后，他又会再遭逮捕， 再罚缴十枝来福枪。这次购买十枝来福枪较上次更加困难，耗用的财产也较上次更多。 这次他看清了，他只是用枪来买到一段生存的期间，他唯有再等候第三次的逮捕和第三 次的罚缴枪枝。 …

    用这种方法共产党弄到大批的枪枝。他们获到的武器越多，他们越能迅速地扩展起 警察大队，军队和秘密警察。警察大队的力量越雄厚，他们越能够控制住重要的职位以 制服所有反共产党和非共产党份子。他们经常用如下的口号来替他们的行动作辩证： 「有钱的出钱；有枪的出枪；有力的出力」。

在这种有力的团结口号下，共产党有计画而澈底地控制起每个县份，在重覆实行这种步 骤下，共产党达到了他们的最后目的；他们搜集到民间所有的武器和金钱──他们可以 随时把人们杀死。

    用这种方法一个人从共产党那里所买到的生存期间，是极容易消逝的。这样买到的 时间，削弱了买主而加强了卖主。最后，烟气终于把火光蚀灭了。


第四章　反共的力量

    共产党何以能蹂躏了中国大陆呢？其中的一个原因是一般人都不相信有此可能性。根据历史记载，中国永远能同化外来的侵略者或征服者，一般人对共产党的看法，都受这一点历史事实的影响。许多中国商人，新闻记者，作家和学生（不是学者也不是历史 学家），时常在中国的酒吧间俱乐部，欧洲的会客室和沙龙，美国的会议场和餐会中谈 论到这一点，并在最后加上一句难以驳倒的结论：「连犹太人也被中国人同化了！你想 一想看」！

    他们会告诉那些旅行者和有成见在怀的人，犹太民族如何在唐朝时代来到中国，而现在那当初他们定居的地区上已经没有犹太人，而只是一些略具希伯来人血统的中国人。

    犹太人的种族纯粹，个人主义，及尊重自己的宗教和文化精神，乃是犹太人在两千 年间被遭迫害及流逐下而仍予坚决保守的，但到了中国却完全丢光，那足以证实这段历 史记载，中国人具有战胜其他种族和民族的独特性格。

    但是，这些人却忘记了一件事实，这次征服中国的人并不是外来的民族而是中国人， 澈底受过一种外国思想所训练的中国人。他们狂热地吸收了这种在根源和性质上 都是外国形式的思想，这里面便产生一项使人难解的问题，中国人如何能拥护这种思想 呢？我们就在这奇怪的现象下找到难题的答案。共产主义败坏了中国人的天性，但不曾把中国人的天性消灭，共产主义日后必为中国人的天性所击灭。

    反抗共产主义的因素，远较欢迎共产主义渗透中国的因素为强大。共产党比任何人 都更明晰地了解此点。宗教，家庭，宗族，秘密结社，文明的道德及权利法典，个人的 荣誉及礼仪，都一致受到共产党的攻击。他们更集中力量毁灭所有宗教影响，因为宗教 是强烈反对共产主义的。

    佛教本身是一种消极的宗教，他劝导一个人应该忍耐制欲，因为欲望乃是痛苦的根 源。他是一种神秘性的宗教──主张明内心，以清静，默坐及祈祷来实现灵魂的永生。 中国佛教徒大多数都信净土宗。净土宗是纪元四世纪间一位山西人所创立的。观世音和 阿弥陀佛最受人们的膜拜。这个宗派的佛教和其他宗派一样，其主要特色为消极，出世 和忍耐。

    共产主义正与佛教相反。它是积极的，活跃的和好侵略的。两者的各趋极端是共产 党所不能容忍的。

当他们攫取到一块乡村地区后，便开始打击佛教。他们的第一步行动是把和尚驱出庙寺， 并攫取过他俩的财产供自己使用。我亲眼看到共产党军队在山西省五台山上扎营。聂荣 臻把这里做成共产党的基地和训练中心，把若干游击队和盗匪都收集到部下。 佛教圣地一般都设在山里或山顶。中国有四处佛教徒的朝拜圣地，其中以五台山为最享名。聂荣臻的总司令部便设在道里。聂荣臻是一个「老牌共产党」，是法国和比利时的留学生，第一次大战后曾在查理洛大学读书。现在是晋冀察军区司令。他在这里训练新 共产党员并再训练老共产党员。

    我看见到共产党所到之处，一定是没收佛教财产，杀戮和尚，或将他们驱逐出庙沦为乞丐，使人民失掉千百年来的精神安慰。他们所以敢对佛教肆行无忌，完全因为中国的佛教是个没有组织的宗教。每个教派或每个庙院是各自为政，因此共产党可以把他们逐一推毁，把和尚杀戮或驱出。

    但是那些佛教徒在目睹佛教被迫害下，将不会忘却共产党的暴行。自从纪元前二百十七年以来，由于历代统治者的嗜爱或政治需要的不同而迭有兴衰，但从没有像这一次遭到这样残暴的压迫与仇恨。

    一九四八年，当我在北平的时候，做地下工作的各佛教组织代表秘密来拜访我，商研是否有团结一致对抗共产主义的可能性。我们谈得时间很长，他们告诉我说，他们决 心对共产主义作战。在那次谈话中，一位虔诚而勇敢的佛教徒曾鼓励其他教徒坚定信心， 团结努力。听说这位佛教徒目前正在大陆上从事反共运动。实在说来，历千百年而不变 的佛教哲学，现在已因环境的不同而产生显著的改变；从古老的默念的神秘主义，一变 而成为积极反共的动的哲学。我敢说，共产党决没有想到一个阐扬和平主义及出世的宗 教竟在面临毁灭的威胁下而变成反共产主义的坚强份子。但这确是实在的情形。佛教徒的地下运动，乃是对抗所有共产主义教条及行为的强大力量。

    儒学自始便使共产党感觉头疼，因为它有一套积极的伦理信条，以王道及五伦── 君臣，父子，夫妇，兄弟，朋友──为基础。这又和共产主义恰好相反。共产主义教条 是反伦理反家庭的；它反对任何权势，只有共产党权势除外。

    儒学虽然被称为具有宗教及哲学的两种性质，但若干外国批评家及中国学者都否认 它是宗教。但孔孟学说中的若干点已经发展出西洋人所谓的宗教的意义。无论如何，儒 学已经成为千百万人的宗教代替物。

    但是孔子实际并没有一套哲学系统或宗教，他只著重于一项哲学课题──伦理── 并把伦理主张实用在政府事务上面。毫无疑问地，共产党也要毁灭儒学。

    党共产党占领安国不久，我曾参加共产党一个全面攻击孔子的大会，当地县民也有 许多参加。当共产党狂号怒吼的时候，听众们都心惊胆战地静坐不勤。主要讲演人是一 个弩著眼睛的年鞋人，显然他是个老资格的共产党员，已经受过重要阶段的共产党训练。 后来我才晓得，他已经逐步完成村，区，县的训练中心阶段，并将被派到延安「大学」 受训，然后再派到莫斯科「研究院」攻读，那里乃是若干特殊选拔的中国青年接受一连 串文化奴役训练中的最后地点。

    「中国要灭亡了」！他喊著税：「中国成为帝国主义者的俎上肉，中国已经被洋鬼子榨取枯竭了，现在日本小鬼子就在这里用枪炮飞机炸弹轰轰地杀害我们！中国何以这 样衰弱呢？我可以告诉你们原因！那全因为中国人追随孔子，而孔子的思想是落伍的。 他不像今日共产党那样眼光远大和前进。儒学已经使中国人成为奴隶，在近代世界里把 他们束缚在旧的思想上面。共产主义是今天的进步思想。它可以把你们从奴隶状态下解 放出来。它可以使你们在近代世界里更有权势更受尊重，因为近代世界只尊重权势和力量！

    他毫无倦容地讲下去，反覆连续地满天撒谎，一直在申述著一个主题：孔子是一个 不合时代的反动者，中国如果打败日本，必须抛弃孔子的主张和理想。

    会议结束时，他要求每个人高呼口号：「打倒孔子！打倒大汉奸孔子」！

    听众们都怒不可遏，更感气愤的是他们无力可施。几千年来孔子一向被尊为智慧和道德的源泉。辱骂污蔑这位中国圣人真不是一件容易事。口号梗在喉间无法喊出。

    人们在畏惧惩罚之下勉强服从──但喊出的声音并不是共产党所希望的狂呼怒吼。 那位青年共产党员抑制住怒容，但也无计可施。喊声虽仅是约略可辨，但人民总算是服从命令了。

    孔子深信在适当教育下人性便可以保持善良；道教的始祖老子则深信人性须在放任下才能保持善良。老子的无为哲学始终被认为无法实行。道教的观院虽不如僧庙或孔庙 那样多，但在中国的影响也很大。许多秘密会社都多少受道教的影窖；一九零零年的义 和团相信画符念咒之后便能刀枪不入，都是道教影响的明证。

    道教开始时是一种哲学，后来逐渐发展成宗教，今日中国所流行的道教主要是崇拜 商朝以后的鬼神，驱邪除魔，呼风祈雨，画符念咒等。

    上乘的道教，像它始祖老子一样地未曾消灭。不仅词文并茂的庄子一书还被人普遍 诵读，一小部份道士，现在还保持著旧日道教的传统精神，例如在山东的劳山观院，便 是自古传下来的道教圣地。

    这两派道教道士们说，我们不应强迫任何事物；但共产党却是用 武力强迫来存在和生长的。道士希望生于和平，希望生命的调协和自然界的调协；希望 一切事物和总体间的调协关系；但共产党却希望打仗，分裂和散布混乱。

    那些在乡村观院里渡著遁世生活的道士们，老早就被共产党驱逐了。他们无法谋生， 因为他们比和尚的组织还更为散漫。那些以默坐苦修工夫希望长生不老的道长们，都被 共产党处决了。小道士们都被逐出观院，仍渡俗人生活。他们仍然秘密地操著驱邪除魔 的生涯，老百姓们也替他们保守机密。也许他们的驱邪除魔便是对付那些新「魔鬼」─ ─共产党吧？

    佛教，儒学和老子的信徒，在中国有几千百万；除此，在云南，河南，山东，及西 北各省，还散布有一千万至四千万的回教徒。根据回教史记载，回教徒系于六五一年来 到中国。此后，回教徒又从陆路取道波斯阿富汗进入新疆和中国其他各地。七五五年， 回教首领阿不葛拉佛曾应中国政府之请派遣四千阿刺伯兵士协助中国平定内乱，后来这 些兵士便散居各地，和汉人结婚，而成为今日若干中国回教徒的祖先。

中国回教徒一直在坚守著他们自己的宗教。回教徒在中国的一千三百年历史里，人口 一直在滋生，历代子孙都继续信仰回教而很少改宗。他们对共产主义是不会屈服的。回 教徒的宗教战争，证实他们的宗教热狂；大战后印度人与回教徒的战争造成印度巴基斯 坦的分立。

    谈到在中国的西方宗教，基督新教是一个根据若干教义的信仰，并分成若干宗派。 而共产主义却是一们教义，一个组织。就表面来说，这一点好像是对共产主义有利的因 素。但是在一百多年来，基督教已经稳定地扩展起他在中国的工作，替人民造许多福利， 并获到若干信徒。他在各大都市开设的学校和大学，已经造就出成千成万的中国学生。 他的医院和医师已经把卫生的福音和上帝的福音一齐传播出去。

    许多新教教士，医师已经被共产党屠杀了。这些殉难教士都足以鼓励人们的反共情 绪。有一位教士的情形我知道得最清楚。华莱斯博士是浸信会教士，梧州斯徒特纪念医 院院长，今年四十二岁，一九五一年二月十日死在共产党牢狱里。华莱斯博士是田纳西 州诺克斯维里人，仪表动人，身材瘦高，沉默寡言，一向尽力于济世工作。他是梧州教 区天主教玛丽诺尔会神父的至友，十五年来时常照顾那些卧病的美国教士和修女。战争 期间，华莱斯仍留在中国，共产党进入梧州后，他依然在艰苦与障碍下从事他的本位工 作。

    梧州地方的人民，对他非常尊敬，他的声望成了他的致命伤；共产党的宣传──「邪恶的美国人」，「帝国主义央歧人的走狗」──无法伤及这位心地忠良尽心于中国 人民的美国医师。

    圣诞节的前一周，十二月十九日午夜三时，共产党兵士来到斯徒特医院敲门，声称 有一位病人需要他医治。大门拉开后，兵士们冲进医院里，包围住华莱斯的住宅，把他 从床上拖起，开始到处搜查。

    他们从他的席子下面「搜到」一枝手枪。华莱斯说他从来没有过一枝枪，他的仆人 也发誓说，在共产党未进来之前，这房间从来没有过手枪。但兵士们不容分说，竟在凛 列的十二月天气里把他拖到狱里，身上只穿著一件睡衣。随后共产党便设法诱迫他在供 状上签字。他们并且召开「控诉大会」，但竟没有一个中国人出头控告他。共产党随后 又逮捕了医院里的六名职员，指称他们是「亲美反动份子」。这六个人从被捕后便一直 没有下落。华莱斯又被押解著游行梧州全城和附近乡村，带著一面有侮辱性的牌子，直 到筋疲力竭奄奄一息的光景，才再被关进梧州牢狱里。

    上年三月间，美国国务院宣布华莱斯已于二月十日死在狱中。同时国务院更称， 「若干美国教士」正被拘禁在中共「各地」的牢狱里，但是国务院拒绝申述详细的情形， 惟恐消息的来源方面遭到危险。

    华莱斯博士并不是第一位在中共地区死难的教士，以前已经有许多人遇害，以后也 有千百人遭遇牺牲──中国和外国的新教教士和天主教教士，及若干其他宗教的教友。

    中国人早期所信仰的东方宗教，和近期传入中国的基督新旧教，具有一种潜在的力 量，这种力量在日后抵抗中国共产主义的作用上，是无法衡量的。共产党之无情地打击 所有宗派或信仰（不仅是天主教及基督新教），足以证明出他们本身具有强大力量。有 一天，当我和一位高级中国共产党员谈话时，我更证实了这一点。他告诉我说：「我们 共产党有三个最大的敌人：第一是美国，第二是天主教会；第三是蒋介石领导下的中 国」。

    共产党承认天主教是它在所有宗教中的大敌人，因为它晓得天主教教义中基本精神。 天主教真基督教中历史最悠久最纯粹的形式；千余年来，他的教义虽然在适应变动的环 境下而修正，但他信仰的整体中心则始终未变。每个天主教徒在他的心灵里都有一个信 仰整体，任何外力无法动摇。共产主义自己晓得它本身的力量，并且在细密地衡量别人 他力量。

    即使在结构上和组织上共产主义和天主教有相同形态时，这里面还有一个绝大的差 异点：共产主义否认个人责任，毁灭所有自由，制压并消灭自由意志。反之，天主教则 承认个人责任，拥护选择的自由，并主张自由意志的培养与表达。

    天主教相信他宗教的绝对性来自上帝；但共产主义的绝对性则来自政洽局，政治局正在努力毁灭人类最宝贵的个性──自由意志。


第五章　破坏中国道德传统

    共产党一方面摧毁宗教，另一主要目的便是毁灭中国家庭生活，他们拆散夫妇，分 离父母子女，企图击毁家庭制度的力量。他们鼓励年轻人嘲弄年长人，并戏谑传统的家 庭习惯。这虽使人发生反感，但还是比较缓和的初步手段。更严厉的步骤随后就来。

    最初，他们特别嘲弄「孝道」，及孝道的一切精蕴。「孝道」一词，在中国社会史 和政治史上占有极重要的地位。孝是人伦之本，推广而及于人类的行为规则，并且是政 治结构的基础。从中国四千年前有史以来，孝道一直是齐家治国之本。 　　古代的精神生活，起于崇拜及奉祀各种重要的自然现象。除去龙王，风神，水神等 以外，最高的神便是「皇天」（即上帝）。与「皇天」相对的是「后土」。神和人之间 没有什么显著的划界，人死后都成神，都受著后代子孙的膜拜。社会学家认为这种奉祀 祖先的风俗，起于孝的推广，但逐渐地含义缩小，奉祀祖先是想祈求死者的保佑。

    许多中国人都没有正式的宗教信仰。他们既不是佛教徒，也不是道教徒；不是回教徒，也不是基督教徒。但极少有中国人不信仰先圣孔子，不把崇拜祖先做为生活中一部 的中国人，更属凤毛麟角。在共产党未以文字及暴力宣传以前。几乎没有一个中国人 （极少的忤逆子除外）是不具有孝道观念的。

    中国人承继下最重要的活的文化，时间可以追溯到石器时代。几千年来传袭下的道 德遗产，乃是文明道德的宝藏和个人礼仪的法典。最低贱的中国人，纵使没有任何宗教 信仰，也分有一部这样的遗产。

    中国家庭是中国文明的骨斡。它本身就是一个整体，在旧日帝制时代，皇帝便是所 有中国家庭的家长。中国人给他们廉正的地方官吏一个美名──父母官。中国的「家 庭」是指整个家庭而言──父亲，母亲，儿子，儿媳妇。若干家庭合成一个宗族，一县 里的若干宗族不仅构成一种良好的互助体系，并且是好政府的保障。一个人或一个家庭 也许不敢控告一个贪污的县长，但若干宗族联合起来便可以向政府诉愿请求撤换县长。

    在中国家庭里面，权力是自上而下的。一家里年岁最高的人──不管是男人或女人 ──是老家长。这位老家长也许是一位老祖母。所有儿子，孙子，儿媳妇都须听从她的 命令。

    家庭制度具有多年来累积起的庞大力量。这种制度刚好和共产主义的理想相冲突。 因此共产党便运用他「分而治之」的手段来摧毁家庭制度。

    一九三七年至一九四九年，当我活在共产党统治下的时候，我亲眼看到他们继续斫 伐家庭制度的枝干和根。

    有一天，我在里上村听到一件故事。村子里有一位年轻的媳妇孟淑兰，年纪不过二 十四五岁，性情活泼而有大志。这两点个性引起了一位共产党工作人员对她的注意，他 立刻看出她可以替共产党拉到一个新党员。最初，他仅是花言巧语地谄 媚她。然后又设法在她和她的公婆之间制造纠纷，而使她和她丈夫之间发生裂痕。 　　他有时问她说：「你为什么要把你的一生和你的天才浪费在那些老顽固的身上呢？ 他们从来也不关心你的一切。你不应该像他们或村子里人们那样守旧。你不像他们那样 愚蠢。你很有本事！你可以成为新中国的一名妇女领袖」。

    他夸奖她生得很漂亮，因为中国共产党引诱妇女的方法是先获到她的好感。然后他 再举出其他国家共产党妇女的「成功史」，和怀有大志的中国妇女──如孟淑兰──相 比。例如西班牙的帕新娜拉是一位早期的女英雄，中国也有一位附从共产党的女英雄宋 庆龄。

    共产党主张爱情已经走过几个历史阶段。第一阶段是「封建式的爱情」，妇女听命 于丈夫，依赖丈夫，「成为他的一部份财产」。他们轻蔑地认为「资本主义爱情」是人 类关系的一种交易市场，「妇女出卖她们的容貌，青春和肉体以换取男人所供给的享受 和舒适」。共产党藐视西方人在婚礼时所赠的珠宝，贵重礼品，和物质享受的允诺，更 看不起文明社会中男人在求婚时所附带的倏件──优良品格，勤勉和负责的天性，愿意 接受保护一位女人的责任，他们所希望建立起来的家，和所希望的孩子。在共产党世界 里，男人追求女人时是允许使她成为「妇女领袖」，并且如果她的思想坚强而残忍时， 更可成为「世界革命中的重要人物」。这实在是一种奇怪的刺激物，但是它在孟淑兰身 上却发生了效力。

    当那位工作人员看到时机成熟时，他便把孟淑兰带走。最初，孟淑兰对他们的事还 感到一些内疚。以前她对她丈夫并没有什么不忠实的地方，但渐渐便有些心意活勤。她 的爱人替她想好一个逃奔的妙计。在他的指导下，她表示出特别惧怕日本人；当那年日 本军队发动春季攻势的时候，安国四乡再度沦为战场，她借「逃难」为名而脱离了她的 丈夫和家庭。

    她离开家乡三年，并且加入了共产党。当她再回到村中的时候，她已经成为她那区 的共产党妇女协会主席。当中日战争结束共产党公然发动他们攫取中国的运动时，她已 经成了正定，　城和无极三县的共产党妇女协会主席。

    自然她要弃绝她的第一位丈夫和家庭，在共产党当局面前公开控诉他们，看著他们 「以反动份子」罪名──这是在莫须有罪名下惩罚犯人的最好藉口──当场受到惩处， 并且做出一个榜样给其他妇女们看：一个中国共产党妇女应该怎样「带头前进」。

    在无极城西郊，我还看毁掉一个家庭的实例。这一次他们是努力 诱使一个少女和父母脱离关系。一个生活美满的家庭──父亲，母亲，两 个儿子和一个温柔美丽的姑娘。一个共产党农会的青年委员何春山，选中了这位十九岁 的姑娘刘维琴是他的对象和政治目标。刘家非常保守，具有中国旧式家庭的传统习惯。这位年轻的姑娘不准白天到大街闲逛，黄昏后便不准走出街门。一般中国 旧式家庭的年轻妇女，大部受到这样谨慎的监护，在兵荒马乱的中国社会中，可以免去 许多不测。何春山决心要讨她作老婆。他无法在街头上和她碰面，并且他也不能随便走 进她的家里。但是他藉著共产党军队来撑腰，在她的父母反对之下走进家里去访问 刘维琴。

    有一次他严厉申斥他的父母亲不应管束太严。他们辩论争吵直弄得这两位老人手足无措。他在这女孩子面前批评他们思想陈腐，使她的父母在她的眼里失掉尊严，利用她的幼稚，使她相信她的青春和天才都断交送自私而贪婪的父母手里。他嘲笑他们的 行为方式，咒骂他们「专制」，并且劝那个女孩子不要每天忙于家事。

    她的父母深觉愤怒，特别是因为这个孩子已经开始受到宣传的影响。他们无权无势， 一筹莫展，虽然一再阻止他进门，但他竟恫吓著要用军队或秘密警察来作报复。

    以前这女孩子家事做得很殷勤，现在却一天天懒惰下来，她的父母感觉有些失望了。 但仍是执拗地阻止何春山和他女儿结婚。这种争执局面继续了几个月。现在这女孩子已全为他所掌握，思想也完全改变，不服从父母，弃绝了家庭而 嫁给何春山。在何春山求婚的最后阶段中，他也利用了前面一位工作人员引诱孟淑兰的 方法。那位年轻而柔顺的刘维琴也被「妇女领袖」的荣衔扰昏头脑。她脱离家庭后，随后也像孟淑兰那样地做了当地共产党妇女协会主席。何春山所以和 结婚，只为了一个原因：他只有讨这样一个年轻没知识，没经验的女孩子，才能骗得旁 人相信他们并不是在破坏家庭生活的旧基础，而是把它们加以现代化。把婚姻和事业联 到一起，最能使中国的女孩子们著迷，特别是小城市和乡村地方更是如此，因为在这些 地方还没有受到西洋风气的影响。

    在共产党世界里面，什么事情都逃不脱他们的攫取，希望获取权势的野心妇女，独处无侣的妇女，意志薄弱或风流不羁的妇女，都是他们谄媚诱引的最好对象。

    利用这些妇女作前锋，劝导其他妇女担任「革命责任」，接受共产党的恋爱和婚姻 观念，并积极地割弃传统概念。在共产党占领中国前，婚姻是在慎重考虑及愉快的气氛 下产生的，以期生男育女，延续宗祧，并获取两性生活的调和，及在接受责任下实现自 我。西洋人所称的罗曼蒂克恋爱，并不是永远存在的，但也不是根本不存在的──纵使 男女婚姻是在童年时期由父母所决定。

    但是在共产中国内，共产党对恋爱的解释，载于他们的辩证法中，和讨论「恋爱及 婚姻问题」的小册子里。他们认为新「民主（即共产主义）恋爱」乃是「男女间没有买 卖雇佣关系的状态，那样才是最高形式的恋爱……这种恋爱是庄严的，灵智的，和革命 的」。小册子里指导著选摆终身伴侣的方法。「共产党青年首先须注意到正确的政治思 想，然后再论到教育，品格，健康，和容貌」。

    自由离婚风气也在中共地区内盛行。现在搜集离婚案件的总数字，还为时过早，甚 至共产党的那些不负责任的统计学家也还做不到。但据共产党宣称，仅在江苏省的一个 城里，在共产党统治后的一年内，已经有九百三十一对「封建式」婚姻宣告离异，离婚 的唯一根据，是「证明」出对方为反动，反革命，或思想落伍。这种「证明」，可以像 犬吠驴鸣那样迅速而容易地提出，只有一方想有离婚的打算，自然易如反掌。

    逐渐地共产党又施手段以促进维系家庭关系的因素的崩溃。在我逃出中共区前不久，我亲眼看到共产党如何挑拨兄弟反目以毁灭一整个乡村。

    这事情发生在河北省新乐县的刘家庄。庄上有五十多户人家都姓梁，他们都是一个祖先传下来的。一九三七年到一九四七年间的兵荒马乱期内，在周围战火蜂起 民不聊生的情况下，这村庄一直保持安谧，自己管理著事务，丝毫未受到周围纷扰的波 及。感情融洽及五十户人家的守望相助，是维持秩序及安宁的主要因素。刘家庄是宗族 制度效力的最好例证，是梁氏宗族的强力与整体性的绝好证明，这个村庄自始就反对共 产主义，并且抵御住这个外来思想的渗入。

    但到了一九四七年，一个极干练的共产党工作人员被派到这个反共而难以制服的刘 家庄来担任工作。

他在一天黄昏抵达庄内，住在一个两兄弟的家里。这两个兄弟早已双亲弃世；没有妹妹 没有亲族；都没有结婚，也没有订婚。这种情形在中国还很少见，并且特别有利于工作 人员的计画。原来党这位工作人员没来刘家庄之前，他的上司已经把全村各家情形调查 清楚，认为这两位兄弟是他们最好的工作对象。他们甚至还晓得这两个兄弟，老大比较儒弱，并且探听好他所有的其他弱点。

    这位共产党工作人员开始向老大宣传。他的这项策略立刻被这两兄弟发觉了，一齐 对这些手段加以嘲笑。这位工作人员对他们的嘲笑毫无愠意。他假装出局促不安，并且 请他们原谅他的拙笨，因为他是新近加入共产党的。共产主义是如此新颖，如此具有希 望，他真想和大哥共同享受共产主义的好处。他们三个人一锅吃饭，一坑睡觉，岂不和 他自己的大哥一样吗？

    他这套策略最初很少有进展。但是他用著绝大的耐心来挑动老大的野心。最后，他 打动了他的野心，使他受了感动，并且在心理上挑拨起他们兄弟间的不睦， 然后他便答应老大，如果他愿意加入共产党的话，他便可以使他成为该村第一个共产党 组织的首领。

    最后他把老大征服了。他加入了共产党。他那样快地做了首领，高兴得头都发晕。 他完全被工作人员的宣传所左右了，他看不出来这是计画的一部份，他那日益澎涨 的自大心理，使他感觉到自己才是全村中唯一能担任这项职务的伟大重要人物。共产党 允诺之迅速实现，使他深受感动，于是不管不顾地作起来。

    现在他是个共产党员了，他必须给他的行动和地位做辩证，他必须找出个道理来证 实他行动与地位的合理。梁氏族人和所有村中居民都异常震愤，因为他加入了共产党并 把全村出卖；他们看到全村的团结结构已经被分裂了。

    这位工作人员开始努力训练他如何用毒恶手段压制抵抗。这位新党员也拼命在村里 制造纠纷以期争取党徒。他的弟弟像从前一样地和他辩论，但是毫无成效，最后便和他 断绝往来。他在村子里获到几个党徒，当他获到每一党徒时，便在人民间散播下纠纷和 愤怒。他开始用「斗争」──人民法庭或人民审判──手段来制服村民。每个人都晓得， 所谓「人民审判」便是私刑的别名。对刘家庄的人民来说，这是他们难于忍受的恐怖， 他们谴责他们中间的汉奸，并严厉地诅咒他。人们对他愈是愤怒，他对人们愈是毒恨。 因为他失掉了弟弟，又没有朋友，也不能收回他一切的恶行，他只有做一个澈底的共产 党员，希望那些新党徒们对他的残暴行动鼓掌喝采。从那时候，刘家庄便不再有和平的 日子了。

    刘家庄的村民，像中国其他无数的乡村人民一样，相信严格规定的道德法。这种道 德法是从孔子哲学中传下来的，「君子」被尊为人类行为的典型和范式。在全中国各地， 习惯上是由年长者来教训家庭里或一地方上的年轻人，君子不做这个，君子不做那个。 这项道德法并且鼓励一般平常人努力作个好人。

    共产党对这种道德理想一直加以攻击，因为他们看清，任何严格遵守这种道 德法的人，都不会照共产党的要求而从事为党牺牲。他们承认传统的中国伦理力量的伟 大。很少的文明国家能够像中国人──特别是中国北方人──那样达到个人道德的高度水准。在中国南部──共产党首先在这 里得到党徒──这种美德倒不像北方人保持得那样坚定稳固。北方人有一种极纯粹的生 活方式，特别在维持妇女贞节方面有绝大影响。

    共产党利用人们的天性来完成他们的目的。他们在乡村和城镇的墙上贴起如下 的标语：「打倒孔子道德」，「打倒孔子正义」，「打倒孔子礼仪」。

    一个夏天的晚上，我在城门外下了大车，一个二十多岁的男子和一个二十多岁的女 人检查我的护照。他们都穿著短棉布裤和草鞋，腰际以上完全赤裸著。我常看到苦力和 农夫在夏天做工时穿著不扎腿的粗布短裤。在我的经验中，我从来没看到过任何一个中 国妇女──不管穷富──像那女孩子那样地半身赤裸著。

    当我走进城以后，我看到很多这样打扮的女孩子，有的自己觉得不好意思，有的更 显出局促脸红，只有少数女孩子老著面皮自觉得意。直到后来我才晓得这种「新装」的 详细情形。共产党主张年轻人要「舒服一下」，同时并可以节省棉布。最初他们建议， 为了经济起见，男人应该脱掉他们的长袍马褂。后来他们又告诉人们说，在共产主义下 男女是平等的。如果男人们可以在暑热的夏天享受到较多的舒适时，何以女人们就不应 该如此呢？当父母劝告他们的女孩子们不得如此粗野时，共产党便下了一道命令。当我 到那里的时候，这道命令刚在实行。我走到各处都听到人们在抱怨这种违犯礼仪的行动； 在我离开之前，共产党终于在舆论沸腾下废除了这道命令。

    当共产党力量尚未完成绝对统治之前，他们有时候操之过急地推行那些不近人情的 新理想，而结果归于失败。每常这种情形发生时，他们便迅速撤退，在「人民的意思」 前面低头。

    但同时他们又组织并促进各种青年运动，并渗入各种教育机构之内，或自己设立新 的教育机构。这些都可以使他们有绝好的机会来推进他们的理想：所有事物的享受── 教育、吃饭、睡觉──必须男女平等。

    当我们在高各庄的学校还未受日军的蹂躏之前，共产党曾在那里开设了一个「模 范」宣传学校。校长推行起所有共产党的新理想。远处乡区来校就学的男女生， 都住在学校里面。男女宿舍隔离起来，宿舍学生都并排睡在坑上。但是这位共产党校长 竟以提倡男女平等为名，迫令男女生睡在一个坑上。

    但是这次共产党又遭到坚强的反抗。每个村子附老百姓，对共产党这种新花样都表 示不满。

    有一次在一个基督教村庄上，若干共产党领袖跑来向我抱怨，他们说那些女孩子们 拒绝「慰劳」他们。一个共产党说：「这些农人受的教育太不够，他们不欢迎我们这些 新理想」。

    又有一次，安国县的共产党县长（就是民选县长王焕章被捕入狱后的继任人）在城 外的街上看到一位年方二八的绝妙小姐。他派一位随员和那位小姐的母亲说，他希望讨 她的女儿。日本占领时期这类事确常发生，但是日本人乃是他们的野蛮敌人。他们不 希望这种事项发生在他们自己的军队官员里面，而共产党仍在伪称他们是人民的保护者。

    女孩子的母亲大为震骇，拒绝了县长的请求。

    她对这位提亲的人说：「我的女孩太年轻，还不到出嫁的时候」。

    来人的口气非常严厉，态度非常傲慢，他的威胁和蛮横言语使她手足无措，于是跑 来向我求援。

    「我们怎么办呢」？城问我说。「如果我们再拒绝的话，他们便会指控我们是奸 细」，她对我说：「也许我们的全家会被杀掉，而女儿仍被抢走。我们怎么办呢」？她 哭喊起来。

    我想了一会，然后告诉她先拖延一下时间，并且不要触恼那位县长。这位小姐有一 些眼病，于是我想起一个主意。

    「告诉他你的女儿有砂眼」，我给他出主意，「必须到保定去医治。我将和几位修 女安排一下，照顾他几个月，我们可以每星期给县长送个消息，说是医生说她的眼病需 要澈底治疗，也许还有其他的病要检查一下。我相信他会等得不耐烦。当他不耐烦再等 的时候，我们再把她带回来」。

    这位母亲很高兴这条妙计，回家后便准备用这番话答覆。

    但到了第二次却是这位县长亲自来了。好在女儿当时恰好不在家，她便要求他等候 几个星期，她希望把女儿的砂眼治疗一下。他有些不耐烦，告诉她说，他不怕砂眼，他 一定要在几小时内把姑娘接到家里去。说完后迳直走去。母亲惊惶失措了，又跑来求我 帮忙，我只好立刻想办法。我立刻带著那位姑娘，搭上大车赶著十六英里的旱路，在当 天下午抵达安国县城。第二天我又带著她赶了四十英里路抵达保定的修道院。整个战争 期间她就住在修道院里，最后做了修女，担负护士工作。当我再看到她的时候，她正在 上海圣心医院工作。她那次的狼狈出奔，还在我们的恍惚记忆中，想起来还觉得可笑。 她告诉我说，她的家庭对她的职业和工作都感觉满意，那位县长也不曾采取报复手段──这一点也正如我的预测。因为他实在等得不耐烦了，早已找到另一位「慰劳者」。

    又有一次，我骑著脚踏车从博野县的一个村庄到县城里去。当我走近县城的时候， 我看到前面有一群人，我认为那也许是个集日。但是那天并不是集日，这群人的集聚好像是有椿大事发生。我听到锣鼓喧天，喇叭声震耳，一群人的行冽浩浩荡荡地在大街上 摆开。许多小孩子领在队前，举著绣有共产党标语的旗帜。我从车上跳下，杂在人群之 内依在一堵墙前面看看有什么事发生。行列走到尽头，一位二十几岁的妇人跳上一个凳 子上向观众们高声演讲。她撒著满口村言，披头散发地咒骂指控她婆母的各种邪恶和无 礼行动。这是中国农人表示极端震怒的方式，头发披散得越乱，越表示出她是怒不可遏， 痛楚难伸──不管是真是假。

    那位老婆母对墙壁蹲伏著，羞愧得不敢抬头。头上带著一顶尖帽子。这位媳妇不时 地咬牙切齿，握著拳头，破口谩骂那位老大婆。那老大婆只有把头低下去。

    那是一个下午的时光，太阳从槐树照射下来，微风吹动树叶，树影在地面上零乱地 动摇著。在炎热夏季天气里的观众，都静悄悄地一声不发，那位年轻女人的声浪， 暴烈地冲破寂静的空气，正像用利斧砍木一样地刺耳。我看一看临近观众的眼色，看出 大家都在怜悯那位老太婆，鄙视那位年轻的媳妇。

    中国家庭生活并不永远美满，这倒不是什么秘密；家庭生活之不美满正如生命本身 之不美满一样。中国像所有文明国家一样，有一句俗语，即家丑不可外扬。不过中国人比西洋人更能细心地遵守这项习俗。对一个中国人来说， 在大庭广众下污辱他的家庭乃是一件极不道德的事。我一面想著这句话，一面惊愕地摇 著头，想不到在这个礼教统治的小地方竟会发生这种事情。

    骤然，这位媳妇停止住她的激昂演说。她向那些锣鼓手发了几句命令，并对游行领 队人点头打个招呼。一个年轻小夥子昂首阔步地走到老太婆前面，命令她站 起来继续往前走。老太婆挣扎著站起来，还想掩住羞脸，他不耐烦地推了她一下，她跌 了下去，再勉强站起来。他下令锣鼓手和举旗帜的人们重新整队。锣鼓号角齐鸣，大队 开始再向前行进，那位可怜的老太婆还带著尖帽子，一蹶一点地跟在后面。媳妇在后面 押队，再开始烘口大骂。村民散散落落的跟在最后，都露出悻悻的面容。

    我直看到最后一位游行人的影子消失后，不禁这样想：这实在是个奇怪而悲惨的游 行，后来我听见人说，这乃是全县首次发生的事件。我无法丢掉这个记忆，便向别人打 听这件事发生的缘起。这位老太婆是在她媳妇成为共产党后的牺牲者，她只有接受这种 公开的凌辱，否则便要被处死。这位媳妇是要表现出她从旧日尊敬家庭长辈的传统习惯 中的「解放」。

    当我愤懑不平地正要踏上脚踏车走开时，我发觉一位老年人正在注视著我。我们眼 光碰到一起时都觉得局促不安。他把眼光转向下看，一面撂著颔下的白胡子。他摇著头， 深深叹了一口气，再看了我一眼，好像是在自怨自艾。

    「没有道德了──完啦──全完啦──道德全没有了」。

    他没有等我的回答，沮丧著信步走去，重重地柱著他的手杖。我还听他自言自语地 说，「道德沦丧时，什么事就都完了」。


第二编　赤祸洪潮高涨

第六章 日本侵略促进了中国赤化

中国共产党老早就看清，他们必须与国内阻碍他们的自然因素作继续不断的搏斗，同时 他们更晓得还有若干其他因素是有利他们的渗透和进展的。一方面他们假借著「爱国主 义」和「战争努力」等美名来继续推进他们的思想，政治经济战术。另一方面，当时的 人民正在极端惨酷的艰难中。日本军队正在蹂躏著中国，日本人的每一次新胜利，便等 于一个兽行与恐怖的新周期。人们已经长时期没尝到和平滋味了，极切地相信红军的爱 国主义高调，和驱逐日本侵略者的决心。这种情形使共产党有隙可乘。人民不相信一个中国人──任何中国人──会像任何日本 人那样坏。在初期战争中，日本人的敌对行动，使单纯而和平的中国农民变成强烈激奋 的爱国者，对任何其他中国人所告诉他们的任何事情，都会相信。

这时所形成的表面联合阵线，共产党给蒋委员长及国民政府所保证的忠诚与合作，使人 们误信中国军队已真正团结一致，保卫祖国，保护人民，驱逐日军。共产党对日本人的 作战，只是他们征服中国运动的一部份。他们不仅是做军事战争，实际上他们利用战争 机会为扩建本身军事力量的藉口，他们特别注意其他方面的成功──不仅是军事胜利。 他们在思想方面，政治方面，经济方面，宣传及外交方面，都像在军事阵线上一样的作 战。军事行动在他们的全面运动中仅是最不重要的一部份。

我记得当吕正操到安国县后五个月，一九三八年三月二十四日，我会去拜访他，要求他 释放县长。那时吕正操是河北省中部共产军司令。我差不多每天都要到他驻安平的司 令部去商谈某些问题。吕正操曾到高阳去过三个月。在这期间里和吕正操返同后的一个 月内，王县长曾良好地服务于安国县民。我们还会记得，王县长是共军抵达安国不久后经人民合法选出的，但是吕正操对他的当选极感不快，准备由自己的腹心人出任此职。 实际上，吕正操已经选出十五个部下，准备在他离开的三个月内替他执行县政。但由于王县长的勇敢和技巧，和县里士绅的合作，在吕正操还未离开之前，这十五个人已被削 减成四个人。这四个人的工作也被有效地控制住，直到一月间吕正操返回后，他才揭开假面具，伪造罪状把王县长逮捕。现在王县长已经身陷囹圄，我深知他被处死刑只是时间问题。

三月二十四日我去看吕正操。我这次去看他，不仅是为了学校和捐税问题──这些问题 我已经向他提出，作为首要事项──而也是为王县长说项。但这件事必须以最漠然的样 子透露出来──一种随便问问的态度。吕正操以热诚的态度欢迎我。「同志，上次会面以后一切如何」？他问道。

像往常一样，他还是香烟不离嘴，一支支地抽下去。副官们一面走出走进。在我们谈话 中，经常有人不断地来来往往。一位副官拿进几本杂台，做出一阵强烈的新鲜油墨味， 显然是刚刚印好的。吕正操拿一本递给我。

「同志，你真不错，当我们初到安国时，你曾让我们使用你的印刷机。我很高兴送给你 这本「红星杂志」，吕正操说。

他拿起毛笔，沾好墨水，在封面上用大字题上我的中国姓名。我笑著向他道谢。当我回 想起去年十月间他的一位勤务兵跑到我的房里，要我印刷他的宣传图片和告示，宣布他 的抵达及决心抗日的爱国行动时，我的笑容便变成忧郁的强笑。

我以极大的好奇心和真正的兴趣研究那份杂志。那是一种职业性的作品，印刷精美，从 头到尾都是赞扬共党的文章。我不曾发问，因为我知道都是在河间的共产党印刷所印的。 现在那所印刷所已经成为共产党的机构。他们在那里没收了一所耶稣会的报馆，因此能 够印刷日报，书籍，和这本杂台──我首次看到的中共杂志。在内地的县份里，这种工 作乃是对他们工作效率的一个贡献。

我随便作一些空泛的批评，并道谢他赠我的杂志。我正想向他提起王县长的事，他好像 是料到我的心事，他摇一下铃说：「我请唐县长来。你和他会个面。你会多方协助县政， 你又熟习这里的民情，我相信你愿意把你的经验告诉他」。

几分钟后，吕正操的腹心人，王县长的继任人露面了。

吕正操介绍我们相见。他谈到日军已经逼近，安国可能立即遭受袭击。他显然是不愿意 给我充份时间讨论我要提出的问题。我提到学校和捐税问题，他建议我和唐某商讨。于 是我又提到王县长被囚禁的问题。因为我是他的顾问，在他离开安国时我又曾被派为县 视察，所以我能极力利用这点权力讨论这项问题。

吕正操很感困恼，但是显然的，他认为表示出不悦乃是不智之举。他同意「考虑」王县 长的案件。他允许我的请求，让我当天去探视王县长，同时，就我来此之便，邀请我参 观安平的军事学校，在那里有三百多名共军后备青年军官在受训。

如果这个军事学校有什么特色的话，我恐怕我并没有特别看出。因为在这个河北省县份 里，我会以温暖亲切的心情，把它当我自己家一样的看待，这是我第一次看到展览──列宁、马克斯和史达林的像片。同时我又看到一张从未看过──以后也再没在任何中共区看过──的列宁夫人像片！

稍后，当我到狱里看望王县长时，我把这情形告诉他，他摇了摇头。「中国共产党将毁灭中国。他们将利用日本的侵略来追求他们的目的。他们所杀的中国人，会比所杀的日本人多。你会看到这些情景」，他凄惨的说道。

王县长所说的都是实话。如果不是日本侵略，共产党在中国决不会成功。日军的暴行， 燃起了中国人爱国的火焰，压迫愈甚火焰也越炽热。在华北一带，当战争初起时，在日 本人控制下的人们，比那些没有受过敌人暴行经验的人们，更具爱国热忱。华南在未领 受日本残暴经验之前，还未怀有与华北人民同一之感。共产党很快地看清此点，便利用 这机会来争取自己的利益。

像王县长等一批有识见的人士，由于具有坦直的勇气，注定要迅遭清算。 那时我还看不到这一点，谁知那却是我和王君的最后晤谈。王君晓得这一点，他要求我 不必再白费时光替他疏通释放，应该全力帮助其他像他一样的那些反共份子，以智巧战 胜这些祖国的叛逆了「像吕正操和他部下那类的叛徒」，他惨痛的说。

我无法立刻了解王君的见解。甚至在后来我亲身接受经验后，我还不愿接受面前的一项 事实：一部份中国人对扩充共产党势力的疯狂，竟甚于迎击日本人的热忱。但是不久以 后，我便从吕正操的行动中默然地接受了这项事实。三月底，我们探听到日军正向安国 推进，四月一日战争爆发了。日本人迅速地在四月五日占领了安国。在城里停留了三天。 短短的期间内，他们洗劫了整个安国城。他们用五十辆大卡车，把所有掠夺到的珍贵物 品一齐运往天津。只有在城外我们的教会，基督新教会，和圣拜尔纳巴斯医院幸免，那 并不是因为日军喜欢我们，对我们优待，而由于日军不愿遭受毁誉的宣传。一年前，他 们曾屠杀荷兰主教沙利文和七位荷兰，法国及捷克的神父。他们更会炸毁献县的法国耶稣教会。各国领事会对此种暴行向日本提出严重抗议，所以有一个短时期内，日本军队 在中国的行动略加检点，只集中暴力于无助的中国人。

日本的高级将领，习惯上总在每次胜利后给士兵三天自由行动作为酬劳。与其说自由， 不如说放肆，士兵们可以随便到任何地方，作任何行动──烂醉，强奸，抢虏，杀人──都不加禁止。自然有些行动是根据命令，如监督物资之劫掠及装运卡车等，但大多数的士兵都是为了自己的享受而肆意胡作非为，使这三天成为人间地狱。

安国被陷后的一天，教会的门房战栗地跑来，向我嚅嚅作语，恐惧得像是发了神经病。 有四个喝醉了的日本兵在门前，向他要姑娘，并用刺刀刺得他乱跳。后来他们戏弄够了， 叫他进来叫老板。他立刻跑来找我，日本人跟著他走进教会的院子。我赶忙迎接出去。 他们昂首阔步地向我走来，像是一个滑稽的四人合唱队。他们混身污秽，服装不整，每 个人腰间吊捆清一只活鸡。这是他们抢来作食物的。日本人晓得中国人恨得他们入骨， 当他们在一个乡村里胡作非为时，曾有许多兵被毒死。现在日本人学乖了。他们不吃中 国人的食物，只捉些活著的东西，杀掉后烹调佐膳。活鸡易于捕捉易于携带，成为他们 的最好食品。

这几个日本兵摇摇晃晃地站在院里，鸡的尖叫声，使安静的下午变成一团混乱。这些人 具有双重危险性，他们不但喝醉酒，并且是在狂暴的情绪中。

他们一直走向我，用刺刀指著我的心口。 「我们要姑娘，年青漂亮的姑娘」。他们说，一面彼此调笑，眼来目往，作出猥亵的姿 态，大声哄笑著说：「你有姑娘？很多的姑娘」？

我不想触怒他们，我在熟思对策。

「是的，我这里有很多的姑娘」，我告诉他们，「非常多的姑娘」。

我和悦的微笑著，直像是供给他们姑娘以解决肉欲乃是一件荣幸事一样。我招呼他们随 著我走。

他们摇摆著随在后面，相互拍著脊背，开著下流的玩笑，预想著面前的快乐。鸡子咯咯 地叫成一片可憎的声音。我恳求上帝原谅我将要做的事，并祈求他的援助。我尽力地祈 祷。

我迈著往常的大步，当我走到可爱的中国式教堂门前，我得停一下等候那些蹒跚摇摆的 「客人」。我打开大门，走进薄暗的教堂里面。红色玻璃的灯在薄暗中发出红光，在上 帝的面前我得到了鼓励。

这四个日本兵站在教堂里张口凝视，我开始往前走，招呼他们随上来。我们从一个雕像 走到另一个雕像，从一个神龛走到另一个神龛。在每一个圣母像前我都停下来用中文讲 一段根长的故事，有的加杂上英语，我不给他们一会的休息，迅速在教堂里绕来绕去， 一次之后再来第二次。第一次停在雕像，第二次停在十字架前，这个木刻的十字架，是 描述圣主最后从金斯曼到凯维雷的悲惨旅途故事。（注）

我的漫长悠游教堂及神像、我对教堂宗教装饰的详细解说，是基于一种普遍的常识。我 晓得只有连续迅速地给醉鬼们一连串的观念，才能使他们静服。在绕第二圈的时候，我 晓得我已经成功地转变了他们初到此间的目的。 日本兵一句话也没有说。他们的迷信观 念已发生作用。他们认清他们是在某一种寺院里，他们开始显出局促。他们彼此喃喃作 语。当走到门口时，我鞠躬送他们出门，外面四月的阳光在照耀著，他们茫茫地站在那 里。我向教堂磕了一个头转过身对他们讲道：「现在完事了」。

我现在看出他们陷入疯癞，这一点正好把他们制服。他们静悄悄地离开，走出门时 对我恭敬地鞠躬。我向他们鞠躬回礼，并把双手举起拼命摇摆，日本兵走向街头时，鸡 子的叫声又起。我靠在门上休息一会，深深地吸了一口声，虔诚地祷告著感谢我们的解 脱。

因为在我们的教会里藏著有两千多难民，大多数是青年妇女和儿童，只有少数是老年人。 他们都藏在神学院、修女院、和教堂后面一带的房子里。她们都能免于胡家庄妇女们所 遭的厄运。胡家庄离安国县仅有十哩。日本人曾命令那里的所有妇女集合在一个广场上。 叫她们都把衣服脱光，迫使这些哭哭啼啼的裸体妇女绕著圈子跳舞。年老的和丑的都一 一杀掉，在剩下的妇女中选择出来强奸。仅有几个幸免。

在程刘集村内、所有妇女都被日军强奸。一个十二岁的女孩子竟被六个日本兵轮奸。这 女孩因过度震惊而一度晕蹶。

这种恐怖，我们已经逃过──至少至暂时逃过。我们还有许多其他的恐怖在眼前。

第二天，四月六日，清晨三至五时，共产党军队发动攻击日军，日军开始撤退。从城中 冒出的浓烟，我算出日军撤退的时间大概是十一点。日军撤退后，掩护撤退的日本兵开 始放火，焚毁全城。我看到浓烟升起时，立即骑上脚踏车向城里奔去。这是我在战后的 第二次进城，这次没有日本哨兵阻止我进城去救护那些伤患人员。安国城已经变成一个 大屠场。那时正是中午，炎热的阳光射在遍处几百具的尸体上。死尸堆集在街头，我只 好把脚踏车丢在城门外，择选路径前进。初时，好像这里已经没有一个活人，随后我仔 细听去，发觉有哭啼呻吟的声音，未死而尚能走路的人慢慢从隐藏的地方走出。他们告 诉我，日本兵到后便把城门关起，看到人便用刺刀挑杀。这种无声的惨杀是有计划的， 因为他们不必浪费子弹，也发不出爆炸声音，比用机枪在街头扫射更可以多杀些人，同 时也是练习刺刀的好机会。日本兵的惨酷行为出人想像之外。

远远地我看到基督新教会上面飘扬著英国国旗，我立即跑到那里，因为我晓得我可以从 那里得到协助。在路上我遇到英格兰教会医院的护士长拜尔纳特小姐。他找到一位医生 和一位男护士陪同我来到城里。圣约翰耶稣兄弟会的几位中国教友正在协助救人和安顿 伤患的工作。在我们教会里避难的妇女和儿童，已经陆续归来，寻找家人。有一家的妇 女们都站在门前啼哭，不敢走进家门，好像她们已经晓得面临的惨凄景象。我用话安慰 她们，但她们不相信我的话；为了鼓励她们，我自己走了进去。在坑旁边的地上躺著被 刺刀刺死五脏外露的男人，是他们的丈夫和父亲，正和我看到的其他死者是一样的惨状。

一家家的人都在伤恸他们的死者，计算她们的金钱损失。有的家只剩下一堆灰烬，有的 房子虽未遭破坏，但家俱锅灶已经荡然无存。

我们日夜不停地工作。有些在早晨被救灭的火，在里又告复燃。焖熄的燃屑被日落后的春风吹燃起来。此后几天，帮忙的逐渐增加，藏在附近村庄、教会里人逃到其他地方的 本城人民都陆续回来了。我们在绝望地从事一件好像是永远无法完成的工作──埋葬死 人。第三天，所有工作的人们，包括一百名教会的中国兄弟，和许多自愿作掘坑工作的 人们，都看到他们必须掘较浅的坑以节省时间，否则在来不及埋葬以前会被野狗吃掉。 我们一面竭力驱逐来自各地的野狗，这些野狗经常游荡在每一个中国城市里猎取食物 。但是死尸太多了，我们真来不及迅速掘坑。

过了一些时候，我又看到了吕正操。当我为了一些事务到他的司令部里准备交涉的时候， 他不容我讲话。我看出来他在发怒，我觉得奇怪；又是为什么事？

「我听说你曾经设法救护受伤的老百姓」？他问道。

我想，自然是我误会了他的怒容，他的发怒不是为了我，而是来自刚才开过的一个会议。 他讲的话极像是电灯开关，燃起我在日本撤退后亲眼在安国所目睹的一切人类痛苦的可 怕形像，这些形像，我曾企图在黑暗深沈的记忆中埋去。我用双手把眼睛蒙住，对吕正 操讲话，因为我不愿意他看到我情感激动的情形。

「我希望我能多做一些，将军」！我说，「可怜的老百姓，如此罪恶的屠杀！我愿意─ ─」他打断我的话头。「你再这样做我就抓起你来，按叛国罪枪毙」。

我看著他，听不懂他的意思。我发觉他不像往日那样称呼我「神父」或「同志」，显然 他是气怒得竟无法装出和善的样子。

「再做什么事」？我问道。

「救那些受伤的老百姓」，他答道。「日本杀的中国人越多，对中国越有利益」，他继 续说。「日本人的屠杀会鼓励起人民的仇恨，这就是我们所需要的。那也是我们使我们 人加入我们队伍的方法！」

他的话激起我的愤火。我很想抗议他的丧心病狂，虽然我也知道这是无济于事。但直到 现在我已经看出，共产党是想征服中国，而不想击退日本。我又看出，在我和他交涉时， 我不能表示出愤怒，而应出以冰冷的突击。那样会使他吃惊而处于防御地位。

「将军，你没有出力打日本」，我说。「我不明白你何以需要这样庞大的军队。真的我 有些惊奇。你一向强调人民加入你们的部队去打日本。但是你并没有尽力和他们打仗──不常打，打得不起劲」。

他用眼睛钉住我。

「我们的最大敌人不是日本」，他说。

「不是日本？」我惊奇地反问。

「不，不是的」，他愤然说出。

「谁是你们的大敌人？」我问道。

「蒋介石，他是我们的大敌人」。吕正操说。「正因为蒋介石是我们的大敌，中国共产 党才不能全力打日本。我们不能让日本在中国太强，但是我们也不能对他们拼命作战而 使他们太弱。假如日本太强，共产主义便无法在中国获胜。假如日本太弱，蒋介石便不会失败」。

（注）：在耶路撒冷，耶稣于金斯曼被捕，送到凯维雷，横钉死十字架上


第七章 共党深深渗透

现在我和共产党的战斗展开了。那是一种智斗。吕正操和我都晓得，我们彼此间无论如 何闪避敷衍，微笑掩饰，我们都无法成为「同志」──不论就共产党意义来看，或就基 督四海兄弟的意义来看。吕正操对这点是欣然接受无甚痛苦的，因为他既知道德观念， 又无伦理观念，仅效忠于共产主义，而共产主义又是争取胜利不择手段的。我必须牢记，他虽不可救药，但总是上帝的子女。我不能宽容自己而仇视此人。我只能 仇视共产主义，并誓证以全力把它消灭。

吕正操在各方面都比我占优势，但我的精神资产与资源，和我对上帝的坚定信仰，是他无法比上的。他有军队，他可以施用残暴无情的手段。我却也有少许用途──吕正操有 时候还需要我。但是我们彼此之间，对我的立场从未误解。从开始我就告诉他说，共产主义是我所厌恶的，我仅能在他们抗日的时候才能协助他们。我强调向他说明，我不许 可他们用我教会里的印刷机作为宣传共产主义教条的工具。

「我随时准备成仁」，我告诉他说。「我宁愿死，不愿作任何违背良心的事」。

我第一次和他会面的时候便曾向他这样表示。那时我是以民选县长的身分去见他，要求 辞却临时县长的职务。他发觉县长竟是一位天主教神父时，曾大吃一惊。当我告诉他我 只是暂代县长以待移交于中国当局时，他更觉惊奇。他想不到我会承认共产政权，因为 他知道我晓得，不管他自称为「人民军队」将军或「抗日军队」将军，都不能改变他共 产主义的特质。

但是现在他也晓得我看出他们是伪装爱国抗日。对我来说，这等于赌博的开始。我现在 必须发展出一双「夜眼」──这是共产党士兵应具的三大要件之一。（我已具有其他两 件：「铁脚」能做长征，和一个能挨饿的肚子）。我晓得从此以后要出现一幕猫追耗子 的游戏。我不但开始对任何事情更加留意，并且将听到见到的事物都记录下来加以审慎 分析。随时有机会便把我的法文笔记寄给北平的一位朋友，托他转邮给比利时的一位友 人。后来我被迫从中共区逃出后，在一九五零年把这些日记收回，日记里所载的，是我 初期和共产党相处的经验。一九四三年我被日本人逮捕，来不及把较近的笔记和手稿藏 到教堂的墙里。当我被禁两年多被释返回安国时，晓得收藏的地方已被发觉，因为那些 笔记和手稿都不翼而飞。所幸我能回忆自己写过的东西，使我能重新把人名、地名、时 间都一一重写出来。更因这些经验是如此惨痛，使我毕生难忘。

我第一部份详细的研究，是关于共产党使用莫斯科所授与的蓝图，用各种手段，渗透中国的方法。第一步是「阶级斗争」。中国共产主义主要是用阶级斗争来完成目的， 中国像苏联一样，是以农为主的国家，百分之九十的人口都是农民。工业中的贫苦阶级， 集中在上海、汉口、太原、渖阳、天津等几个大城市里，仅占全国人口百分之一。在农 民里面，实际没有什么显明的阶级存在，因此共产党必须造出阶级的分别，以便煽动阶 级斗争。这是共产党藉辞攫取人民财产或杀害人民的最有效手段，不管他是不顺从，不 合作，或被认为是无用的分子。共产党把农民分成五类，按照计画使他们变为五个阶级。 即富农、小康、中农、贫农及雇农。决定一个人的阶级并没有确定标准，一个村庄上田 地最多的便被列入「富农」。其他按照比例划分。划分的尺度，伸缩性很大，按各地情 形而不同，这个村庄上的「富农」，在另一村庄上可能就是「中农」。

贫农和雇农被选作组织里的基干，从此点发动对其他阶级的攻击。攻击其他阶级的方法 是依照共产党的一项理论：财富仅能由劳力产生，因此「榨取」贫农及雇农而获到的财 产必须由党方用武力收回。财产之攫回必须予以完成，甚至得使用暴力或流血。达成此 目的的重要方法共有四种。第一是翻身会。把工人和雇农联合起来，变成他们原来主人 的主人。第二是复仇会。使穷人向富人报仇。第三是清算会。用「偿还旧债」的方法， 共产党找到一个抢掠富人的最好藉口。每一个活著的人或他的祖先所曾做过的任何「坏 事」，都须累积利息偿还。一件真正的坏事或莫须有的坏事，自然永远可以找到。第四， 贫苦农会，即穷人和雇农的组织。这部份人比其他任何人都享有优先权，直属于共产党 中央政府行政机构的指挥。

第二项和第三项办法有极相似处。因为共产党非常讲求表面的公平与合理，和事事物物 的「适当面目」。这两种方法的区分，表现出共产党心理的无微不至，经常策谋把实际 情形隐藏在伪造形式的背后。阶级斗争的手段。仅用来对付非共产党和反共产党分子。 共产党利用「公审」或「人民公审」打垮中立者和反对派。以期使他们变成党里的有用 分子。在推行这一方法时，共党对他们加以监视、调查、刺探，并指使旁人对他们加以 刺探，只在对他们的家世、背景、习惯，生活方式和思想获取充份情报。情报搜集齐备后，便开始以各种不同方法对这些被牺牲者进行工作──说服、恫吓，公开攻讦及污蔑。任何方法都可以加在一个人的身上，目的只在使他变成共产党。共产党屈服一个人所 用的方法，犹如训练一只狗似的用尽耐心。他们无情的效率令人战栗。

经过这一阶段而赢到驯顺与服从时，被牺牲者便可幸免一死而开始为共产党驰驱。但共 产党还对他监视态度。实际上他们将是永远监视他的。反之，无法转变成共产党的人们 便会遭受诛戮，外国人则被驱逐出境，最后被驱逐出国。如果他们发现某人有危险性时，不仅把他杀掉并且屠灭他的全家。这些及是共产党的逻辑，说起来很简单：对共产党没用的人都须除掉。

阶级斗争的第一阶段完成了不动产的没收──房屋农场、教堂、房产或土地。第二阶段 即所谓「新调查」，进而攫取在第一阶段中所未曾掠取的东西──私人财物、衣服、床、 家俱等。经过「新调查」没收财产后仍未能使被牺牲者接受共产主义时，「调查员」便 进行第三步阶段──清算。在这个阶段里，共产党不但详查个人的账目，并且推及他的 父兄祖先，直到他们能找到可以加诸罪名的某种事件为止，那样他们便能冠冕堂皇地压 榨出其他的财物。

共产党在执行清算中所使用的荒谬尺度，可由几个法国传教士的经验中说明。他们的优 厚财产，曾遭到共产党的觊觎。他们指摘这些教士对雇工的待遇太低。

「什么雇工」？教会的负责人问。

「义和团时代被你们雇用的中国人」。

「在一九零零年」？他怀疑地问。

「不错」，调查员答道。

教会负责人抗议这种荒诞不经的罪状，但毫无用处。共产党把教会的房地、印刷机、医 院和一切东西都一并没收了。

另一件类似的事发生在河北省南部。那里的共产党，控诉一位匈牙利主教在义和团时期 曾经偷过一头驴。事实上那位主教在四十年前的时候还没来中国，但这点辩护并不生效。 控告与辩诉无限地拖延下去，债务的计算也无限地加下去。当共产党将所称被偷的驴子 的账单列出后，数目庞大得吓人。教会的全部财产约值二十万美元──包括教堂、医院、 学校、房产、修道院──还不足偿还这头驴价。共产党的计算方法很简单：他们把有争 执的财产订一个很合理的价钱──例如这头驴订为二十元──然后加上复利就变成庞大 的数字。本利总和总超过他们所要夺取的财产的价值。

有时候他们替「人民」争取法律赔偿的是一只鸡。开始计算时是一只鸡价，然后加起若干年间这苹鸡可能生出的蛋钱，和蛋变成鸡后的鸡钱；如此，鸡生蛋，蛋生鸡， 累积下去，真弄得人头晕脑涨。

一九零零年义和团事变，是他们怪诞的财务计算的最好出发点。共产党利用义和团反对 外人的事件作宣传。他们告诉人民说，义和团是爱国的中国人，他们曾企图使中国免于 「外国帝国主义」的压迫。因为他们是被外国人使用武力和邪恶手段所击败的，因此所 有教会，外国人，以及和外国人来往的中国人，都犯有压迫中国人的罪名。

共产党所以要选择中国历史上这一阶段作为他们算清账的开始点的另一点原因，是由于 有些目前在世的人还能讲述义和团的经验，他们曾经陷身于北京城内，目击战争情形， 并尝到战后的悲惨滋味。共产党喜欢指称，义和团之被外国人击败，乃是一项「不正 义」行动，是「外国帝国主义」邪恶罪行的另一例证。我曾一再看到共产党荒唐无理地 企图维持虚伪外表，而坚称他们是在和「不正义」搏斗。他们在搜求若干年前受虐待、 欺骗、压迫的「见证」人时，须受时间的限制，他们不能把时间追溯到太远，因为那样 便无法找出在世的「见证人」。二十世纪刚开始的义和团事件，变成了他们的金矿；他 们尽量搜掘，直到最后的一层矿苗，而无稽的谎言也就无限地推展。

且举出我自己身历的经验。我们在南码村庄上的教会，有两所学校，一所小教堂和一处 运动场。我们的教会坐落在村庄的中心，那是一块很值钱的财产，是我们用高价买进的。 像所有村庄的情形一样，这村庄上也有些败类分子，这些家伙们很快地学会共产党那套 钻营方法。共产党来到后，他们立即跑到新县长那里去，指称这项财产是义和团之乱平 定后被天主教会强迫夺取的。他们又说，现在建筑教堂的地皮上，以前有过一座宝塔， 所以这块地方是公产。新县长根据这些人的无根据控诉，立刻把我们的财产攫走，未经 调查。随后通知我们说，他已经没收了这项财产。

「你们教堂所占的那块地皮是村里的公产」，他说。「这块地皮须予以没收，交还南码 的中国人。你们没有产权」。

我提出抗议。他的滥用权威和处罪使我激怒。但是没有用处。我从他那里得不到结果。

我回到总教会，翻阅档案，因为我晓得这是我们的财产，我确知我们有产权，并且有付 款的证明。我不敢保证能否找到使共产党满意的证件，但是我必须努力尝试一下。幸运 得很，我发现到这项财产是五年前从五个人家买来的，已经按手续付款。我们在档案里 存有契据和产权登记证──中国俗称的「红契」，上面盖有官防。

我将文件照下像片，撰好一张呈斗，一齐交给县长。一天后我去拜访他。

他以诚恳的态度接待我。他没有道歉，也没有认错。他只说：「收到你的公事后，我很 觉惊奇。我已经详加审查。确是完全正确合法。我是被那些人欺骗了。」他从没想到我 能提出这样的铁证。他总以为在合法的伪装下可以安然地夺走这项财产。

自然他必须把我们的财产发回，因为共产党还在奢谈著「正义」。我很想获悉这县长对 那些欺骗他的人们是如何处置，因此我托付一位中国朋友替我随时注意调查。有一天， 这位朋友到安国县来看我，他衷心地笑著对我说，这位共产党县长曾亲自跑到南码村把 那些人痛骂一顿。

「当你们控告任何人，尤其是那些可恶的外国人时」，县长对他们说，「你们必须有把 握使他们提不出反证。这次事情失我丢面子」，他怒吼著说。他作了一次特别搜查，把 几个首告人搜出，加以严厉处罚。

另外还有一件与这项事有关的插曲。几个月前，一个二十岁左右的中国青年哭著来找我。 他恳求我营救他父亲的生命。他父亲是一位著名学者，也是一位胸襟伟大而饱学的县长。 有人警告他共产党要把他清算，他正在隐藏著。他的儿子详细地告诉全部情形，再三恳 求我救他生命。我和这位县长并无一面之缘，只是久闻其名；以前也不曾见过他的儿子。 但是一位陌生的中国人跑来或送信向我求救，这并不是第一次，也不是最后一次。在我的 斗争中，这些事使我增加了力量，因为这些中国人不但相信我有帮助他们的决心，并相 信我具有帮助他们以智取胜共产党的能力。我从不拒绝这一类的请求，纵使是一个已经变成当地共产党员的中国人，只要当他一旦发现他用以攻击他人的力量也可被用来攻击他的时候，我便不拒绝他的请求。那一天当我听取县长儿子向我哀求时，我已在沉思。当他讲完以后我已经胸有成竹了。

「我将尽力救你父亲」，我说。「我将尽最大努力。也许我会失败，但如果你能遵照我 的一切指示，如果运气好，并且上帝愿意援助时，我想我们可以成功。你回到家去，告 诉你父亲把头剃光，装扮成苦力，找些苦力衣服穿上。今天是星期五。你回家的路途需 要一天。我必须到星期日以后才能离开此地。下星期二，我可以抵达你们的村庄。我将骑著脚踏车穿过村子。告诉你父亲骑著脚踏车尾随我的后面──他可以在寨子外面追 上我，他随著我穿过村子，但不准和我接谈──仅能远远随在后面。我们不能逗留。当 我离开村子，他就随在我后面，像是我的佣人，随我返回教会。

我们又谈到其他细节──我到达村庄的确定时间，进南门或是进北门。他的父亲应该知道一些关于教会的事。返途中我们可能遭到盘问。这位青年人向我磕头行礼，高兴得流下眼泪，欣然离去。

星期六和星期日都过去了，星期二天刚破晓，我向该村出发。下午，在村庄的寨子外面 看到一个人扶著脚踏车。当我沿著泥泞道路走过时，我用眼睛斜看了他一下。天正在降 著小雨，但每件事都很顺利地按计画完成。当我俩踏上百里归程时，我们并著肩开始谈 话。第二天抵达教会，我领他到我的房间，请他在我的衣柜里选出一件中国式长袍。

「选最好的」，我告诉他。他脱去旅途弄脏的苦力服，穿上他习惯穿的长袍。他从未忘 记我为保存他的体面所作的这点小事。几年后，当我从潍县集中营放出时，他正在等著 我，拿著两个包裹，里面包满新衣服。那是一九四五年的事。

现在，他忙著在教会里作各种事情。他的学者气度使我和主教都深感愉快。我从李县长 那里学到很多东西，我们认为他住在教会时应该使教会里的人们晓得他是李县长。他是 一个了不起的书法家，并且精通法律。

当共产党县长没收我们南码教堂财产我必须诉状辩护时，便是李县长替我拟的辩诉状。 他详细研究案件中的一切内容，用最大努力撰就诉状。我对他的诉状极为赏识，不仅文 字好，书法也臻上乘。但是李县长恳请我另挽别人缮写，因为他的书法独具一派，恐被 认出而暴露形迹。我当然同意。当那位共产党县长看到辩诉状时，他深为赞叹。「谁作 的」？他问。

「我的秘书写的」，我告诉他。「一个天主教青年」，我继续说，事实上抄写的确是一位天主教友。

「他的本领不错」，那时这位红色县长的瞬时反应像是一个真正中国人，而不像是一个共产党。

「噢，我们有很多这样的人才」，我不经心地骄做回答。

当我讲过后，我立刻感到悔恨，因为李县长曾对我说，共产党不仅清算富人，同时还压 迫其他两种人：一种人是天赋的能力与品质可以成为所谓「天生领袖」，另一种是知识份子。李县长之所以遭忌，因为他可能成为领袖，同时又是知识份子，此外他还有少许 积蓄。我忧虑我已经将教会里一位弟兄──也许是全体弟兄──透露出去，而引起共产 党的注意。

在与共产党接触中，每天都增加些可怕的见识。共产党的胆量，由于力量的增长而壮大， 他们一天天把伪装的外壳逐层剥下，直到最后，我看到了他们野蛮狰狞的面孔，赤裸裸曝露出来。阶级斗争的第四步是「追查」，亦即追究到底，一无遗漏：他们会对一个人 说：「好，你好像已经把所有东西都交出了。但是我们不相信。你还隐藏一些其他东 西。」于是他们开始用刑，迫使这被牺牲者招认，直到确证他一无所有为止。

这种追查的实例我看得很多，但直到一九四五年战争胜利后共产党到达保定南河庄时， 我才看到共产党对一个被牺牲者使用全部的四步阶级斗争。

那是县里一位有钱的人，叫王昌群。共产党先没收了他的全部田地，财产和房屋。这是 在公审──第一步──中完成的。王昌祥被拖到一个广场的高台上面，几个共产党傀儡 自称为被王某「欺骗」和「压迫」的「牺牲者」，他们走到王某面前，用手指著他，控 诉他每一种万恶的罪行。广场上的人、好的、坏的、共产党和非共产党都有。谁都不准 不参加。受过训练的共产党，职业煽动者，和乌合的流氓领头。他们有他们鼓动情绪、 恐布、和混乱的手段，以造成群众的疯狂愤怒，要求报复。

共产党县长列举王某的其他罪行。控告人开始为了他们在王某手中所遭受的「恶行」而 咒骂痛哭。王昌群──这位茫然不知所以的被牺牲者──开始抗议。控告人向他冲去。 县长伸手阻住他们，向群众演讲。

「同志们，这个人否认他的罪行。你们相信吗？」

「不相信！」群众一致喊叫。

「我们怎样处置这个压迫者呢？」

「充公他的土地，财产和物品！」群众喊称。

「我们应不应该对他宽大？应否给他留一些土地，物品和房屋？」

「不，不」，傀儡们噪叫著。 「把他的东西都拿走你们认为残忍不残忍？」

「不，不残忍！」

「他说他没罪。谁是对的？是他还是人民？」 「我们是对的！」群众同答。

「同志们，谢谢你们相信我。我保证依照你们的意思来做。我们的最大弱点是过于仁慈 宽大。」

于是群众们狂烈欢呼，并高喊「人民政府万岁！毛主席万岁！」

王某的土地，房屋和财产都被没收了。一年后的一九四六年，他又受到第二次清查。这 一次，所有衣服，家俱和个人用品都被没收。次年，一九四七年，共产党又清算他的存 款，他缴出最后的一块钱。一九四八年，他们用毒刑和暴力对他进行第四步追查。他们 把他的拇指和足趾吊起来，使身体成一个Ｕ字形，在他住房的屋楔上吊了一天一夜。在 这种毒刑下，王某熬不住了，他招认出在他以前的一块田地里，埋有两坛子银元，一个 翠玉雕的卷心菜和一个翠玉小篮子。这是对被牺牲者的全部清查。现在他已经招出最后 的财物。假使他不从实招认时将被一直吊死。他们饶了他的性命，只因他们晓得他已完 全破产，也许在需要时可以利用他讲述他的经历以震吓其他反抗者招供。

中国的农民，几千百年来便惯于把财物埋在地下以期保存安全。共产党是中国人，自然 熟知此点，所以到处掘地搜寻埋藏的财宝。在大陆未完全沦陷前，人们委托给自由区朋 友代为保管的财产，也在被追求之列。王某所受的一套苦刑，只是共产党迫令农民坦白 的一种方法。许多财富阶级人士都因拒绝坦白而致死亡，希望他个人的牺牲能保全家人 免于贫穷饥馑。但是到了后来，甚至那些曾经分享清算富者财产的贫苦阶级，也被没收 他们新获到的财富，并被共产党无情地杀死，正像第一批被牺牲者的情形一样，那时他 们自己也曾参加过「人民公审」。


第八章　第一次被捕

共产党所用的恐怖政治，是一种暴行制度，从早期对日战争时，共产党便开始加于其自 己国人，这一点我在上面已经谈到；一九四五年日本投降后，开始使用在在中国的外国 人身上。当共产党扩充速度逐年加速，直到最后控制全部中国大陆，他们更使用出极端 的恐怖政策──大规模屠杀──作为他们党的政策。 但直到一九五一年春夏季之前，美国的报纸杂台，尚未详细报导共产党大量屠杀中国人 的新闻。在若干情形下，共产党开始利用所谓「合法辩护」的滑稽剧，将被牺牲者定罪，而完成了千百万人的诛戮。他们对被逮捕的人，都加以「反革命」的头衔，予以处决。

那时候美国的兵士与陆战队，在韩国的激烈战争中负起重大责任已逾一年。联合国最初 是以「警察行动」去制止北韩共党侵略新兴的大韩民国，直到毛泽东看到北韩面临惨败 而自中共大陆冲下后，这场战争就变成全面战争。

恐怖政策，开始是用蚊子吸血的战术，如匿名信及恐吓等，然后发展到阶级斗争的各种 恐怖手段。实际上，用阶级斗争所维持的共产统治，因恐怖气氛的弥漫而巩固。最初， 共产党努力造成人民不敢触犯共产党规律的恐惧。然后，当党里的党员在执行党的职责 与任务显出疏忽或冷淡时，便每年举行几次整肃。这种整肃有双重作用：把领袖认为有 危害于主义的一些「弱点」予以移除，同时使人民不断地增加恐惧心。这样，在恐怖之 潮的起伏下，使人民变成微弱驯服而易于控制。

起初，共产党在乡间比在都市里更为残暴无情，不与他们合作的人，被消灭得比城里要 快。他们在逮捕或处死人犯前，总是先捏造出一些假仁假义的口实；但有时也突然闯进 一个曾经发表过反共言论的人的家里，立即予以处决。

在我常去讲道的一个望梅小村子里，有一个心直口快的人叫王立贞。他虽然常给共产党 很大帮忙，但却时常批评共产党。比较谨慎的朋友们劝他慎重一些，他只是一笑置之。

「你不必过虑」，他说。「我和共产党关系很好。我帮助他们。我们彼此了解。我是一 个独立份子而有独立思想的人。我觉得有必要时便对他们加以批评。」他说。

「你的独立思想正是共产党所不能容忍的」。一位聪明的朋友告诉他。「隐蔽起你的思 想。不要多言多语」。

但是王立贞是一个顽强而自恃的人。他耸耸肩说：「我还要说，我没有可怕的。他们晓 得我协助他们，我们的关系非常好。我可以批评他们」。

在一天夜里，几个共产党跑到他门前，用高声而友好的口吻唤他出来。他的直觉警告他， 他静悄悄地听著，没敢到门口去开门。

外面领头的人开始责骂他失礼。他对此仅作冷笑，同时，他开始怀疑他以前的行为是否 聪明，他决心不去开门。他总以为过一会这些人便疲倦了，那时便会云消雾散。他的惊 慌并非无理。

外面的喜笑声和花言巧语愈来愈甚，王某已经把手放上门上准备开门。他的妻子将他推 开，倒在他的脚下。用力把他双脚抱住。她恐惧得战栗，请求丈夫不要开门。

王某和共产党的战斗继续了多时，最后他被说服，让步开门。王某微笑著同他们打招呼。 他们的态度也很和霭。突然两个人捉著他的臂，这群人蜂拥而上将他带走。后面传来他 妻子的嚎啕声，他绝望地回头看了一下，因为他晓得他再不会看到妻子、家和孩子了。

一路上共产党取笑他，污辱他。全村人都躲在家里，不敢出头。有几个人曾经偷看，当 抵达村外郊野时，骚闹取笑声变成拳打脚踢和棍打。他们看到王某被拖走的方向。

稍后，在黑暗中共产党又走回来，王某已经不在了。消息传出后，王某的朋友跑去找他。 离村不远，发现到他的尸身。他倒在血泊里，死在乱刀之下。两位朋友把尸体翻过来。 另一位朋友用一件衣服盖上他被砍下的头，死人头的眼睛放出恐怖的凶　，显然是他还 未即闭眼便死在利刃之下。

王某不是共产党，他曾和他们友好，并对他们予以协助。他的罪名是由于他顽强地保持 他批评的权利。王某的被谋杀仅因他坚守著中国人传统的独立自由的谈话，所以他的惨 死深深影响到邻人。共产党对非共产党或反共产党的恐怖手段，有时他用于党内的同志， 作为制压党内叛逆的有效方法。我熟记一件这类的事情。

战前，在一九三○年代初期，安国县一位地方监狱所长，是一个不拘小节的人，为人不 算很好，也不算很坏。他的最大缺点是酷爱杯中物和懒散舒适的生活。后来丢掉了工作， 跑到其他地方，此后我有好多年没看见他。

一九四一年，当安国和河北的大部份都沦于共产党控制时，我开始特别小心，在那时我 又碰见他。

某天清晨二时，我正在教区内一个小村庄上的教友家里听取忏悔。几个人跑来告诉我共 产党已经晓得我在这里，镇上的警察所长正在跑来看我。

「告诉他们我在睡觉，等一会我见他们」我说，因为我还需要时间完成职务，并须集中 精力准备斗智，但在不旋踵间，一位没有武装的共产党已经追踪而至。主人只好请他进 来见我。我认出是老相识──以前安国县的监狱所长。我们热诚地打著招呼，但我的朋 友都感觉怀疑。他们立刻拥进我和那位共产党谈话的房间里。一个人拿进茶杯，另一个 人开始扫地，慢慢地小心地扫来扫去，第三个人又拿进冲好的茶水，另一个又在忙著整 理桌椅。这些行动自然都是为拖延时间，中国人作事常需要充足时间以考虑行动方法， 当我这些朋友作这些多余的小事时，他们正在分别计画，如果这位共产党对我的安全有 任何阴谋时，怎样使我逃脱。

最后这位共产党发怒了，命令每个人都出去。他们缓缓地勉强提步走出，用悲悯的眼色 偷看我，我神色自若地向他们微笑。

当房间里只剩下我们两人以后他向我跪下，恳求我救他的命。我怀疑他用心不善，不为 所动。吕正操曾经警告我，假如我再被他晓得拯救任何中国人生命时，他就枪毙我。 「你是一位共产党员」。我说，「共产党不会杀害自己党员的」。

他低下头去。

「就一般情形而言是这样的」，他答道，「但我的情形不同，我晓得他们要清算我」。 「为什么呢」？我追问著。

他踌躇了一下。现在我确认他是用计谋来软化我。

「你记得我爱一点酒」？他说。

    我点点头。

「我曾喝醉一次酒，受过一次警告。但是我又喝醉了第二次，现在我晓得我的日子已经 有限了」。

我已经把他拖起来请他坐在一个小凳上？他从凳子上抬起头来看著我。他面孔显示得坦 白无邪。他讲的话也很合理，但是我经验共产党的诡计大多了，虽然听来句句有理，但 也无法置信。

「你不相信我」！他说著又跪了下去。

「站起来」！我发怒说。「你要我怎么样」？

他用手掩著脸，混身开始颤动。当他再抬头看我时，显然已陷入病态。面呈绿色，并且 流下汗来。我开始盘询他。我用许多相同的问题反复讯问，有时加上新的问题在旧的问 题上，有时改变一下成语或口气，应用了我所能的反覆讯问技巧。

他是加此卑怯如此急切于挽救自己命运，以致他表示，为了顾全生命他不惜投降日本。 这样继续有四小时，最后他说：「我将使你相信我说的是实话。我会证明给你看。我将 告诉你一些共产党的秘密以证明我的真诚」。

我抑制住我的情绪，表示出漠不关心，淡淡地看他一眼说：「噢，是吗」？

于是他开始叙述一连串的共产党罪行，我虽然听惯看惯这些暴行，也深觉惊骇。

「我不在乎杀人」，他夸张地说。「我自己曾经杀过许多人」。「多少」？我问他。

「单我自己经手杀过一百五十人。经我主持，加上同志协助，所杀的人更数不清」。

「你为什么要这样做」？我间他。

「我被迫如此。我成为一个共产党员时，我便须杀人。都是我工作的一部份。这样使我 得宠使我升级」。他完全坦白地说。

这个人是投机的共产党员，共产党对这种人只是尽力利用，但永远采取监视，且不会信 任得过久。

他告诉我，当一个共产党员认为另一党员思想动摇时，便可以把他杀死。

「不用报告共产党官员吗」？我问

「是的」，他答道。「他可以杀掉同志，理由是恐怕在报告前被他跑掉」。

我知道这是实话。我开始相信他所讲关于自己的事，可能是实情。他从我的眼神看到我 心情的转变。

他深吸了一口气，靠近我作耳语。

「明天你要离开这村子，对吗」？他问道。

我没有讲话，他继续说下去。

「你必须经过那座桥──除此无他路可走。在桥上你将被便衣人员截住。如果他们在你 身上发现任何不利于你的东西──不论是什么东西──你便会杀掉。现在你相信我 吗」？

「是的」，我说，「现在我相信你了。但是你要明白，我不能帮助你跑到日本人那方面 去」。

「我明白」他说。「我接受这一点」。

我们约定两星期内在安国会面，把他隐藏起来，同时我计画协助他去重庆。我们谈话几 近六小时他才离去。最少我也预先得到警告我将面临的事，我相信我这位共产党朋友在 目前不会对我作出什么邪恶的事，虽然我也相信他没办法制止共产党在桥头阻止我搜查 我。他的安全，全看我能否安然返回安国而定。我已经给他保证。他知道我不会食言， 同时我也不得不相信他答应协助我的话。但是我对他的相助能力并无信心。假如我老早 晓得，像他这样一个投机者，虽然一度坠落并且那样软弱，而仍有崇高的信义感时，当 时我也许感觉安适些。

后来他到了安国，他疏远我，不和教会发生关系，也摆脱了共产党，迳自投降日本人去 了。他曾通知我，叫我不必忧虑；他会永远记住我对他的救命大恩，并且不把我和共产 党往来的事　露给日本人！我和他谈过话后，我已经晓得他将不计任何代价拯救自己的 生命。第二大，我以震惧的心情走向那座桥。常我骑著脚踏车走近桥边时，共产党守卫 把我拦住。他们命令我下车，一个守卫把车子向旁边用力一推，几乎使车子滚到河里。 那天是个赶集的日子，河里和路上往来的车辆船苹很多。来往赶集的人们川流不息。

那天天气很热，我在频频出汗。我穿著一件中式黑长袍，带著一个小包袱，里面是梳洗 用具，换洗内衣裤，我的肩袈裟，日课书和念珠串。那个推去车子的便衣厌恶地看著我。 每当我从一个中国人面孔上看到这副表情时，我都感觉痛苦，因为这些年来，我已经把 中国人看成自己人，在与外国战争中，我对他们的锺爱和怜护永不动摇减少，即使他们 之中的共产党在作著卖国的勾当，而内在的背叛较之外来的欺罔更坏，但我对中国人的 感情仍然不变。

「脱下你的衣服来」！他向我狂吠著。

我对这命令颇为愤怒，起初想抵抗。但其他几个共产党已经一拥而上，将我的长衫剥下。 第一个人把枪从右手递到左手，用右手将我的内衣裤撕下。

「脱下鞋子来」！他命令著说。

我蹴下鞋子，站在太阳光下，衣服和尊严被剥光。我的愤火中烧，但我祈祷著去控制。 我看到驶船的人站在木划子上张目凝视，划子都沿河停下，撑竿从水面上飘起来。河面 上的交通差不多自然停止了。第一个共产党──就是以厌恶轻蔑的眼光看我的那像伙─ ─开始看我放在地上的包袱，那包袱已经被第二个共产党打开检查。他让他的夥伴去作 检查工作，转过来对我作进一步的侮辱，精细地检查我的鼻孔、耳朵、口，以及全身有 洞的地方。

当检查进行时，许多农民已经鱼贯到来。我还未注意到他们已慢慢地停下来，在我们后 面的路上集聚了相当多的人群。那些人们都认得我，有些是我的教友，其他村民都是我 认识多年的朋友，他们都喃喃地发出怨言。我不晓得将演变成什么结果。共党守卫已经 把包袱检查完毕，第一个人把我手臂抓牢，同时把手枪扳机扳起。我晓得他无意枪毙我， 但说不定他脑中的气恨程度会使他的手扳动枪机。这时候农民们行动了。他们冲上前来， 愤怒地高叫守卫们释放我。他们的愤怒是不可制服的；现在他们的人数更聚多了，河里 的船家也加入喊叫。守卫们踌躇了一会，把衣服和包袱丢给我，用手把我推开一边，扬 长而去。当我尽快地穿著我的内衣裤，鞋子和长袍时，几个农人跑来围著我作起一个人 的屏风，把我挡起。我收集起零星东西。拾回脚踏车，向农民道谢？给他们一个静默的 祝福，然后走过桥梁驰回安国。

这一件事震动了我的内心。这是我第一次亲身遭受到那自称改造新中国的野蛮力量的迫 害。过去几年间，我曾听到无数共党恐怖政治的故事，也曾亲眼看到无数事实。暴行与 屠杀，对我已经是病态地习以为常了。日本人占据安国，关起城门屠杀每一个男女小孩 的恐怖行动，曾使我卧病数日，使我有多次恶梦，常在夜间满身盗汗地醒来手足战栗， 神经震惊的痛苦情况，好像是针刺著脸的肌肉。日本人为了实现战胜中国的贪欲而屠杀 中国人，日本军官又以机器似的效率鼓励兵士像杀人机器似地执行杀人工作。中国共产 党为了追求本身利益而施用恐怖手段，他们并未使中国的敌人日本遭受多大损失和痛苦， 反将暴行加诸自己国人身上，目的仅是要使他们追随一种理想──那理想之非中国化， 正如其非人性一样。


第九章 死人复活

我在回安国的路上，追忆著我所看到和所经历的一切，追忆著我所认识的这个野蛮主义。 我回忆所有我和共产党官员各委员的谈话，各反对共产党及接受共产党的中国人的谈话。 我特别想起吕正操的严厉警告，假如瑷现我再从日本屠夫手中拯救任何中国人的话，便 要把我枪毙。我开始惊骇，假如这要是中国的新生活方式时，我将何以自处，我特别想 到将如何应付眼前的处境。

我一面想一面祷告，因为我知道如果没有上帝的帮助，我便无法应付面前的困难。上帝 在这里回答我了。　显示我，要我在这痛苦的屠场中，须像一个外科医生，在所有情形 下应做坚决敏捷的决定。我必须决定，变成一个澈底的客观的外科医生，抑制住对人类 趋于堕落所生的恐惧与羞愤的反应。我看清我必须以全副精力和共产党周旋。我必须这 样做，这不仅是为了冷静的心情快慰，和智胜共产党拯救他人和自己生命的满足，而是 为了心里的一个意旨，一个正当和道德的意旨墓──在道德沦亡的沙漠中扶植起一个端 庄的绿洲，建立起反抗共产主义争取善良的有组织力量。

我的心情现在已较安适。我知道不管面临如何困难，我可以使自己像铜铁一样坚强。由 周围的迹象和紧张的事件，我已看出从今以后恐怖将成我的日常生活。所幸我已经决定 培养出一种与共产党冷淡相处的外表，同时坚强我的精神，因为两位与我亲近的年青人， 在恐怖政策之潮泛滥时，已成早期的牺牲者。

王其森曾在四存学校读书，四存是以反共著名的学校。当战争开始时，王某便参加了政 府军队。早期对日战争中受伤，成为终身跛足。他有坚定的精神和助人的热忱。他曾问 我做些什么事业好，我建议他在村庄上开办一所学校。他极热心地同意，不久之后，便 有了十七个年青学生在他的谆谆教导下读书。他不收学费，村民们自然都极为快慰。当 他的学校正在蒸蒸日上时，我听到共产党在搜杀四存毕业生的消息。在一个县份里，共 产党曾处死三百多名该校的毕业生。这消息使我很感焦虑，我便劝告王其森加倍小心。

「可不必怕」，他说。「全村的人都爱戴我，不管怎样不会有危险」。

我告诉他另一位王某的故事，那人曾坚信他不会遭受危害，就是王立贞。他有顽强独立 的精神，他相信与共产党的良好关系可以保护他不会遭到就地处决。王其森自信地微笑 著，告诉我不必担忧。

不久以后，他告诉我将要和同村的一位十八岁姑娘结婚，那是我的一位教友。那时王某 是二十五岁。自然我很高兴，并为他们俩人快乐，但我再次警告他，危险还没有消灭。 我现在对四存的消息知道得很多，我确知共产党计昼消灭该校的全部毕业生和学生，那 学校乃是反共的最强堡垒。

「你结婚后就不是单身了」，我说。「你将有家庭的负担」。

他一再请我安心。后来我在安国教会替他们主持婚礼。他们当天下午回到家去，临走时 面带笑容，快乐的情绪充溢眉稍，我向他们握手道别。

紧接著第二天，新婚的太太痛哭著跑来。他告诉我说当天晚上他们回到家里时，许多亲 友们已经聚集那里祝贺他们的婚礼。宴席已经摆好，乐队都已到齐，全村人都来参加庆 祝。

共产党对王某的一切都已注意：王某的决定结婚，他的快乐，轻松心情，他一心专注于 未来计画。共产党在等待时间。

当王氏夫妇从安国返回村庄时，共产党也混进祝贺的人群里，在大家还未发觉时，已把 王某逮走。

新娘悲痛惊恐得发狂。我把她送到修道院，交修女看顾。我当时情感激动，准备立即到 该村去，看看能否有办法。但我晓得我必须慎重。我没有希望找到活著的王某，我很清 楚地知道他被注定的命运，我仅能痛恨地遗憾未曾坚持请他离开家乡到自由中国去。我 派了一位教友到该村二十哩半径内访问各村，是否谁能知道那天夜里有人被活埋，或者 曾有特殊事件发生。

这位教友每天跑出去访问不同的地方，三个星期过去了，我开始看到这是一个无结果的 搜求。后来有一天，这位教友和来自我们搜寻半径十哩外的农民谈话中间，讲到共产党 曾在他的耕地旁边处死一个人。几星期前的一个清晨，他沿著地边散步时，发现一条新 翻过的地面已被踏平，附近留有许冬脚印。

这道消息已经足够了，我要自己去看看。离王某被捕的地方三十哩以外，我找到了他的 尸身，在一个六尺深的狭长壕里，活活被埋死。

一九四○年五月、六月和七月，在博野有三百六十人被杀，在定县有一千七百人被杀， 在安平死一千二百人，在深县死两千人。被害的都是老百姓。他们被屠杀的理由很多， 但主要原因是共产党恐怕这些地方的人民会起来反抗他们。在这三个月里，不仅是这几 个地方举行大屠杀，因为这些地方靠近安国而为我熟知，所以我能作下正确的数字记录。 更有多少人在别处被杀，我不晓得。

在一般情形下，共产党常常借用某个事件，来完成他们的目的。一九四零年二月，日本 在这一带曾发动攻势，于是又给共产党一个屠杀反共人士的藉口。一位袁晓岩先生被控 给日本军队做向导。他确实不曾做过这种事。实际上他是一个热烈的爱国分子。他和另 一位陈褛秋及陈妻及陈妻的叔父都彼活埋。这些都是忠诚的农民，住在离齐村很远的地 方。他们都是老式的中国人，不喜欢共产主义，因此被杀。在这同一小村庄内，贺龙曾 在三个星期里活埋七十多人。这些事并非根据传闻，贺龙在齐村屠杀以后，我曾走过这 个村庄和其他村庄，曾亲眼看到野狗嚼死尸的惨剧。

数以千计的中国人，在早期几年里都遭受同一命运，因为活埋和砍头是共产党所喜欢用 的两种死刑。

仅有一个人曾从死里逃生，他已被迫为自己掘好坟墓，然后爬进去，共产党开始铲土把 他活埋。那是房村的村长张乐康，一位体格健壮的农民。那时日本人有一条军用公路通 过离房村不远的地方。该路原拟穿行房村，但因村民常对日本侵略者加以打击，日军放 弃了这条线路。这条军路由许多堡垒保护，沿路每隔湿二三哩便有一处堡垒。此种堡垒 是一个塔楼，外面掘著深壕并围起铁丝网。壕沟与塔楼之间设有吊桥，在夜间吊起，由 守卫轮流监视。每一堡垒约有二十至二十五人防守，内中通常有十至十二名日本人，其 他是中国伪军，并且有共产党混进。这条公路横穿过红军的占领区。日本人建筑此等公 路，企图把乡镇据点联络起来，从而控制全省。当听到有人走近军路时，他们的机枪便 可以密集扫射，这样，他们可以利用军路来运输供应品。他们对此地区的红军并不太在 意，因为他们主要在于为主力军事行动运输供应品，自然也搁下去。

他休息并进饮食后，他又讲了一些自己和家庭的情形。从他的话里，我知道他的太太是 一个完全可以信任的中国女子。

我派一个教友去告诉张太太，她的丈夫仍旧活著，但她不能透露出来她晓得这件事，更 不准告诉孩子们知道。这位教友把这番话告诉张大太后，又告诉她我和张君所拟好保障 他安全隐匿的计画。

张太太买了一具棺木，和那位教友一同走到村外。在靠近他丈夫被活埋的地方，把棺材 里装进一些土，再把它钉起来。这样，除了他们自己晓得内情外，别人抬起来都感觉到 里面像有一个人。教友把棺材放在驴车上，拖回村来又再拉到一块适当的墓地。她告诉 村人说，她丈夫死时的挣扎把面孔窒息得那样可怕，所以她不忍让任何人再看见，她嚎 啕痛哭，孩子们也随著哭，村民们也哭了，因为张村长毕竟是为他们而死。

当教友返回安国，将情形向我们报告时，张君大为感动。他知道他必须在一个长期间内 不能回家，也许要过几年。他的太太必须独力抚养孩子，不论怎样，他都不能给她们多 少帮助。他是一个真诚直爽的人，是一个好丈夫和好父亲，他为未来的艰苦岁月流下眼 泪。

他在教会里隐藏一个时期，我送他到北平去在友人的一个田庄里工作。此间数年战乱频 仍，使我无暇多顾，再也没有看到他，也不知道他是否曾经再看到他的家人。但直到我 离开华北以前，每年我总接到他一封感谢信，报告他依然无恙。

王荫贺夫扫就没有这样幸运。王家住在刘家庄，是一个风景优美的地方，靠近河边，距 离教会十五哩。王君是一个热心的新教友，性情刚直，行动不够谨慎。共产党不喜欢这 种个性，也不喜欢王荫贺。终于在一天夜里把王某捕去活埋。

他的太太非常爱他，由于过份悲痛与震惊而几乎陷于疯狂。她从这村跑到那村，蓬头垢 面，痛哭流涕，对每个人述说共产党杀他丈夫的情形。

「他们是魔鬼！」她叫著。「他们没有人性！」

有时她爬上屋顶，高声对下面聚集的人们演讲，述说共产党的罪恶，共产党的暴行，共 产党的背叛人民与国家。她的正义愤怒充满著钜大的力量，使人们肃然静听。没有人嘻 笑或嘲弄地侮辱她。没有人错认她的愤怒与悲痛是疯狂行动。

她这样做了许多天，共产党起初不理她。但当共产党衡量她的愤怒程度和精神力量发觉 她将继续不断地热烈进行反共运动时、共产党立即把她逮捕起来。几个人把她拥到已经 掘好的土坑前，另外几个人跑到她家里将她七岁的女儿捉来，一齐推到坑前。先把母亲 丢进去，随后丢进女儿。女孩子惊吓得尖叫，母亲为女儿的命运而啼哭。一个新参加共 产党的青年放下他的铲子，跑到坑前把女孩抱出来。

「母亲是坏人，应该死，但孩子不应该死！」他叫道。可以对共军施以镇压。

离房村较近的几个堡垒中的日本人，有一天断了粮，跑来向张村长和绅士们索耍粮米， 黄芽菜和钱。共产党曾经告诉过张村长和村民，如果他们供应日本人东西，便要被视为 汉奸，全村将被焚烧。但日本人也以同样惩罚作威胁，使他们感到左右为难，村民们开 了一个会，决定派村长代表全村秘密到堡垒中对日本人陈述苦情，设法使日本人接受一 部份所要求的食物和金钱。

混在伪军中的共产党工作人员，在张村长抵达后便获悉到一切详情，他们自然也认识张 村长。

第二天，共产党来到该村，将张村长逮走。他们必须迅速转移；因为日军距离太近，他 们不敢耽搁太长的时间。这种情势极有利于张君。共产党仅能掘一个较浅的土坑，不是 通常六尺深的土壕，宽度也仅能容肩。他们把张某推下去，很快地铲土埋上，急忙用脚 踏平。

这些都是张村长后来讲给我说的。他说，当他被推进坑后，他将面孔向下，并将双臂交 叉，将头放在上面，把身体轻微支起，在头部附近作成一个空气囊。当共产党用脚踏地 面的时候，他感到压力较覆盖的土更加一倍，这是他受磨难最艰苦的一段时间，据他说， 那重量简直难以承受，呼吸窒息了，肺像是在爆烈。

「我以前还不知道，一个人在绝望时有多大力量，他对我说。「我挣扎又挣扎，用我的 肩膀和全身的每一块肌肉去抵抗。一点一点地我终于从坟里爬出来，到了黑夜的新鲜空 气里」。

然后他躺在地上，休息一下恢复精力，考虑怎样办才好。假如回到村里，共产党很快地 就会知道，他会再度被捕而遭处死。那时再无法逃脱。如果他跑到亲属家去，自然他们 会把他隐藏起来，但他们无法永远藏著他，终久会被共产党找到处死，亲戚也将被诛连。 接著张君又说了几句话，使我深受感动：我感谢上帝，深庆我已决定以我所有的力量与 技巧和共产党作战。

「那时我想起了你」，他说，「几天前你曾经到我们的村里，在大街上一个旅店前讲道。 我听完你讲道后又同你谈话。在这进退维谷的时候我躺在地上想起了你的话。我感到基 督教必会宽待我。于是我站起来，决定来找你。我开始走。走了一整夜。」

这就是张君的经过。他曾被活埋，又从坟里挣扎出，并跑了二十哩路来到安国。

他约在晨五时半抵达我们的教会。他全身汗土，污秽不堪，面色发青，我赶紧走过去， 因为我看到他已神色昏迷，生恐他会晕倒。当我走近他，他跪下去深深磕头喊道：「神 父救命！神父救命！」

在中国我曾听到无数次这种怜悯的请求「救命！」我深深地感谢上帝，有她的协助，我 可以答覆这些请求。

张村长把一切经过情形告诉我，他不知何所适从，他只知道现在已经活著跑到这里来， 他要在这里耽搁下去。

他休息并进饮食后，他又讲了一些自己和家庭的情形。从他的话里，我知道他的太太是 一个完全可以信任的中国女子。

我派一个教友去告诉张太太，她的丈夫仍旧活著，但她不能透露出来她晓得这件事，更 不准告诉孩子们知道。这位教友把这番话告诉张大太后，又告诉她我和张君所拟好保障 他安全隐匿的计画。

张太太买了一具棺木，和那位教友一同走到村外。在靠近他丈夫被活埋的地方，把棺材 里装进一些土，再把它钉起来。这样，除了他们自己晓得内情外，别人抬起来都感觉到 里面像有一个人。教友把棺材放在驴车上，拖回村来又再拉到一块适当的墓地。她告诉 村人说，她丈夫死时的挣扎把面孔窒息得那样可怕，所以她不忍让任何人再看见，她嚎 啕痛哭，孩子们也随著哭，村民们也哭了，因为张村长毕竟是为他们而死。

当教友返回安国，将情形向我们报告时，张君大为感动。他知道他必须在一个长期间内 不能回家，也许要过几年。他的太太必须独力抚养孩子，不论怎样，他都不能给她们多 少帮助。他是一个真诚直爽的人，是一个好丈夫和好父亲，他为未来的艰苦岁月流下眼 泪。

他在教会里隐藏一个时期，我送他到北平去在友人的一个田庄里工作。此间数年战乱频 仍，使我无暇多顾，再也没有看到他，也不知道他是否曾经再看到他的家人。但直到我 离开华北以前，每年我总接到他一封感谢信，报告他依然无恙。

王荫贺夫扫就没有这样幸运。王家住在刘家庄，是一个风景优美的地方，靠近河边，距 离教会十五哩。王君是一个热心的新教友，性情刚直，行动不够谨慎。共产党不喜欢这 种个性，也不喜欢王荫贺。终于在一天夜里把王某捕去活埋。

他的太太非常爱他，由于过份悲痛与震惊而几乎陷于疯狂。她从这村跑到那村，蓬头垢 面，痛哭流涕，对每个人述说共产党杀他丈夫的情形。

「他们是魔鬼！」她叫著。「他们没有人性！」

有时她爬上屋顶，高声对下面聚集的人们演讲，述说共产党的罪恶，共产党的暴行，共 产党的背叛人民与国家。她的正义愤怒充满著钜大的力量，使人们肃然静听。没有人嘻 笑或嘲弄地侮辱她。没有人错认她的愤怒与悲痛是疯狂行动。

她这样做了许多天，共产党起初不理她。但当共产党衡量她的愤怒程度和精神力量发觉 她将继续不断地热烈进行反共运动时、共产党立即把她逮捕起来。几个人把她拥到已经 掘好的土坑前，另外几个人跑到她家里将她七岁的女儿捉来，一齐推到坑前。先把母亲 丢进去，随后丢进女儿。女孩子惊吓得尖叫，母亲为女儿的命运而啼哭。一个新参加共 产党的青年放下他的铲子，跑到坑前把女孩抱出来。

「母亲是坏人，应该死，但孩子不应该死！」他叫道。

母亲看到孩子得救了，她脱下一双鞋子交给孩子。

「在我被活埋后，将我这双鞋子放在我的坟上，使人们晓得我在这里被活埋，」她说。 当她对孩子作这项凄惨的请求时，她祈求人们记忆住这个惨酷的行为而不必追忆她自己， 那样她的死便不会没有意义。

孩子把鞋子抱在她的小手里，悲痛地哭著，眼看著共产党挥动铁铲把土坑填平，埋葬了 那个绝望的女人的最后尖叫声。

那孩子没有其他亲戚，只有一个叔父，是修道院里的一位教友，他奉命照料这个孩子。 他请求我收养她，我立刻接受，将她交给保定教会的修女照管。

砍头与活埋继续不断地执行，死刑的增加和共产党势力的发展成正比例。所有这些行动 的最邪恶之点，乃是把恐怖手段变成最通常的政策。共产党之放任鼓励野蛮兽行，并非 是偶然之事，而是他们之征服镇压计画的一部份。


第十章 暴刑

一天，我在陈鲁集一个我所辖的教区里悲伤地完成早课，因为主持这教区的神父已经被 共产党逮去了。村里的大钟响起来，以前那位神父的仆人惊慌失措地跑来告诉我，共产 党已经使村长传命，召集村民在一个广场上集合，这广场原是孩子们的游戏场。 「神父，你也得去」，那年青人说。「每个人都须在十点钟到达那里」。

钟声又响起来，那沉重恶兆的钟声，使我忧郁。我再问那个年青人时，他已经惊恐得讲 不出话。我决定自己去看看共产党又要搞什么花样。

我到达广场时，全村的人都已集合在那里，年老的，年青的，男的，女的，以及小孩子 们。小孩子们同他们的先生站在前排。我打听一下共产党把我们唤来有什么事。一个人 对我耳语说：「要我们来看出红差──砍头」。

他的同伴靠近我的肩膀，用手掩口低声说：「这是一次大红差，听说受刑的很多，有十 个，还许多」。

「他们犯甚么罪？」我问。 「他们没犯罪」，那人辛酸地说，「他们是学生，在张村的反共学校的学生」。

「四存学校」？我问。我必须要振作，停止战栗。

「是的」，那人说，他推一下我的肩膀，「看，他们来啦！你看那些孩子们，那些畜生 们要孩子们亲眼看这种可怕的事！」那人抖战起来，用脚恨恨踢地地显得愤怒而痛恶。

我的记忆又涌上心头，我年青的朋友王君也是那个学校毕业，当共产党有计画地捕杀该 校毕业生时，他曾被活埋。我祷告上帝赋我力量；我必须像一个冷静的客观的外科医生， 我必须不让情感和激动所征服。我必须注意观察，不让那些混在人群里作刺探工作的红 色魔鬼怀疑我已由于情感的突变而陷于病态。

我后面的那人已经说过，「他们来啦！」我现在看去，一队年青人，多数穿著农装，双 手背捆著，被领向这块空场。他们是如此年青，如此年青！

一位共产党向他们狂叫发令，他们被迫跪下，面向著人群。共产党又下令这些年青人跪 著彼此移近，直到每人相距不到一尺远。我数了一下，一共是十三个人在晨光中跪在那 里。北方原野吹来的风，扫过他们年青的面孔。

这些是纯良的中国青年，是优良刚直的，他们之被清算，就因为他们刚直。守卫的民兵， 开始后退。一个共产党官员高读一篇冗长的罪状，「叛逆」一词不断从口中跳出。

人们沉静无声，面孔显出不耻的样子。每人都清楚这些青年，知道他们不是叛逆。四存 学校是一个最民主的学校，校长具有新思想，实行半工半读制，是一种新的训练方法， 使无力出外就读的学生，至少可以获得一些知识，学习一些读和写。这种教学曾获到很 大成就，如果不这样给青年农民一点知识，他们将永远毫无所知。如假以时间，将可使 广大的不识字地区，普遍获到一些教育。

人们听到这些捏造的罪名，知道即使这些青年想做卖国贼也没有机会，因为在这区域里 并没有日本人。

由于这种奇怪的意识存在，他们晓得何时停止长篇漫骂的胡说八道，共产党首领开始同 时发布两个命令。他令已吓得面白发抖的教员们叫小孩子唱爱国歌。同时作手式叫刽子 手开刀。刽子手是一个凶恨结实的年青共兵，膂力很足。那共兵来到第一个牺牲者后面， 双手举起宽大锐利的大刀快如闪电般的砍下，第一颗头应声落地，在地下滚滚转，鲜血 像涌泉般喷出。

孩子们近于歇斯替里的歌声，变成了不协调杂乱的啼叫声。教员们想打著拍子将喧嚣的 音调领上秩序，杂乱中我又听到钟声。

我们看著那刽子手像闪电一样，自右而左，一刀一个，跪著的学生们迅速都变成了刀下 鬼。那刽子手砍完一个再砍第二个时，看也不看前一个，毫无意思去看看砍得结果如何。 他双千把刀挥动了十三次。阳光反映在刀片上，最初是耀眼发光，随即被鲜血沾污而失 掉闪烁。那刽子手挥刀十三次，每次都准确地把钢刀从颈间两块小骨之间砍下，从无一 次失手。他头也不转地挥动大刀，当砍完最后一个──第十三个人头时，他把刀扔在地 上，头也不回地扬长而去。

当我用迷蒙的眼看到这一幕时，我冷静地想，那刽子手虽然这样没有人性，他仍旧相信 古老的中国迷信：如果刽子手在犯人死去的一霎那去看那犯人时，死者的鬼魂便在头断 时从躯壳里飞到刽子手的身上而使刀子手终生不得安宁。那个谨慎地共党刽子手紧紧地 遵守些迷信，所以不敢去看死者。几个在场的观众，跑上去用馒头吸取犯人头中涌出的 鲜血。有些中国人认为染存鲜血的馒头可以医治胃病。旧时，犯人在中国常被砍头，现 在还常发生，但真正吃染血馒头的中国人还很少有。现在，共产党竟这样鼓励人们来破 除迷信！不过，共产党并没有放任人们尽量拿馒头去沾血，他们自己还随著有新花样搞 出来。

我惊奇地看著共党士兵们动手。

几个强壮凶猛的家伙冲上前去，把死人翻转过来，然后我恐惧地看见他们弯下身去，每 人用尖刀在死人胸前挖一个洞，接著用双脚或一脚蹬踩，使死者的心从洞中外涌，然后 捉住拉出。

他们把十三颗心放在一起，用柔软的芦苇穿成一串。

两个靠近我的观众苦笑看著那些离去的共产党。

「他们把心拿去作什么」？我问那较年长的一位说。

「他们将在今夜把那些心吃掉，他们相信那样可以增加力量」。他说完后恨恨地咀咒著 走开。

「看那些孩子们」，另一个说，「可怜的孩子们」！他悲痛地摇著头。小孩子们吓得面 孔灰白，有几个已经呕吐，教员们责骂著他们，一面集合列队返校。

这是我首次看到小孩子们被迫观看血刑。这是共产党使孩子们变成凶野无清的计画之一， 想使他们变得丧心病狂而能作出一样的野蛮残暴行为。并利用共产党的暴力使他们震服。 从此，我常常看到孩子们被迫去看杀人。第一次他们受到惊吓，情绪扰动，常常刺激出 胃病。第二次情形便较好，到了第三次，有些孩子们便对这种可怖的局面发生兴趣。

第二次的钟声结束了行刑，那时正是十点钟。杀头共用了十分钟，全部时间不及半小时， 包括十三个人被砍头，小孩被驱回学校，死者家属将死尸抬走，和人群的消散。共产主 义是最有效率的！

一天下午，当我在同一村内走过一条巷子时，一些孩子向我跑来。「快来，神父！」我 立刻随他们跑去。大道上看到有四路大马车驰向贺龙的司令部去。那些都是乡下土制的 大军，没有弹簧，有两个铁架木轮子。我走向一个士兵，他正在鞭著一头驴子架上车辕， 尖叫哭声乱成一团，许多村民，共产党士兵和傀儡们团团围住，看不清是什么事发生。 不一会，车子都准备好了，人们纷纷闪开让兵士们走进驱车。这时我看到每个车里都有 一个人双手和双脚被钉在车板上，共党车夫挥鞭高声叱驴，于是这车列向前开动。路上 粗糙的石头凸凹不平，颠簸得车里人难以忍受。驴子跑得越快，车震动得越凶，车里人 的痛苦越剧烈。而共党驱车者竟以疯狂的速度横穿过村子几大，再跑到更粗糙的路面， 驰向贺龙总部。在那里，车里的人如还没死，便被解下车来。他们惊心动魄的号叫声震 动全村。一直震达我的心弦。

每次我看到这种野蛮的行为时，我内心中便引起个人的行动意识，最少想作一点抗议的 表示。但我无能为力。我必须记住我所选择的作法，祈求上帝的协助。我也必须记住自 己的反共计画，随时随地追踪著共党，作一个暗地里的观察者。我正确地记录著每一件 我看到和听到的事，不断地研究我的记录以求发现共产党计画及行动的要领。我研究愈 深，愈看清他们正在已控制的地区实行恐怖政策，同时发动一个更大的目标──征服全 中国。

他们有一种刑讯的方法，表示出他们厌恶国民政府的心情。他们捉到亲政府的忠贞爱国 分子，将双手捆起，高高吊在树上，集合一堆人在下面嘲弄著说：「现在你看到你的政 府朋友来救你吗」？假如他说看到，一个共产党就砍断树枝，把人跌死在地上。假如他 说没有看到，共产党便嘲笑他的爱国主义，并辱骂政府。最后还是在汉奸罪名下被跌死 为止。在战时，当共产党假作与政府完全合作而保证忠实于政府时，这类事竟继续不断 地层出不穷。另一方面，他们更发出大量宣传品，告诉美国及欧洲，夸言他们抗日的英 雄行为，及解放中国免于侵略的决心，并声称为中国人民幸福作深远计画。

时间越久，恐怖越增加，杀人都不够刺激了。共产党又增加了许多暴刑，制定各种刑罚， 并划分等级，令刽子手学习执行。有时他们强迫一个人吞食大量食盐，不给一点水喝， 直到渴死为止。有时疲劳审问一个犯人，昼夜不断地审讯，直到犯人精疲力竭，死去为 止。

他们有一种致人速死的方法。被判决的人从家中被拖到共产党总部。一群共产党把他推 进一间房子里。「现在我们要检查你的良心」，一个人说著向另外一个人点头示意，另 一个人立刻走向前来将犯人上衣撕下，用利刃把心挖出。

有时强迫一个人脱光衣服，在锯断型的碎玻璃上滚来滚去。在冬天，共党在水冻的河上 打两个洞，把犯人从一个洞里抛下，从另一个洞口拖出，看著他挣扎喘息的样子加以嘲 弄。当犯人被推下洞口后，共产党在第二个洞口叫道：「从这边出来！」当那人挣扎著 到第二个洞口才爬出来时，又被共党推进洞里。那人再游向另一洞口，希望共党能大发 仁慈使他从那里爬出。但又被推下，如此一而再，再而三，直到冻死或淹死而上。 在山西的一位共产党发明了一个可怕的刑罚。有一天他在一个城里闲逛，在一家饭馆门 口停住，注视著煮饭的大锅。于是他定购了几双大锅，并立时捕捉些反共人士，草率举 行审判，同时令苦力把锅里注水煮沸。审判一完，立即把三个判死刑的犯人又脱光掷进 锅里，活活煮死。

此外，共产党还发明许多残酷的暴刑。一种是「北平快车」。用绳子在犯人双足的踝骨 打上活结，把绳子另端拴在驴或马的尾巴上，鞭策驱驰。把犯人活生生拖死。另一种是 「坐飞机」刑法，是把犯人的足趾和拇指系在树干上。当犯人受「降落伞」刑惩时，先 缚紧放在布袋里，抬到塔顶或树尖上，然后从上面抛下。

如果共产党想戏弄一个犯人，只想让他受重伤而不让他致死以便再施用其他酷刑时，还 有一种「猴爬旗竿」的恶作剧。把犯人衣服剥光，迫使沿著钉满尖针的竿子向上爬去。 在向上爬时也许不会碰伤，但在被迫迅速滑下时也许会弄像皮开肉绽。

在平山，我曾看到一个人的父亲被活活剥皮至死。儿子被共产党逼著亲眼看这惨刑的执 行，亲身听到父亲在哀号中死去。共产党在他父亲的身上倒上醋和酸类，一张人皮便很 快地剥下。先从脊背开始，然后剥到双肩，全身皮都剥下后，只剩下一颗头皮存在。他 的父亲在全身皮被剥下后几分钟便死掉了。


第三编　赤祸洪潮泛滥

第十一章 共党的组织

共党的恐怖政策以连续波浪式的暴行打击中国人民，当浪头达到高潮，暴风雨已至停止 时，人民已声嘶力竭。但不要认为中国的人民仅是一群因循的群众。在暴风雨过后，他 们乃像水上的漂浮物一样被选择一遍，有的被选出，有的被丢掉，选出的即被训练，以 使红色政权能继续不断地永久维持下去。

清算共产主义的天然敌人，压制智识份子及天生领袖人才，在猛烈地进行著。同时自各 地募集青年，进行其长久的庞杂的教育共党领袖的工作，并且开始组织全体人民的工作。 全部人民，从小的到老的，都得为共党工作，否则便被消灭。年迈的祖母再也不能在刺 槐树下温暖的阳光里休息一下她那乾老的骨架了，她奉命去工作，去作鞋子。当地那枯 弱战栗的双手已经疲于操作时，她也不能退到她那草屋中休息一下。她虽年已古稀，但 她仍得企求一点食物，争取一点怜悯。共党为了讲求效率，认为她是多余的，是经济上 的一个负担。所以她必被淫除，她以及像她一样的那些年迈的男人女人，那些可尊敬的 祖宗，都注定要被消灭。

共产党永不停止，永不满足地去整理他们的收获。他们像是毒瘤细胞，不断地滋生蔓延。 每天我都要去研究共产党的新技术方式。他们在地下秘密的无声的活动，也像表面活动 一样地频繁，因为共产党确似魔鬼，他们从来一点也不承认真理，也不明白真理。由于 经常的训练掩饰，秘密，隐藏他们的真实感情，他们变成习于作伪和说谎，以致对任何 事都不讲实话，甚至在党员与党员间的谈话也是如此。很多次我与一个共产党党员约定 在某时会见，当我依时到达约会地点，则发觉另一个人在那里，这种情形千篇一律地很 少变更。这位党员总会漠然地说我所约会的那位党员今天不能践约，他为了不愿使我久 候所以代替前来。于是他便庞杂冗长地问我一些问题：那一个失约的党员曾告诉我些什 么，我怎样碰到他的，我要看他作什么，同时问我的这个党员又去与那个失约的人对证 这些问题。不用说，我有责任回答他的问题。自然，我回答他时我也知道他随后会向那 一个党员对证，最后他迅速地明悉并把握住我与另一个共产党员所讨论的事务。

当我参加一连串地方事务会议的最后一次时，以为可以看到在前几次会议中经常看到的 许多相同面孔，但相反地每一个面孔都是陌生而与以前不同的。在任何自由的社会里发 生这种事，人们会自然的间，「那些人那里去了？」「这是怎么回事？」但在共产党中 没有问题可以问；且须表现出没有什么希奇，不能惊讶。必须拿这些当作是完全固定的 事实一样的接受，而与那些陌生者继续会议，就像与他们是老相交的熟人一样。

共党细胞的组织与活动就是共党集团内各阶层中互相猜疑的一个例子，同时也说明了这 些细胞组织怎样形成得如此有效率，怎样能有效的防止被发现，防止被消灭。他们像是 条虫一段段的身子，只要头脑未被消灭，身子割去一段，二段或很多段，它们会很快的 又长出来。

每一个共产党员仅对上司一人负责，接受命令，在自己所组织的细胞内工作。这个党员 便是这个细胞的指导员。他们的活动是这样的：人民委员甲选拔出一个可资信任的共产 党员乙，令乙在某村庄发动细胞活动。乙受命后第一步先在该村找到一份小的工作。通 常找这份工作并没有什么困难，因为乙有礼貌，和悦，极刻苦耐劳并能讲一些动听又似 真实的故事，此外他索取工资很低，较任何人都低。有了这些主要条件，所以乙顺利地 找到工作。

于是他便报告人民委员甲，并开始自其接近的人们中间吸收份子以组织细胞。他所吸收 的这些细胞份子没有一个知道他是共产党，也不知道他活动的目的，只有人民委员和这 个细胞指导员知道。 同时人民委员甲的上司主任人民委员可能令甲再在该村另设一个细胞，甲奉命办理，派 党员丙主持。丙用乙同样的方法组织细胞，但乙对此一新细胞的事一无所知，而仍仅向 甲报告其个人活动的情形，新指导员丙亦仅向甲报告其活动情形。主任委员可能令共产 党在一地设立十个或一打细胞，彼此活动完全独立而秘密。最后这些细胞便控制了村长， 副村长，并设立各组：农业组，合作组，教育组，妇女组，交通组及邮政组等。

当我活在共产党控制区时，看到他们的邮政组是共产党用作各村通讯的一个特别机构。 共产党在一九三八年设立他们自己的邮政局，虽然那时国民政府的邮务机构仍在优良地 服务著，并未因战时的危险困难而少停。共产党也用政府的邮政服务，也用自己的。他 们同时设立特种邮政服务。奇怪的是他们也让非共产党使用他们的邮政服务。此外另有 秘密邮务组，是专为最秘密的共产党员作机密通讯之用。

我早先曾有一次机会经验到共产党邮件传递的迅速。一九三九年华北遭受一次最严重的 水灾。求救的信件发出后，西方国家像往常一样地慷慨援助。伦敦市长，国际委员会及 其他公共或私人慈善单位都给安国县教会送来救济基金。我必须将我们这一区的乡村和 户口作一调查，损失作一统计，计算一下，我们所需要的救济。我发了许多信给该区散 处各地的官员，要求他们供给一些必需的情报，在信发出后当天每一封信都抵达目的地。 次日便接获各村长的覆函详述一切。在被战争破坏的中国，在洪水的区域，各个分散 遥远的县乡之间又难得有交通工具，仅有一双飞快的人腿在工作。平常小乡村定期邮件 一星期一次，较大的两次。但这次所有信件都经共党所谓「公共邮务」组传递，每封信 上都贴有一片鸡毛，表示「速递不得延搁」。事实上信件的迅速乃是细胞作用的结果。 人们晓得一封经由共党邮务组的信，如不迅速传送给收信人，全村都将遭受灾难，甚或 人头落地。任何集权政治的滥觞，都由于普遍处刑的威吓而造成效率。

细胞作用乃是共产党极权主义的真实产物。都是黑暗，邪恶，死板的效率。人民委员所 选择以发动细胞作用的人都是真正的共产党，他必是疯狂地信仰共党教条，他认为一个 忠诚的党员必须常常准备将共党毒素传播各地。不管他在何地，在一间工厂，一所学校， 一个市政机关，以及反对党内，他不断地企图发动小细胞作用，以求首先传播共党思想， 瓦解积极的及消极的敌人。此后当完成这两项工作后，便经由他所吸取的份子组织他所 控制的团体。我在许多地方看到许多这种事情，特别是在北平看到在官员中及工人中发 生的细胞作用，尤其是在学生中为甚。

在一九四八年中国共有一百三十四所大学及独立学院，其中有三所是天主教大学，十二 所由基督新教设立，其他都由中国人设立。这些学校里约有七万学生。最有名的学校多 在北平。北平有全国最好的学府，其中规模最大的是北京大学，校长胡适是前驻美大使， 是一个伟大的现代学者与外交家。北平有两万大学生，几占全国总数的三分之一。而各 校又以北京大学学生最多。

学生创集中，给共产党以有利的发展，因为在中国学生能对他的家庭及家庭所处的社会 发生很大影响，对不识字的人们及未受教育的人群所发生的影响更大。其影响之巨大远 超过学生在所占人口比率中应有的真正影响，也决不似一些年青无经验的人所应有的影 响。这都因为中国对读书人一向极为尊敬，同时中国学生对国家的政治生命一向曾有巨 大影响。这是过去中国教育制度的自然结果，过去数百年来所有政府官署都充满中榜的 读书人。

在满清时候，考试选才制度最为发达。教育并非为了受教育者本人，而是为了给皇帝遴 选官府里办事的人员，所以国家教育仅永供给足够的文化仆人。数亿中国人中仅有少数 人经多年苦读后才有希望经二次考试中取秀才，该种考试每二年在各县城举行一次。一 个年青人中了秀才便得了功名，可以担任公职而蒸蒸日上。在几千名秀才中再考举人， 仅有少数人得中；再在三四百名举人中拔取进士，其中的前几名才被选入翰林院，即外 国人所谓皇家学院。能进翰林院的人乃是至高无上的光荣，数百年以来都是如此。

直到一八六二年中国开放港口二十年后，这制度一直没有改变。当整个满清帝国开放后， 在十九世纪的下半世纪开始不断地变更。到义和团事变时，重大的改变才开始，结果在 一九○五年乃成立教育新机构有促使中国教育制度趋向适合于工业化之西方的远大计划， 将中世纪的东方文化推进，以与进步四百年技术发达，政治清明的西方文化相协调。但 在此计画尚未真正发展前在一九一一年革命就发生了。

我曾于解释中国教育制度之开端说到中国学生常对政治发生重大影响。共党之迅速霸占 中国，利用学生得到的帮助，较其他各团体都大。

可感慨的是在第一次世界大战之后，由于西方集团在外交上出卖了中国，而第一次引起 愤怒的火花。这大花在中国共产党数次成功与失败的交替中，闪耀著从未死灭。第二次 大战后西方国家之二次出卖中国将此一火花吹动成了共党大火灾，疯狂地烧遍了中国， 吞噬了中国大陆。

在睨视此一大破坏中，可以自历史中看出来源，观察出其他一些火花被燃著的地方。

一九一八年第一次大战结束时，年青的中华民国在战争中是西方集团的联盟国。西方国 家要求中国协助击败德奥时曾允许取消一切不平等条约。但当战争结束时西方国家忘记 了这些诺言。

虽然有通常外交上的托辞作为掩饰理由，但决不能掩盖西方国家破坏诺言的事实。一个 中国的外交官并未忘记这一切，当其他欧洲及美国外交代表到达凡尔赛时他也在那里。 他认为凡尔赛和约是一个耻辱，他拒绝签字来羞辱诺言破坏者。中国，在参加对抗德国 战争的许多国家中，单独地拒绝签字凡尔赛和约。

这是当时中国的外交部长陆徵祥对不公平条约的一个抗议，这不公平条约仅是许多不公 平条约中的一个。它们是中国的负担，因为在战时由于独立自主而渐次强大起来的中国， 现在又衰弱下去了。她曾相信联盟国家，但终被欺骗。

陆徵祥博士是一个有名的天主教徒，后来成为神父，再后又成为修道士。他是第一个任 大修道院长的中国人，在天主教中据有高尚的荣誉。这是很有意味的，因为这是一个冷 酷的讽刺，由淤凡尔赛的影响，使这位爱国忠诚的中国人最后看破红尘隐入僧院。那时 全国的学生都一致支持他在凡尔赛所持的态度。他成为学生心目中的英椎，更成为学生 运动的引发者。千万个孙中山先生的信徒曾经热烈地希望欧洲及美国协助他们改革古老 的封建社会和农业经济，以成为他们所向往的机械工业的国家，他们的幻梦惨酷地被破 灭。他们对凡尔赛和约的抗议是直接而坚强的。他们造成了一九一九年五月四日的学生 运动。

在这时候苏俄壮起了胆气，激起了野心，在推翻沙皇建立布尔什维克政权后便派遣密使 到中国，以西方的不公平行为作藉口，游说学生，促使中国走上马克斯路线。列宁在一 九一三年曾写了几篇有意义的短篇文章讨论中国的重要性，及俄国革命后可能发生的亚 洲革命运动。四年后，当俄国革命发生时，列宁的同志们仅集中精力于保卫他们的惊人 收获，并向西面欧洲大陆发展，而没有过份考虑到中国。但当一九二一年欧洲发动革命 的企图在波兰受挫后，他们暂时接受失败。于是他们慎重地考虑到列宁所主张在中国发 动革命运动的观点。派在中国的间谍报告称该地革命的可能性极为浓厚。立时他们转向 中国，中国学生集团对西方幻想的消灭给予他们良好机会来阴谋策动一个无法阻止的革 命运动。

一九二○年初，上海有七个人自称共产党集团，以陈独秀为首领，开办一个无产阶级报 纸，开始组织工会。同年在北平，汉口及其他都市同样的组织都逐渐出现。一九二一年 七月在上海第一次召开中国马克斯主义会议，中国共产党于是正式成立。今日的中国共 产党酋毛泽东在该年十月参加该党。该党不久并参加第三国际，而苏俄有训练的代表正 在中国密切注视著各种发展。

同时另外一种学生运动也在北平推动著。那就是「劳工学生计画」。该计画的策谋人便 是当时北京大学的学生毛大泽东。在该计画之下，有两千学生从北平到法国读书。该计 划曾得到蔡元培博士的热烈支持。蔡博士是一位有社会主义思想的教育部长。当时为北 大的校长。毛泽东本人并未随那群学生到法国读书，仍留在北大，并曾就读于胡适。 （注）

胡适博士极受中国青年崇拜。早在一九一七年胡博士改革白话文以代替文言时即获得相 当成就。胡适辩称，白话文之发展可以帮忙青年了解现代科学。与胡适有同样见解而协 力促进白话文的有当时北大另一教授陈独秀，即一九二一年在上海组织共产党的人。许 多研究中国共党起源的人一致认为陈独秀为中国共产党运动的真正发起人。

胡适博士对中国文化贡献颇钜，他从未左袒或协助共产主义。事实上共产主义曾将胡适 自祖国驱逐出去，并加以全面的迫害。他以教授开始一生事业，始终从事教学，但是现 在因为文化思想和政治观念的鸿沟，将胡适真他的北京大学远远相离；胡适现在普里斯 顿大学图书馆任中国部主任。

一九四五年胜利后胡适任北大校长，直到一九四八年共党迫近北平时方始离去。胡适个 人的悲剧是惨痛的。去年胡适的儿子受共党的逼迫为文指责乃文，以达共产党的宣传目 的。胡适以绝大的勇气忍受这一切悲痛，他了解他的儿了并非真正不孝，而是被共党所 迫，变成了比被迫叛徒更惨的共产党牺牲品。

现在再同溯到一九一八年的北平：毛泽东当时是热烈拥护胡适白话文运动者之一。胡适 现在还记得毛泽东当时是一个有活力，聪明，有进取野心的青年，好像是热中于进取， 热心于单纯的爱国主义。另外那时还有许多人都是新文字运动的前锋，后来都去法国留 学。那时有些青年都是真实忠诚的爱国者，企求国富民强。但又有一部份确已经是被人 公认的共产党，和政治的机会主义者，及天生的革命主义者。聂荣臻那时年方二十岁， 是四川大地主的儿子，是一名真正共产党员，十九岁略李立三也是一个，当法国留学的 学生集团回国后李立三等仍留法国，而成为中国共产党法国支部的创始人，后来在一九 二二年因参加学生示威游行被学校当局开除，离开法国。毛，聂，李三人是中国共产主 义的推进者。三十年后他们掌握了中国共产党极权政府的大权。

今日，共产党的领袖们早在学生集团，学生运动中得到训练，当他们作学生时代便知道 中国学生对社会影响之大，所以他们经常特别注意大学里的青年。他们不仅在北大建立 共产党细胞，并在燕京大学同样泡制，甚至天主教的辅仁大学也被渗透。我自一九四五 年秋离开集中营后，便把北平作一基地，在那里有广泛的机会看到大局的发展。我特别 有兴趣去发现共产党怎样在大学里组织繁殖细胞，和怎样利用这些细胞。我曾述及他们 甚至渗透到辅仁大学，那是一个冷酷的戏谑。开始是由一个曾于一九三四年至一九三五 年在辅仁教化学的新教徒将共产党渗透进辅仁，他曾亲自对我讲过，回忆起他的成功， 他曾自鸣得意。

我碰到这位前辅仁的教师时，他已成为共党的将军，改名为张震。我在一九三八年拜访 他时，他在河北中部肃宁县某村庄里设有司令部。那时正是冬季，天气阴晦，泥土的草 屋中更为晕暗。一个副官将我带入，我与张握手后彼此叙述别后数年来的情形。我注意 到他桌上一本全新的英文书。这本书的新美，成了屋里的一个光明点缀，它吸引了我的 视线。张注意到我的视线，他显得颇为得意；我特别给他面子，向那本书点一下头颇有 兴趣的问：「这是什么书？」

「啊，这个！」他说，「这是一本了不起的书，是我们的一位朋友写的，那是一位美国 作家，史诺先生。这本书将来我会借给你看的，你应该读一遍。」他拿起来，使我看到 那本书的名字，「红星闪耀下的中国」

那天张震颇具幽默感。

「同志，你奇怪我怎样在辅仁发动共产党细胞？」他说著笑了笑，「我在那里发动几个 细胞，都是很容易的，没有人怀疑到我，没有人。那就是因为我是一个基督教徙。大家 都信任我」。他又笑了。「你看，他们甚至将我介绍给考斯坦梯尼总主教。」 总主教那时是教廷的代表。显然地张是一个老牌的忠实共党，他伪装一个新教徒仅在获 取掩盖其阴谋的便利。

我深深记忆他告诉我的一切细节，他夸张地述说，我因他背叛我们坦白的信任而愤怒。 后来到了北平我便晓得怎样去发现共党组织。当共产党在各大学里刚著手组织细胞时， 便能被我发觉。

（注）见第一章注: 原著谓毛泽东为北大学生，及拟订留学计画等，均有误。按毛泽东曾任北大图书馆职员。


第十二章 共产主义的文化工具

国民政府在大陆时，共产党在各个大学里便有坚强的细胞组织，他们对教授和学生使用 特别科学的宣传方法。共产党更有若干「职业学生」在各大学内全力从事于共产党宣传， 发售共产党书籍，吸收分子。 一个「职业学生」是已经从某大学毕业的学生，受命进入另一大学，专作推进共产主义 的活动。他虽然是学校的学生，但不读书，专以宣传诱人加入共产党为目的。为了掩饰 起见，他也按班上课并参加考试。他们的工作方法极为简单，更因其简单而极易生效。 他们的情形是这样的：假定一个在上海已经毕业的青年名叫吕希元，跑到北京大学读大 一。改名为吕哲元。买一个假证件或伪造一个证件，混进学校。虽然报名的学生很多， 并需要入学考试，但由于吕已从大学毕业出来，考取是比较容易的。每一个这种骗子式 的「职业学生」之进入大学都夺掉了一个真正要去大学读书青年的机会。共党此种奸计 的另一不幸副产品，是当时国民政府为鼓励向学，在各大学普设奖学金奖励成绩优良的 学生，由于这些破坏政府的骗子曾读过四年大学，很多数的奖学金就被他们用种种方法 得去。

北京大学的共党另有一项重要的工作，就是尽量在学校里出壁报，但不透露壁报的来源。 中国各大学里的壁报，是由学生编出的，用毛笔抄写小字，报上充满著新闻和文章，贴 在注目的地方。一般说来，好像美国大学里贴在布告栏上学生所写的宣言。所不同的是 中国学生的壁报并非仅是宣言，而是真正的报纸。在那时北京大学里有三十种壁报，其 中有十九种是共产党指导撰写发行的。整个学校里仅有一种壁报是反对共产党的。事实 上这十九个壁报每天都由那几个相同的共产党编写出来；像一个单独的单位或共产党细 胞一样，每日进行其预定的工作。每一壁报都有不同的名子，都有新闻，但原本都是一 个来源，只不过略为改头换面以使人相信学校里有十九个共党组织。

大多数的学生对共产党的工作和诡计仅有极少的认识，尤其是像这种表演，自然会使人 相信学校里具有十九个不同的组织，每人在作这种庞大的工作。一个新学生把这种情形， 深深的印入心中，以为学校中充满著共产党，因为全校仅有卅个壁报，共党竟占去十九 个。那时是一九四八年。我用了长久的时间探求这十九份壁报，尽数月的时间研究它们， 用观察，研究，访问所得来的结果，自己作统计。我经常以深度的兴趣与思虑阅读它们。 那些消息全是共产党的消息，包括军事，政治，和经济。偶然有一点不重要和微小的普 通项目，亦仅是不连贯的评论，就连这一点调剂项目也是共产党式的漫骂。

当一个人仔细研究了这些壁报，并熟悉了共产党的技巧，他就可以很清楚地看出所有新 闻都是一样的，只不过是换汤不换药而已。但新学生是看不出来的，经由这些壁报，及 其他种种手段，有数的几个职业学生便把学校的空气搅坏，直到一九四九年一月二十三 日共党占据北平前，北大的共产党在学生比率上总还是少数，但许多学生为了表示「前 进」和「适合新时代」而为共党工作。假如一个学生对共产主义表示无兴趣，便彼人视 为「腐败」。令人难过的是，在中国以及世界其他各地，智识份子把当共产党员看作 了时髦。

为了加深工作，共产党分子在学校里更占据一间房子，专门出售共产党及左倾的书籍， 小册子及报纸。他们卖弄地叫做「学生图书馆」，而忽视学校当局图书馆的重要。他们 坚持自己经营这不正当的书店。利用国民政府的资产建立纯共产党的宣传中心，这是一 个横蛮侮辱政府的表示，这种行为在日后当他们坚强起来时，成了他们的政治资本。当 政府与共产党作全面战争时，他们的行为便成为纯粹的叛逆。

但假如当局设法干涉这种傲慢的侮辱政府的行为时，他们便号召罢课，造成不利于政府 的宣传。共产党集中力量于反蒋总统和反政府的宣传，不仅在国内而且扩及国外，尤其 是对美国。学校当局深知这种情形，但共产党逼使教育家们经常陷于恐惧的包围中，瘫 痪教育家们的力量，使不能对捣乱者作有力的决定性的行动。教员们的待遇太差，他们 的不满情绪也被利用。

北京大学的职业学生发动一个反非共党教授的运动，特别著重于两三个意志坚强勇敢经 常打击共产党的教授。这成了一个无休止的战斗，但共党们并不能得胜。这数十个共党 在课堂上吵闹捣乱，反对先生，和先生辩争，煽惑其他学生，挑动不满和叛乱的情绪。 经常地，像是时钟运动一样，共产党员及被其所愚骗的学生，每次一个，或两个轮流著 向先生发难。他们到校长办公室去，以一种极有礼貌的态度向胡适报告那些先生太不成， 他们不合格作先生，使学生们得不到合适的教育，学校的名誉将蒙受损失，学生们对此 极不慰快，极不满意，因为学生们深欲得到良好的教育以为国家服务。

不多时他们的战术便影响到那些过激派的学生，于是三十个职业学生每人都有了追随者。 这些追随者很快地被介绍入党，于是他们的初步阵容便形成了。此后他们开始组织第二 集团，一些同情者和亲共份子易于接受共党意见，在相当范围内可加以训练，但还不能 使他们成为共党党员。这集团内许多学生由于政治见解的幼稚和过份的理想主义而相信 共党的诺言，以为将使中国变成东方的乌托邦。有许多中国天主教徒都参加了这一集团， 我和这些参加此集团的天主教学生若干次谈话中，使我逐渐了解共党在各庞大的国立大 学中所用的方法。

像这一类的共党细胞在中国各中学里难发生效力。年青的学生们多在进入大学后才加入 共产党，普通多在大学一年级。共党了解大一学生的心理。大一的学生正在开始尝试独 立，他已不是一个小孩子，但他也尚未成人，他已能发现自我，而渴望表现他的个性。 这就是共产党要集中精力去争取大一学生的原因。共产党对这些年青的学生所下的功夫 较对那些年纪大一些的学生要加倍，同时集中力量于华南及中部来的学生，学校中以这 一带的学生所代表的力量最大。这些青年对共产主义的认识不像北方学生那样清楚，北 方学生的家庭从一九三○年后便尝到共产党控制或共党影响的滋味。南方及中部各省的 学生，当共产党横行该地区时（一九二一年一九二七年）他们还未出生。这些青年学生 一旦接受共产主义，即使是部份接受，也对共产党发生莫大的价值，因为他们会将共产 主义带回他们的家乡。由于中国重视读书人的传统，当这些学生回家时他们的谈论便受 人重视，他们写回家的书信被人传阅，被热烈的讨论，不停地传播出去。共党由这种间 接的方法得到很大的成就。假如一个在这文化首都，政洽思想中心地的大学学生表示他 相信共产主义将造福中国时，他的家属，亲戚，邻人，朋友等也都会相信如此。共产党 的干部，鼓励学生们作过份的政治活动，共党阿谀他们假装著徵求他们的指示与意见， 以期决定他们家乡地方的政治问题。他们用尽方法使他相信他自己是一个「现代人」， 是政治上的权威。

另一方面，对付反共党学生们的手段则是无礼的横暴的，而最重要的是不停地予以打击。 我认得一个大学的学生，他有一天带了一本反共产主义的书籍到教室去，那本书是一本 有系统的思想研究著作，对马克斯的理论有所讨论。共党职业学生立时指责他是「国 特」。另一个高叫说他是「国民党份子」，「叛逆时代的人」。这就是携带或阅读反共 党书籍的学生所遭受的标准待遇。他们随时受到攻击而无法进修。许多正直的学生为了 要安静地进修功课而携带几本共党书籍以欺骗那些捣乱者。但没有人敢直接反对共党学 生，因为他们像是如此的有力量。几个共党们便造成巨大的喧扰，并成功地造成革命的 空气，这正是达到共党目的所需要的一种情况。

蒋委员长对学生的态度与共党完全不同。他常希望学生们多读书，少参加政治活动。他 并非要减少学生们对政治的兴趣，而是他认为学生干涉政治事件对国家不利。因为学生 们太年青，见识尚未成熟，经验也没有，如过早参加政治，对其本身不利，对国家也不 利。另一方面共产党则完全相反，他们不但鼓励学生参加政治活动，甚至强迫他们干涉 政治。他们这样作法有两个目的：这样可以扰乱国家，在杂乱无章下使共党可以找到他 们所需要的那些人群中的活动分子，在那喊叫游行示威的学生群中，在大都市暴动在小 地方倡乱的学生中，他们猎取那些他们可以抓住的领袖而加以共产党的训练。

我记得在一九三六年共党曾在汉口煽动学生在蒋委员长的官邸前面游行。他们拿著煽动 性的旗帜，列成队伍，走前几步，又退后几步，整夜破喉高叫：「打倒日本，反抗日本 帝国主义」！那时蒋委员长正在积极努力整顿内政，加强国家力量，以有把握对日本作 全面战争。他正在争取时间。

共党第三国际使用所谓联合阵线，中国共产党忠实地追随著第三国际，随后他们又忠诚 地遵守胡俄的命令。共党的训练也是追随著国际共党的指示。俄国控制的国际共党命令 中国共产党不停地破坏阻挠蒋委员长的努力时。委员长正全力负担起中国的内政与外交 的责任。另一方面，不遵守法律的共党匪徒伪称自己为爱国，目的仅在破坏政府避免危 险和过早且卤莽对日战争的努力。

一九三五年，共产党组织民众反日运动，要求政府武装人民，鼓励非共产党集团及各军 队派纟等联合反日，使国内反日情绪达到高潮。当时中央政府只有在两条途径中选择其 一：立即抗日或压制反日的爱国情绪。但在爱国情绪未形成有支配性的力量前，政府只 有采取后一途径。同时苏联自然尽力避免日本的挑战，使日本找不到借口向俄国发动战 争，而中国共产党却尽力促使中日战争早日发生，以减少日本对俄国的威胁。中国共产 党的路线，是牺牲中国换取俄国的安全。

那时学生们对共党帮了莫大的忙，他们盲目地参加共党职业学生的工作仅为了年青好胜 心与粗野精神，渴望著作一些「时髦」和「勇敢」的事。 由蒋委员长对一九三六年汉口学生在其官邸附近游行一事的处理，可以看出他对这一切 事情的内幕知道得比任何人都清楚。他对那些整夜喊叫的学生尽量忍耐。次日清晨他和 几位官员走下门阶来，带著许多纸张，桌椅，安放在门口，学生们惊奇地停下脚步，当 委员长举起手来请大家注意时他们停止喊叫，肃静下来。蒋委员长立时向他们演说：

「我同意你们，我们必须抗日，」蒋委员长说。「我也要对日战争，但我认为中国尚没 有充份的准备以应付此一全面的战争。这对我们的人民是一个巨大的牺牲与苦难，在这 种没有充份准备的情形下，我怀疑是否能得到胜利。我要确保人民的牺牲与苦难不致枉 费。我重覆说一句，我渴望著对日作战像你们一样。所以如果你们诸位年青人准备牺牲， 现在我只有接受」。

那些学生惊讶非常。他们没有预料到这样。其中一些学生怠动地欢呼起来，其他的静静 地等在那里。委员长更举步向前直接与学生交谈，态度严肃而极为恳切。

「诸位中凡渴望为祖国牺牲的走向前来，在这里签名，报名到我们的军校来，我将加以 训练，作为我们军队的官佐，使你们有为祖国对日本作战的机会」。

一切都静止下来，委员长和官员们等待著。大多数的学生都偷偷溜掉。仅仅极少极少数 走向前来签名接受委员长所供给他们的报国机会。其中有一个学生名叫刘哲真（译名）， 他后来告诉我这个故事。他从那时致力于读军校的课程，并迅速地升迁。后来升到将级， 作战极为有力，在一九四八年我最后听到他的消息时，他正在与共军作战。

这是一个自共产党脱离出来的学生，他曾是共党所追求的一位「天生领袖」。共产党在 永不停地争取活动份子中，表现出机巧与技术。他们所惯用的一个渗入大学的方法，即 是建立「学生自治会」，这在中国完全是一种新观念。他们假借许多西方教育思想的名 目，而名不符实地用自己的方法进行自己的阴谋。

特别是学生自治会，已完全依照标准共党形式改造了。首先共党写一个小小的通告，宣 布及时举行会议讨论自治会事项。他们把通告写得极小，贴在一个极不显著极不适当的 地方，使多数学生看不到而未能参加会议，所以通常该会纯为共党份子所控制。

老练的共产党员对参加会议的学生们，略一观察后，立即正确地晓得与会人数所有的力 量分配情形，而迅速地选举自治会的职员，当选者自然都是共党份子。

第二次会议就不同了，他们把通告大书特书，引人注目地贴在那里，没有人会看不到这 个通告，它那巨大的字体，雄伟的言词，显明的张贴，都为了引起学生们的幻想，以为 学生自治会已经是一个庞大的组织。在第二次会议参加的人就多起来了。

这个新组织有所谓「福利计画」及其他一些诱引欺诈的名目，这是共党用以欺骗学生的。 这组织不断地兴教授们捣乱，与反共的学生捣乱。它伪称代表全体学生，实际上仅是几 个人在捣鬼。校长及教授们虽然多半知道这些内幕，但很少干涉这个组织，以为让这个 组织捣鬼，总比因干涉它而造成风潮为佳。

到一九四八年，由于多年的观察与研究共产党的手段，我已成为一个有效力的反共份子。 在中国的一个天主教大学，那年新任一位校长，他对这份工作和该大学所在的那个地方 完全陌生，对共产党以细胞活动渗入学校之事更无所知。

我建议他不要对学生事件看得太严重，共产党习惯把他们的事情弄得严重化，而将一点 点随时发生的小事情闹得天翻地覆，造成混乱不安。

「经常的保持和悦和风趣」，我对他说。「招待他们烟茶，静听他们的问题和诉苦，但 绝不要陷入政治，绝不要禁止什么事，以免被人指责为『压迫』。」我告诉他我将在外 围工作，更进一步地协助他，我将组织学生团体，把我所知道的志愿并渴望与渗透的共 党作战的学生组织起来。

「如果我被批评，或有人告诉你我在破坏学校和破坏学生的权利，你就公开表示我的事 情你一点不知道。」我对他说。他同意，虽然对这最后的要求有点勉强，因为共产党对 他还是新奇的，他对共产党的曲折变化还一点没有经验，共产党喧扰捣乱的滋味，他也 没尝过，他以为我过份渲染。

我先发制人，组织起天主教学生。学校里约有三百名天主教学生，而该年全校注册的学 生达四千名。我们获悉全校共产党学生仅有七十三个，占总数的百分之一又四分之三。 虽然是一个极少的数目，但有很多的学生受这微少组织叫嚣的影响。

重要的事是不让他们发动，我将接受我领导的学生分做两组，一组直接公开的活动，一 组在地下活动。我强调两组都要特别警觉，注意学生自治会的第一次通告，我的经验告 诉我这可能是共党获取控制力量的第一个步骤。

正如我所料，有一天他们发现了那个通告，在通告栏一个大布告下面一个小得难以注意 到的通告。他们即时报告我，我们开始讨论第二步的工作。

在会议的那一天，所有参加两组反共组织的一百名天主教学生都联合一齐参加会议。我 已经教导那些坚强有力的学生以把握会议的技术。

当这一百个学生到达会场时，共党们大吃一惊。但共党领袖很快地恢复了他的镇定，而 企图控制会议。但警觉的一百名学生已有准备，他们坚持各案都应依照预备会议的手续 正确地处理。而共党操纵会议，布自治会职员已在该等反对派学生未到达会场前「依法 选出」，现在请该等职员主持。但立刻我们团体中的强有力的反共领袖发动挑战。他领 导著其他的人高叫反对这种「法西斯手段」。一呼百应，群起高叫「无耻」。

「谁给你权利独自指定自治会职员？」我们团体质问著，对这种职员的「选举」事实加 以嘲笑，并高声喊道：「这是民主的会议！」我们团体的学生们又喊称，「把擅自指派 的派令丢出去！让我们投票表决」。

反共者事先有所准备，有胆量行动，所以能如此地把握会议，而将极坚强的反共者选为 职员。

由于这种行动的结果，该校乃能于相当的时间内单独地超于共党活动之外。该校的共党 们自然走入地下活动，但反共者也在地下从事对抗。当共党开始在夜间在学校各处张贴 布告时，我们的地下工作组也在夜间出动，一俟他们张贴完毕离去后立即撕下他们的布 告，而代以反共的布告。

那时正是北平动乱的秋天和冬大，当我离开北平时，由于被迫和需要，在反扰乱中，我 已成为一个像马克斯主义者一样的现实。此外，我对我所留下的文化地下志士之细胞核， 颇感满意。他们都有充足的训练与准备，将在他们自己的园地中和自己的战斗中，对抗 并击败共党。


第十三章 训练的力量

共党力量之泉源的秘密，在于他们对各份子的绝对控制和使用间谍，秘密警察，恐吓， 威胁及残暴，更有他们精心计画强制的「现代化计画」以获取控制。党甚至紧紧地控制 红军，虽然军官们都是党员。红军将领们经常都有政治指导员在他的左右，美其名曰 「指导」他们，实际上在监视他们，我曾亲眼看到这种情形。 一个中国神父劳盖布，是一个老好人，由于过份粗心大胆，被共党逮捕，我听到后即时 赶到该村尽力收集事实，以便设法营救劳神父。该村村长是一个女共产党员，她宣称劳 神父是一个「帝国主义者」，他曾「鞭打人民」，我不能从她那里得到协助。她叫我去 看县长，县长根本否认劳神父被捕。我自己已得到消息知道神父被监禁的地方，但我看 到在地方官员这里得不到什么结果，我必须找到本区的共党将领，向他解决此事。

因为共党军队不时移动以躲避日本军队，所以我费了许多时间经过许多困难才获知他们 司令部所在地，并得知通行时必须知道的口令。一切都妥当后，我经过两天的跋涉到达 了俞泉真（译音）的根据地。他是共党第二战区司令，我与他多年相识，颇有交往，因 为他常常驻在安国教会里，经常请我为他作点小的服务，我都一一照办。

由于获得通行口令，我没有遭遇困难便进入找到俞泉真。当我走进时，他正坐在桌旁与 旁边一个人谈话。我立时走向前去，伸出手来招呼，他不但不伸手还礼，反而直视我， 冷冷的说，「我们从来没见过，我不认得你，你怎么进来的？」

自然我非常窘困，当时我真以为这不是俞泉真，而是一个面貌与他相似的人，但我终于 决定他是俞泉真。他不认我，也许有他自己的原因。

我微笑著说也许是我看错人。我告诉他我是一个坚强的抗日分子，这次走过这里，听说 将军在，此顺便作礼貌上的拜访。我似乎看到他眼睛极微弱的闪烁著，表示大难已经解 除，他接受了我的解释，将手一摆请我坐下。把我介绍给另外那一位。我已明了他为何 起初显出踌躇的情形，因为旁边坐著的是他的指导员。

那位指导员立刻穷迫我。

「原来同志你是一位天主教神父，那真是糟透了，你们天主教全完蛋了。」他粗野的说。

「我不明白你所说的」我说，「天主教为什么都完蛋了？」

「因为法国已经打败了，所以天主教教会完蛋了。」他不耐烦地说。 我自旅行两天以来，这是第一次听到法国沦陷的消息，这使我震惊，但我无意在这个愚 昧自命不凡的共党面前表露我的情感。同时我在想法对他这种不合逻辑的推断予以指责。

我断定他很少与外国人接触，恐怕在这个广大区域内分散的各教会他所接触的都是法国 神父。假如是这样，他会假定所有的法国人都是天主教，所有天主教都是法国人，所以 法国之陷入希特勒手中即是所有教堂完蛋。

我确认我判断无误，因此我用一种漠不关心的口气说：

「但是法国并没有那么多的天主教徒，有更多的天主教在其他各国，意大利有好几百万， 西班牙也有几百万。还有爱尔兰，美国和南美各国，和墨西哥都有几百万。所以即使法 国沦陷，天主教也没有完蛋，差的远呢，」

他倒想不到被反打了一棒。这就是我和共产党对敌时所经常使用的手段。每当我被他们 突袭时，我便设法回击。指导员的受窘俞泉真并未表示不悦，但是改变话题乃是聪明的 办法，我乃改变题目。

骤然地指导员站起来走了。俞泉真与我开始独处一室。

俞氏低身向前，态度立刻完全改变，由敌对不关心变作非常亲热。

「快点神父，你来作什么，来看我为了什么事？」

我立刻明了他并未忘记我，我猜想的不错，他的所谓「助手」在身旁，那位方才出去的 就是他的「助手」，是他的指导员，是俞氏所属党方面的上司的警犬。

我尽快地从惊奇中恢复镇定，我将劳神父被捕事说了一遍。他记下名字和地址及他能与 我通讯的地方名字。他以极快的速度作这些事，一方面耸起一个耳朵的注意著指导员的 回来。他好像是感觉到而不是听到指导员的脚步，他正说话中忽然中断，当指导员轻步 走进门时，他和我已在装模作样，高声的说怀疑以前在什么地方碰到过我。

「起初我认不出你，」他说，「但现在，我们交谈后，我听你的声音，审视你的外表； 好像我们过去在什么地方见过。你能提醒我吗？」

「也许在安国吧」我也假装著说，「我相信你曾和你的官佐们经过那里两三次，但我已 记不起是什么时候了。」

「安国！对了！我现在想起了，」他说，「但那是很早以前了，有两年或者三年了，的 确。」

指导员不屑地直视著我的眼，这比逼视的一瞥还要蛮横无礼。

「同志，你怎么知道他在这里？」他问。

他的问题并未把我难倒。我经过了多少的周折寸得悉他的所在地。我曾得到前教会的一 个苦力的帮助，他由于杀死一个日本哨兵而受奖励升作安国共党的秘密警察。他跑到离 我们那区很远的两个共党据点及情报站才得到一点线索。最后他通知我叫我随著他一齐 走，我们静静地潜行，横过村野走了两天，他不断地打听侦查。这就是我怎样知道俞泉 真的地方和怎么得到通行口令的情形。

我直视著指导员的眼睛，我在尽指导员所能满意的情形下说出真实的情形。

「我正在访问附近的天主教村庄，老百姓告诉我附近驻满了军队。因为共产党的将军们 我多半认识，所以我想我应该到司令部致敬一下。」

显然的指导员并不相信我，但他接受我的解释。我可以看出他面部怀疑的表情。我很高 兴我过去用的苦力变成共党秘密警察，他使我们的追踪保持得如此的谨慎，而我在与他 同行的旅途中也非常细心谨慎。

我对指导员估价过低了。我对他描述我来到俞氏的管区完全出于偶然一事，并未满意。 他怀疑，坚强地怀疑，他发出命令查核安国至司令部沿途各地，并追问所有共党各站各 情报站。在沿途上无疑地曾有人看到我和那个秘密警察吕君在一起而报告了。当指导员 所派的讯问人员得到这个报告并转呈指导员，指导员将前后情形都对证出来。很久以后 我得到了吕君夫妇被活埋的可怕消息。虽然我不能确定我的推断是完全正确，但我总觉 得我对吕君夫妇之死须负有相当责任。同时我也不能确定那个单纯的苦力吕君，一个真 正的无辜者，是否因其他过失而被害。我将永久感觉有负于吕君，因为劳神父被捕近两 年了，我始终未能把他救出，当我放弃希望，以为他已死掉时，他竟独自回来了。

有一天劳神父独自走进教会，我走向前去迎接，当作是一个陌生人。直到他叫我的名字， 向前倒下地去，哭起来，我才认出是他。这个高大强壮的人，曾经是那样的坚强不屈， 那样的健康与良善，现在成了一个蹒跚残弱的人。他经过十九个月的饥饿几乎致死，同 时经常在夜间被移来移去地换地方。他满嘴黑黑长长杂乱的□需，牙齿都已脱落，他那 澎湃的活力已经完全丧失。但他的灾难尚未完结。他恢复后立即回去工作，此后又被捕 两次，但每次都得逃脱。此后他在城内又曾三次被共党看到，但在共党向前捕捉时他 已急速地逃掉。现在大陆上反共游击队都记得这个人，并拿他的事迹当作传奇一样地讲 述。虽然现在我已经有一年多没有听到他的消息，但我相信在那广大的中国大陆上他仍 在某地区活著并继续他的工作。

很少人能像劳神父那样侥幸，共产党一旦撒下那宽大紧密的魔网，逃脱几乎是不可能。

共产党占据一乡村后，立即工作，一刻也不迟缓，将所有中国传统的式样完全改作苏维 埃莫斯科型。人民被分作四大类，工人，农人，青年与妇女。工人组中包括工厂的劳工， 因为在中国乡村里都有一些小手工业，诸如造砖业，制陶器及其他日用工业品等。农人 组包括农民及所有农业工作者。青年组包括十四岁到二十五岁的男人。妇女组包括所有 的妇女，女孩子，结婚妇女，中年的，老年的都有。

有训练的共产党派在各组内工作。在工人中又设立一个宣传组（隶属文化工作队）的分 组，以促进生产。在农人中也同样设立宣传分组，但加多了一项工作，即促使农人接受 共党政策以克服他们的保守主义。共党宣传所以能成功地欺骗了农民，完全由于不断鼓 吹「土地改革」和「改良农业」，更贡献一种似乎是有利于农民的计画，允诺减低赋税， 多给农民土地，及提高市场上的谷价。

青年组是精密组织成的，那些年青人都加以军事教训和共产主义的训练。各方面著重于 集团组织以消除年青人特有的个人主义思想。共产党派在这一组的青年领袖们将该组分 作三科：儿童科，少年科，青年科，这些科再分作二小组或三小组，分组的多少根据村 庄的大小而定，以保证推行思想灌输及军事训练的功效。十四至二十五岁年青人的训练 开始后，四岁以上的儿童训练也随而开始。

妇女组推行宣传及党政策之训练，单身女人及年子女的太太须编入民兵队，接受军事训 练。所有的妇女们不论年纪大小除家务外仍要作一些公共的工作，即有幼小子女的妇女 和老太婆亦不能免。

在一个村庄里建立这样一个小型的苏维埃政体只用极短的时间，差不多就像用口描述它 所用的时间一样。因为准备好的蓝图是准确无误，而组织工作又快速有效率。丈化工作 团经常也获得甚大成功，因为他们有宣传的好机会，答应给人们以欣快的活动，招待， 游艺等，拿这三种引诱那些终年单调工作而甚少调剂的乡村人民。

文化团的宣传，很有助于民众思想灌输。共产党把世界上的事带到这个小村子来。傍晚 时一个共产党员站在平屋顶上高声朗读新闻，每个村人都跑来站在下面倾听，并赞叹这 是他们有生以来惊人的革新。那些新闻都是远地的新闻，包括世界各地的新闻，总是叙 述共产党的新闻。但单纯的中国乡民刚听到这些遥远的都市和国家的名字──那是他们 过去向未听到过的──又怎能听得懂呢？共党在每一区都有地方报纸。通常是从大地方 的大报纸上摘录材料印出的。共党新闻报告员便将这摘录重写的报纸读给农民，工人， 青年，妇女，儿童们听。这是一种原始的广播工作，并且非常有效果。

文化工作组也监督戏院；旧剧及诗歌都加以新的处理。每一个中国的村庄都成立一个戏。 也许仅在一个破旧的庙里，但这已使人民满足。因为数百年来中国人便喜爱戏院和旧戏。 对旧戏所述的许多故事其熟习与倾心的程度犹如单纯的意大利农民对维笛和布鲁琪尼所 作的歌剧一样。

共党「改造」了古典戏剧，利用乡村戏院在演戏中宣扬共产主义，或发挥剧中某一点以 指摘地方上的错误。他们利用修改戏剧以教导人们，并从事宣传，内容多半是冗赘而肤 浅。此处试举一例，我看到一幕戏内容强调节约的重要，用一个家庭作背景演出。一个 儿媳妇在浪费地剥瓜皮，她的婆婆耐心地教导她如何细细的剥皮，差不多剥下来薄得透 明，并对她解释了一课「新中国」经济的重要。精明的共产党们也晓得，像中国农村妇 女们那样艰苦工作才能谋生的情形，自然不需要节约的教导，但莫斯科命令的册子上有 节约一章，所以不管中国人需要不需要，都要读给他们听。

又一次，我看到一幕戏描述父亲是一个「时代人物」──共产党，而母亲是一个无希望 的老式人物，换言之，是反共党者。孩子们也分成两派，所以家庭极不调和。直到最后， 「时代」的父亲的观念克服了他的太太以及那些反动的孩子们，　正了腐朽的观念。在 每出戏中共党的观念总是胜利的。在抗日战争中，戏里的父亲显然是一个中国人，而母 亲竟化装得像日本人，象徵著：「前进的共产党」和「反动的帝国主义」。反共的标台 不断随著党的路线而变更，这种戏反覆地演来演去，因为共产党比任何人都更知道不断 重复不断叙述能养成习惯而收宣传之功。

共产党所谓的「人民总动员」计画乃是有训练的共党组织者将传统的中国乡村完全变作 共产主义形态。在这一段内，他们应用各组各团的专门技术，此外并将全部人民予以控 制以达到共党的目标。在这里面共党要确保每一个人都正在为党作一种事情，没有一个 人例外。

共党一旦控制住一个村庄，人民便丧尽个人自由。我曾看到人民如何再不能安静地留在 家里，而被迫参加党的活动，他们被迫将整日的时间浪费在政治会议，学校，共党训练 站和参加各种单位和各种组织。共党强迫每一个人改变他的观念，并接受共党的世界观， 生活及社会观和所有的人类价值观。「洗脑」是淫除一个人的旧观念，接受新思想而为 共党工作，这一辞句经常为共产党使用，以表示换思想的重要。每个人都要为「革命」 而工作，否则便被指为社会寄生虫。

当最产一步骤达成时，共党将在所有人民的各组织各分组织里搜遍最可靠的人员。在工 人组，农人组及青年组中的各小组中指导员们将选取一些男女参加特殊的地方工作及训 练。当整个制度雷厉风行后，及所有人民已被不断地监察时，特别的注意就转移到青年 人的身上。这些青年开始被精密考查。他们在这一群里面吸收侵略性的，野心的，快捷 的，冷酷的，精细的，能吃苦的家伙们。在这些被选的人们中间，他们寻找未来中国共 党的领袖人材。

这些青年领袖的训练开始，先在该村的区训练站进行，然后通常再到市镇的学校内。其 后受训者再到山西，察哈尔或河北等省的共党中心去受训，随后再到延安。延安训练完 毕后再到西伯利亚的赤塔受训，最后到莫斯科完成全部训练。

这个计画的概念和执行，有特殊邪恶的意义，因为只有最能用脑筋和最有领袖潜力的年 青人，只有老共党确认已造就得极坚强，极残忍的确实共产党员才有被选择的可能。当 选择进行之际，试验愈来愈困难搜取愈来愈烈，柔弱一点的都被刷掉。一个青年人及格 的试验与训练愈多，他离开传统的中国观念愈远，在地理上他离开家乡也愈远，陷于异 国的野蛮共产主义亦愈深。

一方面淘汰与选择在进行著，一方面青年们也被迫放弃他们原有的物质与文化的基础， 这乃是马克维里权术主义的发扬光大。（注）通过所有试验而达莫斯科的有数的几个青 年，已完全被改变，而永久失掉中国的遗产。北极熊已经把中国龙吞噬了。

（注）：马克维里（Machiavelli）一四六九年至一五二七年间的佛劳伦丁政治学者；曾 著有「君主」一书阐述君主应以权术获取势力。


第十四章 共党的训练

当我在华北日本阵线后方共党区域内旅行时，曾亲眼看到共党的教育「青年领袖」，经 过所有的阶段后将中国青年变成俄国的傀儡。这事通常很公开，但有时为了需要而保守 秘密。自然我并未能立刻得悉全部的情形，但经数年与共党的密切接触，我将所获得的 情报及观察所得的零零碎碎事实凑合起来，已能完成一个完整的蓝图。 我记得我第一次看到这种率直的澈底的选择教育制度，是共党在我所辖教区的三十个村 庄里选取一个未来的「年青领袖」的时候。

他是一个年青的警官，他的工作非常有效率以至把辖区内的土匪完全肃清。他非常严格 公正，又有温和的个性，这使他成为人所喜爱的人物。虽然他没有得到什么特别的教育， 但他有敏捷的智慧和熟认他人的能力，他并且曾建立一个优良的警卫队非常忠诚地服从 他的指挥。共党注意到他所有的这些优点，而选取了他加以特殊的训练。

他是一个没经世故，没有经验的青年人，他的理想主义和缺乏世界智识，极容易受共产 党爱国主义的号召。共党问他是不是愿打日本人──自然他恳切感动地说要打日本人。 于是共党供给他一个打日本人的机会──接受共党的训练。共党对他说，他不用帮助， 也没有多少经验就能扑灭土匪。如果有了经验再加上共党们所给他的协助，他很快地就 能作伟大的爱国工作，扫除外国土匪──日本人。他被说服，被共党送到村训练站去， 和其他一些青年在一起受训。

当共党发现这位年青警官学习敏快，热心并有野心时，共党就把他送到分区学校去。那 里他碰到其他一些各村送来的青年。大约有七十个村庄的二百个被选送的青年在那里由 共党教员指导。这些青年再加以淘汰，将可以接受更坚强教练的选取以参加第三步训练。 教员把二百人分作许多小组，在他们学习共党教科书时，教员们细心察看他们的反应， 以断定每个学生的优劣。

在某一天教员便向一个青年提出一个问题。

「你如看到一个日本人打中国人，你怎样感觉？」

这个问题那青年可以说出很多的满意回答，但他须说：「这是帝国主义！我们要制止 它！」才能得到好分数。于是从这个假定推到主观的分析一直问下去。

「你父亲是一个老式的人，」教员平静地假定说。他没有改造过他的脑筋，如果他命你 作一件事。你作不作？」

青年多半随口答称：「是的，我要作，因为我总是尊从父母的。」

于是教员就要就这一题目追问下去，以试验这个青年家庭观念的深浅。

经过各种变化的问答，各种方法的问答，多次的重复，以求能发现该青年能否改变求思 想，如果他的回答仍旧不变，教员对上层便作不良的报告，这个青年便被刷掉。 较为可训练的青年们再经过数月的训练即疲送到共党的县学校去，与附近四五个区的受 训者一齐再受训。四五个区内的千余候选青年仅约有五百人能被选入县校。县校的训练 更为严格，一旦自此校毕业后便送入第四级学校。

第四级学校已成为纯粹的共产党员，因为县校的毕业生必须已经是完全共党化，而成为 党的外层人物。原有的青年仅有极少数，约百分之三十五或更少的人们能参加这种在河 北，察哈尔，山西三省设立的学校内的训练。为延安训练所选取的青年被共党视为优良 的精选品。共党用「抗战大学」号召，向全国各地及外国宣传，实际上即是延安的几个 共党训练中心，用毛泽东的课本作为基本课程。到此的学生已成为羽毛丰满的共产党， 可以接受共党的秘密书籍。有多少学生印多少本书，并且每一本书都有号码，以附合学 生的登记号码而登入记录。这些书籍经常被查核，如在紧急搜查中发现某员的书有遗失 时，该员即被认为叛逆而加以严重的处罚，决无幸免。

当学生们离开延安经外蒙古去西伯利亚时，那是已完成了国内的最后训练。延安被认作 是一去不复返的起点，因为从那里出发就要离开自己的国家，在西伯利亚他们处在俄国 人的领土内，训练营由俄国人主持，大部份的教员都是俄国人。

假如延安是地理上的不返点，那么当这些青年的中国共产党到达西伯利亚时，他们是进 入了真正的异国地狱之边缘。在西伯利亚训练营青年们完全与外界的影响隔离，一点也 不能与西伯利亚的人民接触。即使最前进的中国共党也反对这一点，并诉述他们没有 「自由」，他们在国内受中国教员训练时尚无此种诉苦。西伯利亚是最后一个链环，将 中国的青年与他们的国家联系著，但当他们折断此一链环而开始十一日旅行乘西个利亚 大铁路火车去莫斯科时，他们已永久地离开了中国的传统。这最后的精选人员，为莫斯 科所选的最坚强，最狂热的共党，最后到了遥远的俄国首都，也就是到了他们心灵上的 不返点。

莫斯科有三个专为中国人设立的「大学」。第一个叫孙中山大学，于一九二五年设立， 是俄国煽动中国革命和发展列宁赤化亚洲的长远计画中的一部。另外两个大学设立较晚。

在这三所学校里，那些经过六个共党教育过程，自中国小乡村经西伯利亚训练营而来的 中国青年将接受特别指示，以为共党在中国实际工作的方针。

这些中国人回到中国时，他们体质上的外型显然没有变更，只是一双眼睛反映出内心的 转变。那些人初看上去像中国人，但加细心观察，便发觉他们已完全脱胎换骨，人性尽 失。他们完全失掉了中国中庸之道的特性。他们残暴地反对宗教，他们痛恨宗教，从天 主教以至所有的东方宗教。他们的风度情调立时表示出他们的身份，他们在人群里是可 以被鉴别出的人物，即使他们与一堆人混在一起，也立刻可以被挑用来。他们变化无常， 随时会骤拈发作。我熟知的共党们承认这些莫斯科返来的人们死于肺病及心脏病的很多， 虽然他们比在未成共党前吃的住的都好得多。

这些人没有国家观念，也不承认他们是那一省那一县的人。他们已完全失掉了家乡与原 籍的观念，他已把根源失去，他们仅有所谓「主义」的思想。

没有离开中国，没有经过莫斯科训练的中国共产党还有相当的家乡观念，但经莫斯科训 练过的则完全两样。我与土八路还常常能获得共同的见解，但与那些返自莫斯科的共党 则一点也不能获得共同点。他们工作于党的上层，设计及执行政策，更监视旁人执行他 们的命令。

一件很小的事情便可证明土八路与莫斯科受训的中国共党的不同。假如土八路要贪求你 一件东西时比方说是一苹外国造的自来水笔吧，他会笑著说：「我能借你的笔用吗？我 需要用一下，我会还给你」。自然他绝无还给你的意思。你笑著接受这个必须接受的要 求，这表示你已经知道他的意思，而不坚持反对他。但俄国训练的中国共产党从不会有 这种「老式的弱点」。他看到你的笔，走向前来，从你口袋或你手中拿过来「我需需这 东西，我拿去了。」仅仅这样说一句。我们主教有一天和一个共党谈话，把表放在桌子 上以注意时间。那共党故意把手臂滑过表上将肘轻压在表上，正好把表玻璃压破。「真 对不起」他露出牙笑著说「我拿去给你修好。」那表以后就再也看不到了。主教像这样 子丢了许多表，还有些则是痛快地没收，一点也不伪装一下。主教没有办法最后只有放 弃带表。

这些微小的抢劫行为本身是平凡的事情，其重要性在于表示出一种基本的抢劫心性，这 种心性永不改变，即使共党上层的习惯也是如此。

我看到那些青年像变色动物似的转变。我看到他们自乡村中被选取，由一个肤浅的共党 到最后经过共党最高的训练变成精粹的共党指导员。

在贺龙总部里我认得几个这一类的智谋副官，我曾以最大的兴趣观察他们的特别行为， 和他们与其他中国共党不同的情形。贺龙是一个老共党，在共党被围剿逃窜时他是八路 军第一二○师师长，事实上他和叶挺在一九二七年是红军的建立者，叶挺后来在飞机失 事中摔死。

贺龙在一九一三年年方十六岁便开始军事生涯，那时领导一个农民叛乱。但二十五年后 他可以野蛮地处罚农民而并不感到不安，那些农民是邻近他家乡省份里的农民，这是多 么讽刺。

有些早期的报告说，贺龙出身土匪，但他从未承认这一点。在我与他的一次交谈中，我 曾企图直接从他谈话中找出解答，但他巧妙地躲避了我的问题。

我第一次看到贺龙是在一九三九年六月十五日，我到他蠡县刘家镇的总部去看他。我经 过吕正操而获得与贺龙的会见，吕正操告诉我贺龙愿意接见我和另一个中国神父。当我 与共党军官或官员见面讨论重要事情时，我总设法带一个见证人。那次的事情非常重要， 贺龙曾把我们一个教会人士捕去，主教叫我尽力设法获得他的释放。

贺龙那时是师长。当蒋委员长在一九三七年再度与中共组织联合阵线后，委员长曾允许 红军保持几个师，并取得协议受政府的指挥。

根据正式规定，贺龙仅应统领一师人，事实他统率有七个共党整师，大多数在山西。这 是共党所惯用的技巧，所有共党将领都喜欢这样作，他们把合法的部队公开的保有指挥 著，安置在正式规定的地点。但他们不合法的军队则散布在其他各省。像贺龙的军队就 散布在山西，但他们与此等不合法的部队经常保持密切的联系。

共党与蒋委员长之联合，贺龙似乎应该高兴。他曾经隶属于委员长，现在却与委员是为 敌。贺龙原是一个未受过教有的农民，年青时曾领导农民反对军阀，于一九一八年，率 领农民部队投入国民党队伍。那时贺龙才二十一岁，被任为团长，参加讨共战争。九年 后他叛变了委员长并参加共产党。江西共党暴动被淫平后，贺龙离开了国民政府部队， 收集部下愿与他为伍的士兵，参加了朱德的部队，并在那里组织了红军。

当我到达贺龙的总部被请进他的办公室时，他咆哮著招呼我： 「你怎敢跑来看我？」他间。

「为什么不敢？」我反抗说。

「你不知道我曾经烧掉许多天主教堂，杀掉许多像你这样的神父吗？」

「是的，我全知道，」我说。

「而你仍敢来看我？是什么理由？」他说。

「贺将军，」我沉静地说，「你说你是抗日的，我也是抗日的，所以我们有共同之 点。」

「坐下，」他说，我遵令坐下，不再提心吊胆。

我们开始中国式的交谈，无所不谈，只没有讲出我来的目的。他讨论到他早期的军事生 涯，这给我一个恭维他技能与经验的机会，并以一种殷勤的面孔问了一个似乎无什恶意 的问题。「将军，为什么像你这样有智识有经验而极爱国的人并没有在这附近尽力的作 战？」我问。当他回答时我注意著他的面孔心他脸色沉下来。

「这里的人民是靠不住的，」他说，「我们必须纠正他们的思想，这是推行共产主义必 须作的。」他完全坦白的说。

「但你必有其他原因。」我继续问。

「是的」他说，忽然怒起来。「富人都是汉奸，因为钱就是他们的上帝，我们必须用尽 方法拿走他们的钱，使他们知道爱国的真正意义。」

他开始一长串的詈骂富人，再三地声述所有富人不管是不是汉奸，如不追随共产主义， 便将被处刑。

于是他骄傲地谈论共党军队。其实我恳切发问正因为他们的军队不热烈地去与日本作战。

「即使日本兵占据了这地方他们也阻止不了我们建军的工作。」他以激烈的态度与语气 说。「我们的军队是坚强的，对打仗的滋味是有经验的。我们的军队要压制那些鸦片烟 鬼，强盗，汉奸及其他坏人，和所有那些要组织私人军队以达到私人目的的集团」。 「进一步说，」他继续说，「如果人民都有了正确的见解──共产党的见解──那日本 人就不能在中国停留，早晚被赶出去。」

我问他什么时候可以达到这个目的，他说战争不会超过二年，那时是一九三九年六月。 他谈到个人的事情，他以幽默的语气谈他的一个加拿大朋友，那人曾在西班牙内战中作 战二年，现在是中共的军医。他没有说出那人的姓名，他对那个穿著中共制服的加拿大 人有时被人们误认为比利时雷鸣远神父或我，感到有趣。这并没有其他原因，只不过因 为在那地区里仅有我们三个外国人，即使还有其他外国人也是很少数。

贺龙认为一个外国共产党被误认作其他的两个神父是非常可笑的事。

「那加拿大人不能像你和雷鸣远同志一样地说中国话。」他狂笑著说，「所以他只有微 笑著使别人以为他就是你们两个神父中的一个！」

我对此事并没有感觉什么特殊有趣，我企求探听出加拿大医生的名字，但贺龙不讲出来。

虽然这些谈话都非常有意思，但我已忍耐不住要谈我的事情──那个被捕教友的事情。 因此我把话题转到宗教方面去。他略能谈论一些宗教。他说对宗教本无好感，现在觉得 有点改变。

自然我知道这是给我点好话听听。贺龙和吕正操一样，在我对他们还有用时尚没有准备 立刻把我杀掉给野狗吃，并且对我的压迫他不太甚。我转过话题：

「将军我很高兴听到这话，」我说，因为我来此便是为了一个教友的事情，一个中国人， 是一个天主教教友。他的外国名字叫彼得，不久前你逮捕了他在──」

    他打断了我，非常愤怒。 「我不逮捕好人，」他单纯的说。

我不能反驳他，因为我知道他的脾气，如果我反驳他，则一切都要失败。我必须婉言辩 论，闪避其锋。所以我说也许是发生了误会。这一点他也不接受。我再三周旋，用其他 的述说办法试之再三，但终归无效。

我必须离开了，在我起立之前我请求贺龙发一个电报去西部山地问问彼得的情形。

「一定是主教和我得到了错误的消息。」我说，「他也许在生病，现在正由你们的人看 护著。」

贺龙的态度又改变了，他答应发电报，如果得到彼得的消息便通知我。他领我出门时以 友好的态度说再见，并热诚地与我握手。

但他一下子停下了，当我看到他眼睛绉起，面部表现出狞恶的笑容，我感觉一阵冰冷的 恐惧。

「你知道，」他说，「任何人都能到这村庄来，就是有一个假通行证也能进来。」

他加重「假通行证」一语，并直看著我。

「但一个外人一旦进入这个村庄，不管他怎么来的，在我的军队未离开这里之前，都不 能离去。」

狞笑充满了他的面孔，我在猜想他要对我开什么冷酷的玩笑。我对他的名声颇为熟习。 全乡都知道他绰号「戏弄家」，士兵们及农民们对他那粗野的幽默和与人开玩笑的嗜好 都感觉有趣。我闭口无言，只有往最好处希望。

「当然我们对待那些到这里的外来人都非常好，」他继续说，「我们让他们和军队一齐 吃饭，给他们住的地方。当军队离去时，就让他们自由离去。」他停了一下，等待我讲 话。

我仍闭著口。我知道，这种情形是真的，共党们有理由去怀疑外来人，即使有正当的通 行证，也要被红军扣留，直到军队转移地方为止。这是为了保持红军所在地的秘密的关 系，所有的将领都这样作。

忽然他又快速地结束这一话题，正如他开始这一话题的突然一样。

「同志，不必害怕，我不会扣留你的，」他说，「你可以离去，但假如你走后日本兵找 到这地方来，我将处死你，我知道那一定是你报告日本人的。」

「我要碰碰运气看，」我对他说，他又狂笑起来，并叫了一个年青的士兵来。

「将这位同志带到最后一哨，」他说，「好好的护送他。」

到最后一哨并不远。

起初我与那士兵都保持沉默，走了不多久后我开日问他，「同志，你是那里人？」当他 回答他村庄名字时，我听出他的口音是山西省。

「你是山西那一县？」我问他，他简单的用一个字回答我。不一会我又问，「你的父母 都在吗？」

当我看到他面现极藐视的表情，我不禁愣然。

「八路军是我的父母，」他说。

当我看到离哨兵站已没有几步了，我并不感觉留恋。那士兵对哨乓讲话后便让我通过。

在站口我碰到那个中国神父，他和我一齐来的，来作见证人，但他未被允许与我一同进 去。当我把与贺龙的谈话告诉他时，他也像我一样地感到悲痛。我们确认彼得已死了。 我们曾得到他的一封信，他曾费尽九牛二虎之力使那封信送到我们手里。我们从信里知 道他披共党所捕，贺龙不承认这事，使我们深信彼得已经被杀。

但三年后，在我未被关进集中营前不久，有一天彼得走向安国教会里来。他是那样的瘦 弱，外表已完全改变，我起初不能认出他来。他在太行山共党基地彼捕。共党发现他是 一个绘画能手后，即令他参加绘小册子，书籍壁报等共产的宣传工作。他深恨给共党工 作。但他也要活命，以便多多学习共党的技巧，将来有一天可以拿所学到的反过来打击 共产党。

为了企求迅速被释放，他曾伪装有肺病，不断的咳嗽吐痰，减少饮食和工作。三年后变 得柔弱不堪，使共党对他衰生嫌恶。感觉他已没有多少用处口便把他赶走。他的计画成 功了，虽然是悲惨手段，但也是勇敢的手段。他出来便赶来安国。

他已失去了许多东西，失去了恢复健康的活力，就像是他在以意志与智慧对共党的战斗 中已用尽了所有的精力。他开始恢复工作，但他即使多作时间多卖力气也永不能像以前 那样有效率，这一点使他非常痛苦。他的体质已永不能恢复未被共党逮捕前那样健壮了。 彼得被折磨三年返来后，我每次看到他就想到那个「戏弄家」贺龙，他曾小小地戏弄了 我一下，他从未电询太行山关于彼得的情形。

在一九三九年第一次会见贺龙后我曾多次到他司令部去，有时看不到贺龙。但在这些拜 访中我看到共党训练部属残忍野蛮习惯的许多事实。他们缺少人性的作风我永远看不惯。 我特别记得我与贺龙的一些官员们的谈话，他们受那些政策决定人留俄学生无人性的感 化之深使我震吓。那时贺龙正利用防卫日人为掩护而全面屠杀该地区的反共人士。时在 一九四○冬未春初。

我曾经批评活埋之残忍与可怕。

「我们不得不这样作，」一位共产党员说，「因为日本人就在附近，我们不能在任何地 方停留过久。我们也不喜欢用这个方法，因为这方法太舒服了。我们宁愿用战前在华南 所用的方法。」

他向后仰身燃起一支烟。我保持表情坚定，不露声色，并表示很愿听那方法的情形，虽 然我的胃已在翻呕。

「吓！都是一个好方法！」他说。「我们将人背手捆起来，将他一半身体埋在土里，正 埋在这里，」他说著，一方面用手指著肚脐。「我们就把他丢在营房的外边，哨兵们可 以监视他们，以防有人给他送水或食物吃。一个人这样可以活两三个星期。」那官员说， 「他能活多久，大半要看他的健康如何，气候也有点影响，假如烈日当空而长时没有雨 则死的较快。不管如何最后总是死。」

我低下头弯下腰装作找鞋子。当我感觉到我已能控制自己的感情时才抬起身来。一苹小 猫跑进来抓他的鞋子，他轻轻的抚弄它。

「这是我们必须给资本家们的死刑，同志。」他又对我说，「这样死得慢，痛苦多。现 在用的方法太舒服了。」


第十五章 不择手段

在我与中国共产党的许多次讨论中，他们常常解述他们的目标和哲学。我对他们的哲学 较有兴趣，因为不管怎样讲，他们的目标只有一个──获取所有的力量，以保证中国的 完全极权控制。 共党的哲学是最实用的，是标准的目的决定手段学派。当他们需要时，他们便极坦白清 楚地拿出来，所以在我与他们几次交谈中他们透露出来，他们使用诡辩作为不流血的武 器，以适合他们的目的；在另外的情况下，则使用恐怖政策及严厉处刑。

共党对老少的训练都是一样，特别是对选拔年青人培育成领袖者，更基于三点哲学原则 而加以训练。

（一）为达到目标，所有手段都可以使用，甚至用法律明定出来。（二）为保卫，保存 及促进共产党，任何事物或任何人都可以牺牲。（三）不管什么人，或为了什么理由， 只要是反对共党的革命便须予以压制一位张国勤先生有一天碰到我，他告诉我他曾说服 国民政府的官员，表示他这一生只有一件事要作到，就是与可恨的日本人打仗。他得到 信任，政府给他官方证明，并给以旅途的方便，自新嘉坡乘船到一个中国的自由口岸， 再送到华北，通过国军的战线送到河北。他说，他在那里可以发生很大作用。他把这些 事安排得天衣无缝，因为事实上他是一个老共产党。那真是一个讽刺，他在战争中竟是 共产党河北全省的警察长。他给我找了许多的麻烦，我们彼此不断的战斗与斗智。由于 国际上的经验使他的狡奸更为尖锐，由于他与华北共党方面的官员及共党有联系，由于 他和新嘉坡的华侨有渊源，所以他对共党贡献极大。

有一天张国勤用辩证法告诉我一个故事，意思是指示我一种道德。他述说「伟大的平行 原则」。

「你是教徒，你崇拜十字架，我是共产党，我崇拜斧头与镰刀。我知道你们的耶稣到人 间来，自己死于十字架以挽救人类。你宣扬他为所有的人牺牲了自己。好，我们共党的 目标也是一样的，但有一不同之点，基督教们讲天堂，我们不讲天堂，共党要把劳工自 资本主义的压迫下解放出来，将社会变成一个快乐的社会。我们的方法和你们不同，基 督教已经失败，我们将会成功。基督教劝解人们使得内心的了解，而得不到成功。共党 以政治，军事，经济的方法说服人们以达到目的，而决不会失败。」

自然我和他辩论，尤其是他强调使用说服。而我也得到一点满意的，是使他承认自实际 的观点看来，共党的说服并不能发生效力，只有用力量才能达到世界的共产化。

张国勤是一个有趣的人，他有时是一个共党理论家，有时他又能柔顺，他的精明的心计 可以作出有伸缩性的婉言殷勤，而不是锤砧相对的技术。他的态度激烈，又配上一付粗 野冷酷丑恶的面孔。他原籍广东，矮胖而坚实，但他没有南方人所有的迷朦眼，他有一 对机警，敏锐，尖利的眼睛──一种杀人不霎眼的眼睛。

有一次他问我给多少人施过洗礼。我想了一会，计算了一下，当我用正确的数字回答他 时，我感觉到骄傲与感恩。

他重覆一句那个数字狂然大笑起来。

「三千，十年工作得到三千信仰者──真是开玩笑！」他嘲笑的叫著，移动他的肥胖屁 股，笑得摇摆起来。「一生的努力得到这点悲惨的纪录！」他继续说。

他使我发起火来，我冷冷地告诉他我不以为十年就是一生，我以为这个纪录是不错的， 我还有许多年可以工作，我还不及四十岁，以上帝的帮助，我将二倍三倍这个数字。

他一点也没有注意我，仅是侮辱地狂笑，他的小猪眼不再尖锐了，由于激动摇摆而闭成 一条缝。

「三千！多可笑！怎么，你将看到数年之内共党将囊括全中国，所有亿万的人民！」

我站起来走了，但我感到困恼与不适。我已看到共产党在这里暗暗地逐渐扩展起来。我 可以猜想到共产党在其他的地方一定也这样作。他们的信仰者一定是不情愿与不热诚， 因为他们是被武力「说服」，是在恐惧下依附。在共产党长期的监视下，人们知道稍有 反对的行为即被处死，或最少也是不断的困扰，麻烦与不宁。恐惧是一种毒瘤，它把人 民都吃掉。外来的参观者，尤其是外国人，还有来共产区采访的新闻记者，都被表面上 人民的驯良，共军的纪律所欺骗。每一个人都像是完全自由，每一个人都说自己是完全 自由，因为每个人都知道，如不这样说便将被处以严刑，也许就是死刑。

因为我长时期和共区的人民接触所以我能知道他们真正的感觉，我能完全理解到他们大 多数都是赤匪的奴隶。共党控制一地区几年后人民便被统治得极坚固，常常集团移动， 没有方法摆脱出来。外国人和新闻记者所看到的便是这种似乎是自愿的自由活动。技巧 的共产党宣传，在这些人尚未亲眼看到事实前，先给他们一个先入为主的心理。他们所 能看到的都是好的。但他们实际上看不到什么共党的宣传是巧妙的，掩避了党及政权的 缺点，而仅将有利于党的好的方面呈献出来。同时共产党只呈献出那些经得住记者们采 访分析及鉴定为确实的事实。不准记者们采访的事实，或巧妙地掩住记者耳目的事实， 都是错误不真实的。他们只能发现共党所要他们看或听的东西。共党永不让共区的人民 和士兵阅读或保有非共区来的书籍，小册子或报纸。保定东鲁村的教友，有一次从非共 区返来，带了一本蒋委员长所著的《中国之命运》，那时共产党正表面上尊蒋委员长为 全国党然领袖，而暗地里却背叛他。一个共党报告警察说他曾看到那教友腋下一本《中 国之命运》。立时那教友便被捕杀。在处死前对人民说他是「汉奸」，是国民党的特务。 对党里的报告及对莫斯科的报告也是这样。

我曾说到共党的宣传是巧妙的。实际讲来，他们最后的宣传成果及影响全是由于厚颜的 说谣与无耻的技术而得来的。

一九三八年三月底，我注意到，在一夜之间所有贴在安国城里墙上的反英，反美标语都 撕掉了。同时安国城内到处贴著英文的亲英美标语。我不多时便知道这种狡滑奸计的用 意何在。一个美国记者要到这里来访问，会晤吕正操，并计划参观平汉路以西的二十个 县。共产党曾邀请他到这里看看他们和日本作战的情形。共产党要大大的表演一下给他 看。

那美国人于六月廿二日到达，他的名字是哈都翰逊。曾于一九三四年来远东，在上海作 自由作家。当战争发生时他正在北平充任一份中文杂台的编辑。并在北平参加美联社工 作，其后成为旅行记者采访华北与华西的新闻。

翰逊下午来到教会，有三四个共党官员随著一齐来，名义上是作翻译员。那些官员我以 前未曾看到过，有人告诉我是吕正操的部属。

我看到这美国人非常高兴，不论什么时候外国参观者都很少到安国来，能在战时碰到一 个，真是慰怏。我们谈了一会他的工作，战争的情况，各种问题。那几个红军站在一旁 注意听著。

翰逊说，这次采访完后便到山西去参观红军，他说他已经看到红军的情形。

「我曾大吃一惊人」他说，「当我看到共党游击队的精神与力量时。而日本人常常叫他 们『土匪』」他继续说，「日本人叫他们土匪乃是极大的污辱。」他微笑著说，「他们 是我所看到的最好土匪，而我希望中国能有更多的这种土匪。」

我表示同意，也笑一笑，和他一齐赞扬吕正操的政权，那些共党官员看到这种情形表示 出快慰。

「神父，你在红军统治下感觉如何？」翰逊问我。

「好！好！」我热烈地回答。

「你相信人民在红军统治下比以前在政府官员治理下要好吗？」

「确实是这样的」，我回答说。「共党要好得多。」

他怀疑地看著我，但我仅是微笑著赞扬吕正操，赞扬他身任河北中部游击司令下不辞辛 苦，造而人民。当吕正操对外国人谈话时，总是用「游击」以美其名称，共党宣传也经 常用这一辞描述红军。

我将话题引入地方事务方面，并邀请他随我参观一下教会。我们开始走，我走得很快， 用惯常的大飞步。士兵们起初追了一会，后来我斜目看到他们被抛落在听觉以外。

我指向一个方向，靠近翰逊，快速地耳语对他说，「不要相信我说过的任何一句话，我 方才是有作用的夸张，我不得不如此，因为共产党在听我们的谈话。我确信你能了解我 所作的过份赞扬即表示完全相反的意思！现在你我独处，我将告你全部的事实。」

他现出迷惑的样子。

「但你是天主教徒我以为你讲的都是事实，你是说当我问你共党游击队统治下的情形时， 你说的都是谎话？」

「当然，我说的都是谎话」我有点不耐烦地说。「吕正操的士兵在一旁听著，我怎能讲 其他的呢？假如我说实话，你以为我在这里还能住好久呢？这里的情形是可叹的，人民 是在绝空中，共党并非游击队，仅任利用中日战争以扩展他们的力量。」

我们已没有时间再多讲了，共党士兵已追上我们，我开始讲述教堂的建筑。以后我便未 再看到翰逊，但是去年夏天在纽约，我读到一本他在一九三九年出版的书，那时他已自 中国返美。他书里讲到安国之行，但没有提到我和我们的谈话，这也许完全为了我的安 全关系。因为在翰逊走后我仍在共区继续住下去，并准备继续长期作反共工作。在他书 中三段说：「我怀疑到游击队并不十分努力去杀日本人，沿铁路线他们的破坏亦不足以 麻痹日本人的交通。」翰逊显然已怀疑，但怀疑的还不够，他甚至不知道共党或游击队 是什么东西，这正是共产党对外来人宣传的效果。共产党除对外来参观者予以宣传外， 并经由特务份子，同情者及受欺者向国外宣传。

他们的方法使我迷惑，我愈是研究那些方法愈使我迷惑。莫斯科训练出来的，各地选出 来的人员由于他们所受的宣传教育，使他们自简单的乡村生活及孔子的伦理观念而变成 马克斯信徒，这点我在前面已曾述及，这是最使我迷惑的问题，他们被训练到口是心非， 竟至使他们大性改变，而口是心非成了第二天性，不久后他们对任何人都不相信了。他 们习惯于欺人，而失掉了相信人的能力，所以对任何事，任何人都怀疑，不仅怀疑非共 产党，即使是对同志和党员也存怀疑。

他们制造成所谓「怀疑的方法」。一个人在离别时简单的说了一句，「我明天回来。」 一国共产党立时自言自语怀疑说：「他是诚心的吗？他确将于明天回来吗？」其他的人 也发表他们的疑问与怀疑。于是人群之间造出怀疑的空气，而永不消除。这种蓄心养成 怀疑的办法自有其目的。因为任何两个人，如果任凭他们自行发展时，便可能在共产主 义以外找到共同有兴趣的东西，这种兴趣，使减低了他们对共产党的热心。像这样一对， 或者常在一齐作工，或因友谊而常在一齐的人们可能逐渐彼此更友好起来，都被共产党 予以分开。因为怕他们可能　露党的秘密，怕他们可能行动不谨慎。莫斯科对中共的新 命令」是宁愿要机械人而不愿要活人。

我认得一个共党领袖，他被人发现极爱他的太太。她也是忠诚的党员。但丈夫是一个新 党员，不知道伪装掩盖他的情感。他不留心地透露出来，说他有两份坚强的热情，一份 是对党的，一份是对太太的。上司看出他对太大的爱情过度，命令他离婚，他只有照办。

党内高级份子彼此怀疑的显著例证，可以举出我在北平看到的一个事实。对日战争胜利 后，马歇尔使团正在斡旋和平谈判，希望促成国民政府与共党的联合而获致和平。马歇 尔及其僚属于一九四五年十二月到达北平。共党的代表是叶剑英。叶是一个老党员，共 党占据大陆后，现在已成为广东市长及华南总司令。叶剑英虽然为党服务多年是一个忠 诚党徒，但仍不时被一个著名的共党所监视。那人的名字是黄华。

黄华毕业于燕京大学，这是一个极负盛名的教会大学，不少的中国名人都出自该校。黄 华曾是司徒雷登的学生，司徒自一九一九年该校成立时即为校务长，负责到一九四六年。 是年夏天这一位忠厚长者离开燕大出任美国大使，三年的服务中，正值共党背信造乱， 最后造成一九四九年大陆的沦陷。

北平在胜利后的第一个冬天便被阴谋所蛊动，八年抗战得到的安息竟是那样短暂。人们 饱尝了日本占领的痛苦，他们对那些传闻的新危险和新威胁都充耳不闻。他们只希望再 能吃到一点米面，能保持温暖能享受那个古城的美景。由不远的地方看过去，城墙和城 门箭楼耀目地配衬著西山的背景，北平在他们的目中正如自中世纪第一次建都后在他们 的祖先目中是一样的。

像我这样的一个外国人，曾被关注日本集中营里，获释回到北平后，感觉她一点没有变， 正像她是不能变的一样。因为日本人虽然伤害磨难人民，但并未损伤这一城市。美国的 陆战队，盟国的陆军士兵及官佐，海军，空军及记者们以及所有自外国来的官员们看到 北平后，都认为是第一次所看到的美丽的城市，她的美丽真是难以相信。在那清朗，寒 冷的北方冬日里，北平的坛，庙和宫殿都在奇妙地闪耀著。当那十二月的微弱阳光斜射 在那古老的琉璃瓦上，那穹形的屋顶上像是流出全绿色的光彩。天坛的白大理石，在月 光及星光下发出幽灵的光辉像是在祝福，像过去的人们在安慰现在的人。这个平静美丽 的城，曾躲过数百年来的动乱，看到许多朝代的兴衰，以至野蛮日本人的败北，所以难 以相信北平不能克服所有她的敌人。没有人相信新的危机在威胁著，旧的悲痛仍深深地 在人心里，新的胜利使外国人眼花撩乱，看不出埋伏的危机。

黄华以共党代表叶剑英的连络官及总顾问的身分把他们光彩的一面都表现给美国人看。 事实上黄华是共党在北平的秘密警察高级人员，他在北平受命监视叶剑英及其他共产党 员。在这种重要的谈判日子，正是共党抓住将来的机会，共党利用此一机会要去说服西 方盟国，只有共产党才是真正的自由主义者，「土地改革」者，最单纯最不自私的爱国 者。他们竟获得成功，这是中国及西方的大不幸。

叶剑英，一个军人，从来没有在公共场合看到他，而看不到黄华的时候。叶在公共场合 从不讲话，除非黄华给他示意允许发言，或暗暗地点头示意或把他那副贼眼皮抬起。

叶喜欢吃酒，但不能多吃。由于他与外国人接触，在公共社交场合中外国人饮酒是经常 的事，但叶在这种情形下总是节饮，黄华并不公开禁止他饮酒以免他丢面子，所以黄华 在这种情况下异常机警。虽然叶剑英极谨慎，但许多美国人都注意到他爱好外来货的威 士吉酒，有一天．几位官员请他参加一个聚会，并进以洋酒。那时黄华，也在座，但他 没有机会阻止叶饮酒或阻止他多讲话，因为每当黄要向叶作表示时，就有人站在他们中 间挡住视线。那些官员们问叶一些问题并自叶得到一些出乎意外的答案，这些收获极有 价值，所以他们隔不多时立即再次邀请叶剑英吃酒。

叶自然又接受了邀请，那形影不离的黄华也随著一齐来了，黄为了保全叶的面子对主人 耳语说，医生为叶诊断禁止他饮酒。「他只能吃三小杯，极小的小杯。」黄解释说。一 个美国官员告诉我说，自此以后黄华像一双猎鹰似的监视著叶，每次总是拿起杯子说： 「将军，为你健康喝最后一杯！」以提醒叶他已喝到第三杯了。

那黄华是一个极聪明机警的人。年纪不过卅余岁，健壮，漂亮。他特别专长于欺诈，并 惯于用他的机警和魔力来掩盖。这一点非常像周恩来。黄是东北人，态度非常温和易与， 他常常提醒美国人说他是一个真正的共党。周恩来也有同样的魔力，有时周被称为「狐 狸」，他现在已成为中共的行政首长。但他是一个政治上的机会主义者。在一九五一年 冬天和夏天，他下令开始总清算，使成千成万的中国人命丧黄泉。

在一九四六年冬天及春天，马歇尔及其僚属还在诚心地希望国共能取得和解。同年在马 歇尔返华盛顿前不久，黄华在北平附近参观所有各教会。他的参观有特殊目的。他知道 那些能够写作或讲述以攻击共党，暴露共党阴谋于全世界，而阻止共党夺取政权者，即 是与共党有最久相处经验的人，因为久处便知道在宣传的诡计背后共党的真正动机与目 标。那些人自然是：天主教的主教们，神父，传教士，修女，教友，教会医生及新教牧 师等。

黄华用最高的技巧描述共党将在中国迅速成功，他以同样的机警暗示听众，表示如果诸 位不写毁害共党的东西，共党将予以报答，将来当共党占据北平后诸位便看到教会将被 保护，而仍旧享受像在国民政府时一样的自由。

「我自己认为」，他厚颜地说，「教会并不是帝国主义，正如你们所说的，是对人民有 好处的。」

黄华曾在北平一个研究院里视察很久，和一个牧师长谈，那牧师住在那里学习中丈准备 传教工作。那牧师才到中国不久，毫无经验，对黄华的印象极好。

在他离去时，一个年青的修士，被他的谈吐所迷惑，不自觉地随他走出来。看到他停下 来与那些常来玩篮球足球的小孩子们谈话，那修士想不到再有什么紧要的事了，谁知道 这漂亮的黄华才与教会人士唱完高调后便在孩子们面前露出原形。

不一会我走来了，看到孩子们都显出昏乱的样子。

一个年纪最大的孩子说，黄华曾严厉地问他们为什么到这地方来。

孩子们都立刻回答说：「我们喜欢这里，我们喜欢神父们，他们对我们很好，他们给我 们糖果食物，同我们一齐玩，教我们外国游戏。」

黄华讽刺地笑起来。往地下唾了一口痰。

「不要相信那些外国人！」他说，「他们是坏人！他们也害中国人，所有他们都害中国 人，他们不是真的喜欢你们。仅在骗你们，他们将使你们受苦，你们就会看到！」

最后他警告孩子们，如再来此地便要出祸事。

孩子们都大吃一惊。他们从未听到这种话，他们的经验保证他们不要相信这种话。由于 勇敢及忠诚，他们决定跑进来将全部事实报告，这时我正赶来，听到这个故事。

这些年青的修士及教员们，比那些完全受黄华外表的忠实大方所欺骗的人们要幸运一些。 他们已立时得知黄华的口是心非。许多美国人及欧洲人总是多年后才能看清楚这一点。


第四编　赤祸洪潮吞噬了中国

第十六章 战争的序幕

中国共产党问题从开始便有许多误说及争论。这种现象并不是偶然的，共产党是有计划这样做的。

蒋委员长的真正的目的是全国统一。这是他一向的目的，到了台湾，他的目的仍是如此。但是在我从中共区逃出的两年间，我曾旅行于东南亚，欧洲和美国，共产党宣传的成就，使我颇觉惊骇，他们攻击蒋委员长是反对国家统一的。甚至到了一九五一年八月四日罗斯福夫人还在她的专栏里写称：

「因为蒋介石未能建立起一个统一政府，共产党才能够扩展强大而完全攫取过中国。其他在政府中已经有共产党参加的国家都生存得很好……」

这自然是和当代历史事实不合的，但我愿就我自己的经验和见闻直接加以叙述。一九四○年我曾看到太行山共产党大规模施用的军事阴谋。他们有计划地消灭了六万众的三个军国军，但却不去袭击五十哩外的两万名日本军主力。

每当我读到蒋介石「未能」建立一个「统一政府」而使共产党攫取到中国一语时，或当我听到其他的谎言攻击蒋委员长一意对抗中国共产党而不抗日的时候．我便希望所有那些不明真像或遭受朦骗的人们，应该到中共占领的中国乡村里住一下，亲眼看看他 们的行为；或者应该同我一起作那一次穿过三省，历程一千二百哩，登山涉水，骑脚踏车或徒步的六周旅行，沿途并须躲避日本和共产党的战线。那时他们也许会看出，二十五年来中国之未能统一，全由于共产党坚持著要在国内自己单独组织政府及拥有私人军队。坚持这个问题的是共产党而不是国民政府。世界上任何一个自尊的政府，都不会允许一个少数党团体对自家权势作如此的轻侮。林肯曾经勇敢地面对著这样一个问题，并使美国从事内战以维持联邦在宪法下的统一。

国民政府与共产党的纷争，到一九四○年及一九四一年间爆发，其间背景可以加以简单叙述。前此我曾经谈到在那些环境和压力下蒋委员长接受与共产党组成联合战线，及共产党之如何发布秘密命令不守誓言，此间我愿再叙述一下一九三七年至一九四一年初期的几件重大事件。

一九三七年九月间，国民党中央执行委员会通过一项决议案，与共产党从事调解以谋全国统一。并特别规定如下的调解的条件：（一）取消共军编成国军；（二）解散所谓「中华苏维埃共和国」及其他类似的分裂组织；（三）共产党停止宣传，并接受三民主义；（四）停止阶级斗争。

这些条件都经共产党「欣然」接受，政府也认为共产党有此诚意。

七个月后，一九三八年四月，军事改组开始。朱德与彭德怀所统率的八路军，改编成中国国军第十八集团军派驻第二战区，在山西北部对日作战。

一九四○年共军又增编一个新四军。由叶挺任军长，在南京及武汉地区对日军作游击战。 总计当时十八集团军兵力为四万五千，新四军兵力为一万。

最有趣的事是在一九三八年七月，吕正操曾约我作一位共军将领。他向我提出这项请求已非一次。他常这样说：「我们会获到胜利，你最好加入我们这一方面。」

一九三九年六月十日，蒋委员长坦白地告诉周恩来说，他希望共产党的两个军都听从政府命令。他声称政府必能坚定保持对所有军队的公正态度，如果共产党接受并执行政府命令，他们的军队便会接受到与其他部队的同样待遇。但他又指明，他对共产党之坚持要求自主，不能容忍。

当安徽的新四军违背了誓言，侵入政府军队的战区内时，首次的纷争便发生了。这次事件发生在一九四○年一月，刚好在新四军改组完成之后。后来据新四军的官员们说，新四军根本不想服从委员长的命令，而只打算扩充共产党的控制区。共军和政府军的冲突造成了一项危机。政府为了维持军纪计，只有采取唯一措施──解散抗命的军队并逮捕叶挺。这件事发生在一九四一年一月。试观察新四军在这一年里的行动，可以看出他们完全藐视誓言，并利用与政府的合作来扩张势力。新四军在一年前整编时仅有五千人。 后来以偷袭国军及强迫国军兵士加入共军的方法，半年后人数扩充三倍。它便利用这些残暴不法的军队来扩充新控制区。强徵人力以协助新控制区的扩展，一向是共产党的主要目的。

但是蒋委员长不愿意把中国的叛逆事件传到国外。他认为这是一项纯粹的国内问题，如果在国外广泛讨论或刊载起来的时候，便有失全中自的体面。因此这项消息就未予发布。

共产党晓得所有外国特派员一定已经获晓这项消息，便先声夺人发表出他们自己的新闻。以后政府再做解释时，自然要受到怀疑心理的判断了。共产党在宣传上很有技巧，他们老早便计划好他们的策略，若干年来一直在发动宣传，赢取到外国特派员的友谊，邀请外人到延安参观，并且周密地布置好参观路线。他们优渥地接待著这些作家和观察家，安排起极有利的环境，等报导刊载出以后，自然是对他们有利的。

特派员们参观的路线都经过审慎地检查，一切都经过极小心的安排。尘土扫在地毯下面，院子收拾得很整齐，访问人员所看到听到的东西，都是共产党希望他们所看到听到的东西。

一九三八年当哈都翰逊在吕正操的导游人陪同到安国参观的时候，我曾告诉他说：在被保护下旅行中共区，你所听到的「是」便是「非」，「黑」就是「红」；中共区内的外国人，还很少有机会能对参观的外国人讲这样话。

共产党早已预想到新四军的叛逆行为会要摊牌，并确信外国的舆论会相信共产党的军队乃是恶劣待遇与不公平歧视下的牺牲者。更不幸地是若干思想左倾的特派员竟从表面上判断共产党的报导，而予以扩大发布──特别是在美国如此。

但是国民政府并没有采取有效的对付措施，它所发布的新闻太少也太晚。如果关于新四军阴谋叛逆的证明文件在未发动前便为政府获到的话，那样便可以使世界舆论相信是共产党不服指挥了。在实际上从新四军被俘领袖身上所获到的阴谋证据，也未曾公布。

国民政府的新闻发布政策，此后一直没有什么重大改变，遇事保持沉默的态度使共产党占了不少便宜。他们不停地撒谎，侮辱，他们认为只要谎撒得大，继续的时间长，人们便会相信那是事实。

任何人如果不晓得共产党的阴谋，便不必多谈中国统一，也不必不负责任地归咎政府。这不是什么神圣「革命」，而是无政府主义。

我亲眼看到共产党的阴谋，处处在打击政府的忍耐。共产党的各种威胁，迫使得蒋委员长解散新四军并俘虏叶挺。

这里再让我转过笔来叙述另一件事。

一九四○年二月我涉险到中国自由地区去会晤雷鸣远神父。那时他正在军队里服务，领导圣约翰耶稣兄弟会作救护伤兵工作。我只晓得雷神父和部队驻防的大概地区，中间必须通过共军所控制的地带。那时候日本军队控制著铁路线，我无法搭乘火车，因为日本人把我看成是亲中国份子，禁止我坐火车到任何地方去。事实上他们也不会发给我通行证或护照。

我只好和我的同伴安逊尼拟好一条纡回前往的路线，躲开日本军队所占领的村庄，向著西南方以顺德县波兰教会为第一个目的地。我相信我可以骑脚踏车直到顺德。后来由事实证明，我这项计划是完全对了。

第一天出发我仅走了一百华里。因为沿途我必须停下来受几次逮捕和盘问，所以只走了这些路程。那时共产党所控制的乡村地区都实行戒严，只有共产党员才能旅行。纵使持有共产党特别通行证的村民，也无法超过他所住的村庄辖区。

共产党的旅行限制很严，他们建起一层层的竹幕，限制人民往来各区。一个共产党员可以随意行动，非共产党员则寸步难行。非共产党员旅行时须向当地共产党当局请领通行证，活动地区，最多不过包括十几个村庄。到邻近村庄旅行可以由当地共产党当局准许。 但到另一区旅行中间经过十几个村庄时，便须由这两区的负责委员签发通行证。如果旅行地区达到几个区所辖的六十个村庄时，便须由更高的负责当局签发通行证。

一般的农民，自然找不到这六十个乡村中共产党官员的所在地，即使较富有的农民也无法做到这一点。领取通行证全靠一个人的机警和幸运，因为这制度的本身不仅要限制区内各村间的旅行，并且要取消到区界外的旅行。共产党冷面无情地审核通行证。通行证的类别很多，「村庄通行证」，「区通行证」，「县通行证」，「省通行证」，「政府通行证」等，必须找到区，县，省或政府的共产党官员签发。

我在当晚抵达赵家庄之前，曾经被捕两次。我身上带著一张普通通行证，虽不是特别通行证但总比村庄通行证好一些，结果都能获准通行。

还有一次我的脚踏车几乎被击坏。如果脚踏车坏了，那才真正苦事。事情发生在一个村庄的进口处，共产党在那里派几个儿童作哨兵。这些是在儿童队里服务的「小鬼」，供乡村地区下级共产党员的差遗。这些孩子带著短棍把在村口，骑车的过路人如果在命令「站住」之后未能迅速停车时，他们便会用棍子向车轮打去。幸亏我从车子上跳下得很快，车子没被弄毁。

这些小孩子们向我问口令，并且叫我高声读出附近庙墙上的三个大字。共产党这项新政策有几点目的，村口上贴的三个大字每天更换一次。这些「小鬼」们有很大的权力，执行命令时很粗野，他们比那些每天通行此地的目不识丁的农民，总多有些知识，在这一点上，他们有权力命令比他们年岁大的人。他们对那些不识字的男女加以嘲笑，把他们留在那里，强迫他们反覆诵读那几个字，直到认清记熟为止。这种强迫「教育」是共产党训练中的一部，以期使农人至少能认识共产党的标语。并且也可以使儿童们染上目无长上的心情。

每一次我被这些共产党小鬼捉住的时候，他们便由一个人陪我到村庄里的共产党总部。每一次我都须反覆解释我的身份，说明我旅行的使命和目的地。走出村口的时候，我还须拿出通行证，答出口令。由于沿途的耽搁，无怪从清晨动身到夜晚十一时才走出一百华里。（约合三十英里）

第二天，我走到了刘家庄，这是我教区内的天主教村庄。我们曾在这里设立一间中学，一个孤儿院，一所教堂和教士住宅。

几天以前，日军曾侵入这带地区，共产党在学校里架起机关枪抵抗，使日本军炮火集中到这一带建筑物，死伤许多村民。日本人采取报复手段焚毁教堂，若干村民又在救火中丧失性命。我尽量协助村民处理了些紧急工作，在次日天未破晓前动身。

第三天我抵达唐村，停留两天再向卞村出发。唐村和卞村之间是一带无人地区。日军驻防在靠近铁路的一旁，共产党据守铁路另一旁，中间条地带最为危险，土匪出没无常， 目无法纪，时有劫掠发生。

唐村的人警告我小心，告诉我不会安全地通过这块匪区，他们会劫去我的脚踏车，甚至把我杀掉，但是我必须走，最后，一位村民承认他认识那位土匪头，他会请他保护我。他自言自语地走了出去，随后带进一个青年小夥子，推著一部脚踏车。

那位村民告诉我说，这年轻人作我的向导，我必须听他的指示。我们一起出发了，骑著车走向村外的大道，许多农夫都荷著枪在田里做工。

约摸走到离卞村还有一半的路程，也正是匪区的中间，我们走近一个极小的村庄。一位面貌和善的老人，两手各提著一个鸟笼子缓缓地向我们走来。看样子他是走出来溜百灵鸟。当他走近我们面前，我那位向导赶忙从车上跳下，我也随著下车。那位青年小夥子向老人叩头，讲话极为恭谨。我也鞠躬表示敬意。

那位老人打著招呼欢迎我们，和霭地对我讲话，请我到他家里休息一下喝杯茶再赶路，我向他致谢并表示歉意，说明我必须赶路要紧。他笑了笑点首告别，悠然地溜著百灵鸟，真像一位中国的老哲学家一样。我们踏上脚踏车，穿过村庄再向大道驰去。走出村庄后，我那位向导转过头来对我说：「刚才那位就是土匪头」。

「那个溜百灵鸟的老人？」我惊异地问他。

「正是他」。他回答著说。

我惊愕得讲不出话来，没法把那位态度和霭如此喜欢百灵鸟的老人，和一般态度凶暴满面髭髯的土匪头相对比，这样的老人竟受著日本人，中国人甚至共产党的敬畏。我一路上想著这件怪事，直到和那位向导分子告别的时候还在百思不得其解。

以后我又继续走了几天，沿途没遇到事故。我走近顺德城了。顺德是一个大县城，城里面有一个大波兰教会，附设一所医院，院长是森尼维神父。他是一位医学博士，第一次世界大战时曾任军医。战后返国时，夫人已经逝世了。他把女儿交给修女照顾，自己专心从事于眼科工作。不久他对宗教发生兴趣，把家眷安排好以后，做了教士加入芬逊特教会。以教士身分，他不能在波兰行医，但芬逊特教会于一九三○年在中国开办了一个教会，于是他便来到中国开设一所眼科医院。

我到中国不久便认识了森尼维神父，并由他那里得到许多技术的援助。河北省人口总计有三千二百万，在经济上无法自给。若干人都移到东北或蒙古，否则便须在家乡渡著极贫苦的生活。因此，改进中国经济及提高生活程度便成为主教和我所最关心的问题。我们希望中国人民晓得我们的诚心和用意，教会不仅完全从事于宣扬福音，并同样关切人民的物质幸福。我们开设学校，并训练中国人改进他们的农业方法。但是健康问题乃是一项极追切的问题，于是我开始集中力量，做些改进卫生情况的工作。

一九三二年，我在安国县开设第一所小施药所。我送许多教堂里的青年男女到顺德森尼维神父处受训。他每年收六名男教友和六名女修士。一批受训回来从事服务后，我便再送一批去受训。森神父的条件是他们必须为穷人服务。他们不仅学习眼科，并学习小儿科，及中国所最流行的其他疾病。我们对老百姓解释我们施诊的原则，穷人免费，富人付钱。

我们这十几个人竟完成了许多大小的奇迹。一九三七年他们曾医治过五万病人。这是一段非常期间，因为战火已经燃到安国，我们曾经救治了许多伤兵。

这时候我不再追想以往了。眼前就摆著一个现实问题，我怎样走进城门。我把脚踏车和衣服书籍的小包藏在城外，在一个小教堂里洗了洗脸，一点行李不带步行走向城门。一位中国人和我同行，向守城门的日本兵证明我是当地教士。守门兵上误认为我是一位城里的波兰教会神父，这倒正合我的希望。他放我进入城门，我迳直跑到森神父那里。我现在已经走出三百多英里，已经接近太行山。雷鸣远神父就在山里某地，我必须在顺德打听好他的确切行踪。但是共产党军队也都布满太行山里。当穿行他们所认为是自己领域的太行山时，我必须找出些使他们满意的理由。自然我不能告诉他们我是去找雷鸣远神父和他的野战病院和国军。

但是我并不是毫无准备的。在我离开安国之前，我便传出消息说是要到顺德的一个著名眼科医院去医眼病。事实也是对的，我希望森神父能替我检验一下目光，并给我磨一副新镜片。但是我必须有一个极显著的就医理由，以通过共产党的盘问。

森神父正好能替我造出这样一个理由。他从我的臂上静脉里抽出一点血，注射在脸皮上，我的眼睛立刻变得通红，真好像是一个害眼病就要双目失明的人一样。

这次的注射效果，一直延长到我完成了目的──会到雷鸣远神父──再返回安国以后。这次的注射，甚至把眼球虹彩的蓝色都弄得血红，朋友看见吃惊，敌人看见也吓一跳。我们随便走到那里，安逊尼「作得更像煞有介事」。他搀著我，领著我，真好像我瞎了一半，他并且告诉人们远远躲开，以免传染上那样可怕的眼病。

有许多次，共产党哨兵检查我通行证的时候，都把我远远推到不致传染上的距离，并且骂道，「老暴发火眼，快滚开。」我听到后不觉心中暗笑。

第十七章 太行山之行

当我离开顺德波兰教会后，我感到有些害怕。这并不因为我们在离开顺德后立刻便要深入太行山而开始一段艰苦的旅行，乃是因为太行山是被共产党的一位最粗暴将领所盘据的缘故。这位将领便是刘伯诚。刘伯诚曾在莫斯科红军军校攻读三年，是中共第一位受彻底俄国式训练的将领。他以战场负伤享名，混名「独眼龙」或「刘独眼」，因为在某次战役中负伤，瞎了一只眼睛。

刘伯诚在二十几岁上的时候便是一个道地的共产党员，一九二九年，曾加入俄国军队与张学良的东北军作战。我真不想碰到「独眼龙」。

在旅行途中我化名为六安佛兰克教会的杨神父，但我总担心会无意中露出真像。我记住许多六安的人名，并准备在沿途受盘问时讲出关于六安的情形。这一切都不像我预料得那样困难。我们一路走得很快。

太行山雄伟壮丽，峭峰高耸，直入云霄，真像宋代人所绘的山水画。我们既要赶路，又要时常警戒，来不及有多余的时间欣赏这美丽的景色。在一天之内，我们曾经走过九十多华里的路程。这一趟山路旅行，我穿坏了几双山西草鞋。

我们走了五六天的光景，到了河南境内，一头骡子替我们驼著行李杂物──里面有雷鸣远神父的书籍──另有一位山里人替我们领路。突然间在一个夜晚，山路里昏黑得不辨 方向。

我们走到武安的时间，找了这个领路人，因为当地人告诉我们，前面的山路最难辨认， 本地人有时还迷失方向，外人走进后更难望走出。

我认为我不应该贪图赶路忘记了日已西沉。黑暗突然在一霎那间笼罩住整个山谷，我们只好在仅通一人的涧道上摸索前进。涧道一旁是直插入云的峭壁，一旁是几百尺深的山涧，涧底流著激荡湍急的山水。只要一步走错，或脚下偶一不慎踏上一块小圆石子．便会葬身涧底。

我走在最前面。我喊著那位领路人，告诉他看不清前面的路径。领路人回答说，他也有些害怕，他准知道再往前不远涧路便会宽一些。

我们一寸一寸地向前摸索，时间走得很长，但路途却走得不远，渐渐地涧路宽一些了。 这只是在感觉中如此，实际还是昏黑得不辨一物。

「让骡子在前面走」，领路人向我喊著。我们稍微转动一下，骡子走到前面。

「拉住它的尾巴」，领路人从后面喊过来。「我们拉紧，不要走散。」

我紧紧地拉住骡子的尾巴，安森尼拉住我们长袍，领路人拉住安森尼的长袍。这样由骡子前导，我们小心翼翼地循路而进。骡子一面嗅著，一面在涧道上踏著安全的地面。

我们这样走了三小时。那正是二月天气，气候冷得很。沿途有冰雪的地方，更使我们备感艰困；终于在当晚十点钟安然赶到口镇的外郊。口镇是山西路上的一个市镇。

这个山城地位险要，共产党派有重兵防御。总部设在山头，居高临下，正俯视著这条孔道。哨兵从老远便听到骡蹄踏在岩石上的声音，其中一个高声喝住我们问口令。我不晓得这区的口令，便举起手来答道，「天主教会的」。上面停了一下然后说道：「先来一个人。」

我让那位山里人走上去用本地话解释。随后他们喊我们上去走进村庄。那时天色已近深夜，我们已经冻得半僵，肚里又饥，但还须经过共产党官员长时间的盘问和谈话，然后我们才被准进入当地的教堂。

第二天是星期日，恰好教堂的教士不在，我便向村民讲道。当我吃饭休息的时候，他们走进来和我谈话，他们对我所讲的话都很感觉兴趣，并且都有强烈的反共情绪。但当我们都聚在一起时，他们就很少谈共产主义，当以后他们个别和我谈话时，我才发现他们都希望国军赶快进来。在这里照例地我又向人们打听雷鸣远神父的下落。像猜十字谜似的我把各处打听的消息凑到一起，渐渐找出一些端倪。据这里的人们说，两三个星期以前，他们看到过他，听说他目前正在一个河北省的村庄闹子村。

幸喜我现在所到的地方是河北与河南犬牙子交错的地区，我可以很容易地走到雷鸣远神父所在的地方。我听到这项消息后，大喜过望，立刻想兼程赶去不再想多事休息。当我把消息告诉安森尼时，他也立刻精神振发起来，吃过早饭后，我们立刻动身仍循原路向闹子村出发。和我们一齐来的那位领路人，指著山头上国军所建的堡垒告诉我们，朱怀冰的第九十七军也驻防在这山上。

「但是共产党对这件事不高兴，」他说。「他们不希望国军驻在这里。他们想把这座山据为己有，作为一个根据地。」

我向他详细地询问一切，因为那时候共产党的违反誓约，还未演成政府与共产党领袖间的公开破裂。但是我从我的经验中看出，不管共产党如何在说仇恨日本，如何在宣传抗日「必胜」，但是表面上和骨子里完全是两回事。当时已经在谣传说，共产党纵使不和日本人合谋，至少他们在行动上是和日本取得默契的。这种怀疑很快地便变成悲惨的事实。

这地方的人民都看到战争会很快地爆发，我的那位领路人并且嘱咐我特别小心。我在穿行山路的时候，一旁是政府军队，另一旁是共产党军队。到雷鸣远神父所在的闹子村，必须穿过河南省，这一带正由国军驻防。

我还能回忆起，当我到了国军驻区又看到三年来所从未看见的政府标语时的情形。

我们在一天傍晚抵达闹子村，但雷鸣远神父已经在几天前离开了。我当时深觉失望，但是我立刻又定下心来，这条线路我毕竟是走对了。

我们又获到雷鸣远神父所去的方向。我们必须穿过国军基地，向南向西，经过九十七军防守山地的堡垒。

第二天早晨动身不久，我们被国军的第一个前哨阻往。哨兵盘问了我们一下，立即放行。中午，我们到了河北省主席鹿锺麟的总司令部。他的司令部，设在河北省最边上的山顶村庄。鹿锺麟有一队很精锐的骑兵，大部都由中国天主教徒组织。我会到鹿锺麟，他对我表示极热烈的欢迎。他们告诉我，雷鸣远神父已经在几天前离开这里，可能是到山西南部，我听到后又受到严重的打击。这不是一个短程距离，我必须再走两三百英里才能找到他。多日来我在各地搜得来的零星线索，好容易刚要接近又告分离，结果竟还是赶错方同。

我们在当天又继续南进，当晚抵达涉县。我晓得天色已晚，再赶路又要错过宿头，这一带的山路，比较我们上一次晚间摸行三小时的山路还要凶险。

涉县县城位于清河岸。周围都是山头覆雪的高峰，山坡上生满枞树，在白雪相映下，更显出碧绿。我们沿著河走上一条平坦的大道，到了一个村庄。村庄上的小客店里挤满旅客，但店主人却是殷勤招待，连称礼貌不周。

「我们只有几个鸡蛋和一些面粉，我想也许不太好。但是我可以给你们做几张烙饼，」他笑著转身出去。不大工夫，把热茶和饭一齐带进，吃起来倒极适口。

这是一个极小的客店，已经有十个过路的农夫在这里投宿。客店主人搔著头皮为睡觉问题伤脑筋，最后他想起一个解决的办法。

像这样的小乡村客店里，只有一铺大坑。无法容纳十个旅客再加上安森尼和我同时睡下。 店主人说道：「每个人把衣服都脱光，那样可以少占一些玩方。睡倒时挤在一起，不准翻身那样大家就可以休息一下子了。」

我们都点头表示同意，没有人抱怨。大家都睡一睡总比几个人没地方睡要好得多。因为明天还都要赶路。

我们都这样睡下，像铅笔插在匣子里一样，很快地都睡著了。

第二天早晨，我在清河的凉水里洗了个澡，随即动身南下，渡过浊漳河。我们走了一整天，傍晚到了山里的一块平旷地区。一块广大的平原在面前展开，远远地望见林县城墙，那天早晨，当我们走到距山路出口不远的地方，我们曾通过孙殿英将军的第五军总司令部。许多兵士们还向著我们挥手微笑，我真想不到在几天以后他们竟和其他的国军被共产党消灭在那里。

林县周围比我们以前所通过的山城村落人口稠密得多。在县城的北郊，我竟意想不到地遇到一位故友。这位兵土的原籍便是我的教区，我们竟在七百哩外的异乡相遇。我一眼看见他便向他打招呼，他高兴地跑过来向我寒暄，并且问起家乡的情形。我忽然想到他也许晓得雷鸣远神父的最近消息。不过我料想到关于雷神父的消息，他不会比我知道得更多，因为吕正操的骑兵队也许早晓得了他的下落，我还须再走一百多哩路才能追到他。我只是顺口地问他一句是否知道雷鸣远神父在什么地方。

「就在那里，」他一面说著转过头来指著前面一所不足十码的房子。

我惊喜过望地发起呆，他看著我的面孔，认为我没听懂，领著我走到门口。但是我立刻清醒过来，跑进大门，走进房门，看到了雷鸣远神父。我们几乎有两年不见了，相逢之下，不禁喜泪交流。

我们谈著我的旅途经过，他也告诉我在野战病院的工作情形。他极想知道共产党地区里所发生的一切，我便将亲身经历和听到的事情向他详细叙述。我越说他越伤心，但他仍请我继续说下去。他想知道一切的详情，因为他对共产党再无任何幻觉。

以前，雷神父总想发现他们的一些优点，战前，当他来往于山里的几年间，曾经遇到许多共产党领袖。朱德曾经到山西去看他，向他表示他的友谊和爱国情绪，雷鸣远神父一时曾被他所朦蔽，因为他已经在中国住了四十多年，深爱中国人民，并已弃绝了比利时原籍而成为中国公民。

雷鸣远身后面的墙上，悬有蒋委员长的像片，并有委员长亲笔所题的奉行格言：

「偷生则国家危殆舍己则国家永存」（此格言系依照英文译出，原文是否如此不详。）

当我看到这两句格言的时侯，我不禁想起两年前我在安国的另一面墙上所看到的另一句题词。

那年我到安国县一位共产党区长那里去接洽一些事情。那里和所有其他中国机关一样，永远悬有孙中山先生的像片。那天，孙中山的像片取掉了，换上一张史达林的像片，上面写著「史达林同志。」当那位区长走进我们接洽事务的时候，他注意到我总在看那张像片，他假装惋惜地叹了一口气。

「我真想替你们教会多做一些事，」他说，「可惜教堂是外国制度。」

这位中共官吏有意无意地表现出所有中国共产党的思想。在他们看来，苏俄是一个理想的国家，在无产阶级专政下，它可以统治所有阶级。中国过去的辉煌历史是不足道的，只有「新中国」才有价值，而这个「新中国」，却是在一个野蛮外国思想的命令下，由那些高高在上的强徒，榨取人民的血肉而造成的。

当我在林县和雷鸣远神父一起工作时，他听到了圣约翰兄弟会十二位教友被共产党活埋的消息。如果他对共产党还有丝毫幻觉的话，这项消息也使他的幻觉全归消灭了。在这种打击和忧郁下，雷神父病倒了；野战病院工作队和救济队人员也都为之抑郁不欢。

我也因此而感到悲痛，但只能加倍努力工作以分担他的痛苦。我追寻雷神父的目的，主要是要撰写雷神父所建立起来的教职条例。当十二教友被惨害的消息传来后，我们还在埋头于著作，这简直是个讽刺。

我在二月二十八日抵达林县，我们每天工作，一直到三月七日。这一星期里，我看到雷鸣远神父的面色是如何惨白，我想到在工作完成后便须离开，不禁感到黯然；但同时又想到他将转到一位较大的城市接受较好的医治和疗养，又不禁为之一喜。

三月七日那天，当我们工作完成时，我们听到共产党已经在我们几天前通过的山地里向九十七军展开全面袭击。当地人民所担心的共产党要和国军展开大规模的战争，现在成为事实了。我们很觉不安，因为林县没有军事防御，最好的方法是到姚村的新五军总司令部去避难。姚村在林县北面，我来的时候曾从那里通过。

决定后，便立刻出发，雷神父安森尼和我，还有两百名工作队人员一齐逃奔姚村。第五军在我们周围的东南西三个村庄上都驻有少数军队。我们一直北上奔总司令部。

共产党军队在刘伯诚的指挥下，在夜里包围了总司令部和姚村，并在次日清晨切断第五军总司令部和其他三个村庄驻军的联络，并把三个村落分别包围。

我们恰好能够及时赶到姚村。姚村是一个很大的镇，但是完整的房屋很少，因为这里是交通要道，日本已经轰炸若干次。我们费了很大时间挨户寻找借宿处，最后一个好心肠的人才把我和雷神父领进房去。我们又是和许多人并肩躺在一个大坑上过夜。

第二天是三月八日，战争仍在进行。我们去会晤孙殿英军长谈论作战计划。他很兴奋乐观，并且告诉我们，九日晚间他将以无线电通知所属部队，集中兵力突破共军阵线，会合山西境内的国军主力。雷鸣远神父和他的工作人员自然都愿意随著孙殿英的军队转进， 但工作队里有两位负责看护伤兵的中国籍修女。「我不能冒著险使两个妇女留在军队里，」孙军长对雷鸣远神父说。「你必须把她们留在这里。」

雷鸣远神父担心她们落到共军手中时会遭到不测，便问我是否能把她们带回安国。我晓得这是极困难的事，因为我在回去时还领穿过共产党战线，但是我答应下来。我心中纵有多少疑惧，也不愿露出，因为无论加何我不能使他烦恼。

两天战事进行中，我们深感不安因为我们晓得周围的情形，我们不敢说会有什么事发生。九日清晨，共产党炮火暂停，这是我们动身的最好时间。但当我们动身前，我必须先找一头驴；我们四个人必须走在一起，否则便会失踪。一位兵士替我们找到一个有驴子的农夫──这是留在村里的唯一老百姓──但是他不愿卖掉他的驴，在兵士的百般劝说下， 他加入了我们的团体，我们也可以得到一头驴子。

我在前面领路，两个修女随在后面，再后是村民和他的驴子，安森尼押队。雷鸣远送我们动身。他挥著手向我们告别，站在路上目送我们向北出发。我转过身来向他挥手，不觉一阵心酸，因为我觉得我们从此不会再晤面了。他好像也有同样感觉，每当我回头瞥望的时候，他总向我招一下手。不久，他的影子渐渐模糊在尘埃之中，这是我最后看见他的一霎那。

我们沿路北上，时间不久，我们被共产党兵士阻住盘问。

    「你们从那里来？」哨兵问道。

    「姚村，」我回答说。

    「你们在那里做什么？」

    「我是被国军拘留的」。

    「那两个女人是干什么的？」

    「她们是帮助老百姓做事的」。

    「你们到那里去？」

    「就到山那边」。

当共产党盘问你到那里去的时候，你最好就说前面最近的地方。如果你去的地方太远时，解释起来便发生困难，因为你去的地方越远，共产党也越怀疑。当我受到盘问时，我总告诉他说是到前面几哩路远的庄村。

哨兵坚持著不让我通过，他的怀疑也引起我的怀疑。从他的坚强态度中我料到一定是有些事情发生。共产党不愿意使旅客晓得。

我们双方弄成僵局。他既不肯离开岗位带我们去见他们的团长，也不许我们自己去见团长解释一。最后他有些光火了。

「到第二线去解释」，他说。从他的话里我晓得前面还有一关。我虽然交涉得有些进展， 但我觉到下一个关口更为可怕。

到了第二个哨兵站，我自然又被阻住盘问，但当我说出要去见团长解释一切时，他便放我走过，到第三哨兵站。直到他们把我澈底盘问之后，才答应我们到前面的村庄上去见 团长。

我不过在两星期前才从这村庄走过，但今天却完全变样了。那时候这里没有军队。今天军队布满村中，受伤兵士正在等候向野战医院运送。兵士们抓住了我们的驴夫，逼著他输运伤兵。他眼看著要抛开他的驴子，心里非常难过，但是我答应好好看顾他的驴子，并且给了他一些钱。

我们尽速地向前赶路，四个人轮流骑驴。这两位修女的刚毅勇气和不怨天尤人的精神， 使我非常感佩。

走进山道，路途渐渐狭窄，我们只好一列而行。当我们正在跋涉而登的时候，迎面走下一队共产党军队。这些都是十八岁到二十二岁的孩子，是刘伯诚的一支劲旅。他们看见我们很觉惊异，但因他们在急速行军中，竟没有盘问我们。

中午，我们停下来想休息一下找些东西吃，但竟很难找到。所有村庄上的住家，都把街门关住。我们到处敲门里面都答以一无所有。最后走到一个山谷里的小客店，我拿出几个钱央求一个厨夫替我们准备一点食物，并喂了驴子一些草料。他告诉我们附近已经没有匪兵，随后又给我们煮了些热汤面。我们狼吞虎咽地吃下，立刻又动身赶路。我听到后面有吠声和脚步声，回头看时，是那位驴夫赶了上来。他的驴子就是他的全部家产， 他的生活全靠这头驴子。

那天晚上，我们又到了清河岸边的涉县。我们从早晨到现在，已经走了三十英里，都感觉疲惫不堪。整个乡村都住满共产党军队，我们找遍客店，都告碰壁，连在坑上挤著睡的地方都没有。安森尼和两位修女留在后面，我一个人踱出村口，走到一个靠山边的小房子。房子旁边有一个小佛龛，烟气燎绕，香昧袭人，我晓得这是个中国旧式家庭，于是上前叩门。

一个老头儿含笑走出，彬彬有礼，多少日子以来心情上首次感到这样轻松。

「我一看就知道你是佛门子弟」我说道，「你是个善人。你可以让我们借宿一下吗？我们一共五个人──两位女人，两位男人，还有我。」他的面色有些为难。

「我欢迎你们，」他说，「只是地方成问题。在我小房子里面只有两间屋子，一间是我和我的太太住一间是驴棚」。

我考虑了一下。 「你能不能让那两位女人和你的太太睡在一个屋里呢？」他点了点头。

于是我提议把他的驴和我的驴都牵到院子里，因为那天夜里天气还好；他，安森尼，驴夫和我都睡在驴棚里。

他非常高兴能这样帮助我们一下。

同时，当我们启程北上的时候，雷鸣远神父便在姚村遭到危难。我们离开姚村两小时后，共产党开始攻击，雷鸣远被俘。共产党的情报已经获悉他和另一个外国人在一起，他们向他问起我的下落，但是他只能据实说是不晓得。但是他们推断我一定是向北走去，便派人追赶，但因我们老早动身，赶路很快，他们始终没有赶上。我们当时根本不晓得他们在追我们，直到好久以后，当我们听到雷鸣远神父的被俘经过，及共军在山里消灭政府军队以后，我们才晓得当时的情形。

政府军队被共产党消灭，是一个很重要的关键。这些军队准备从山西南部开往河北，穿过太行山打开了一条通道，以使后面的国军能够进入河北省向日本军发动全面攻击，并在顺德附近切断日军平汉路的补给线。张荫梧将军已经在河北省组织起民团，在沿铁路线一带牵掣住日军达两年之久。张荫梧必须保住交通线。那样他便须控制住河北和河南间的山路。当这计划完成时，朱怀冰的九十七军，兵力两万，驻守山路的南端，正好通到河北省平原。他把军队分驻在村庄和山头的堡垒里。

山路中间直到河北边境，由鹿锺麟将军驻守．兵力也有两万。南端便是孙殿英的新五军，兵力也有两万。

共产党晓得，如果他们能够切断张荫梧和这山路里三军国军的联络线，此后他们便可以阻止住任何其他国军的推进，这项计划实现后，他们便可以逐渐压迫沿交通线对日作战的游击队，而获到整个华北的控制与扩展。共产党很晓得中国一句古语的意义，「控制住山地便可以控制平原。」

他们这项策略很简单，但很毒辣。当他们看到国军集中到山道以后，他们便派些机智而善辩的官员与国军将领商讨如何合力进击日军。那时候刚好是正式被认为共军及国军都 具有同一目的的期间；当共产党的野心尚未表面化的时候，内战只是零星散漫的，而不是公然叛逆，共产党最后的叛逆行动，直到各方面环境，人力，时间和地点都配合适当后才爆发起来。

这些共产党都有些口若悬河的本事。他们提供人力，技术和经验，只要求与国军武装兄弟并肩对抗中国敌人──日本。他们装出热诚和恳挚，一再提出这种要求。

他们的要求被接受了，他们把一部军队开进山地，驻守在九十七军和鹿锺麟军队的中间，他们的训练和良好举动消除了任何的猜疑。随后到了计划的适当时间，他们突然在三月七日向国军发动猛袭。他们先集中兵力袭击第九十七军，当这军兵力几乎全被消灭后，再于三月八日迅速引还，袭取并消灭了鹿锺麟的军队。

三月七日我们在林县听到共军袭击国军的消息，雷鸣远神父率领他的工作队和安森尼和我离开了林县奔向孙殿英的总司令部。孙殿英并曾告诉我们他将在九日夜间命令集中兵力突围。

但是共产党预料到这一点，当他们以闪电方式消灭了山道北端和中部的国军时，立即迅速南向在九日早晨突袭孙殿英的部队，时间正在我们离开总司令部向雷鸣远神父作最后告别后的两小时。

第五军也被共军击溃，几乎是全军覆没，和九十七军及鹿锺麟的河北军遭受同一命运。 一九四○年春季那两天的血战中，共产党几乎屠杀了他们自己的六万同胞，而日本军队却是安闲地驻在不足五十英里外的地方。

这是对蒋委员长的重大打击，因为这是共产党不打日本而叛逆国家的首次大规模袭击国军的暴行，他对国共联合阵线所最担心的事情竟不幸发生了。那时他又看到，长江下游的新四军已经渐有不法行动。但他对太行山的共军叛逆仍保守缄默，因为在传到国外时，这乃是可耻的事。

如果蒋委员长在一九四○年把共产党叛逆行动的真况予以公布时，历史也许要改观。但是他没有说出，而共产党便更肆无忌惮。虽然共产党同意把新四军维持原有的五千人数， 但到了一九四○年中间，兵力已经扩展到一万三千。

雷鸣远神父被俘四十余天，于四月末被释放。共产党不承认他们俘掳雷神父，蒋委员长晓得他们在撒谎，坚持要求释放，并通知朱德，如果他不遵令释放雷神父的话，他便要派军去攻击刘伯诚的军队。在这种情形下，朱德才命令释放了雷神父。

这时雷鸣远神父一个人住在林县，身旁只有几位教友伴随。他的两百名医疗工作队已经分散了，有的被俘，有的遇害。他虽然病体很重，还从淋县步行到洛阳，进入一个医院疗养。又因在被捕时遭受虐待，毒瘤病发作。六月十三日，蒋委员长派专机把他接到重庆，六月二十四日逝世。

所有这些情形，我直到好久以后才获到消息。我只晓得当我们急急返程的时候，我们是处于危险情形中，我们在三月十二日走出山路抵达磁县。现在我可以直往顺德──我的脚踏车还存在郊里──不必像来时因为要到处打听雷神父下落而必须盘行山路了。我打发了驴夫和他的驴子，带著两位修女和安森尼北上，于复活节前的星期日前夕抵达顺德。我们在那里没有耽搁多久，当我们把两位修女安置在修道院里以后，便启程，于复活节星期日返抵安国。春天带来了新鲜和欣欣向荣的景气，农夫已经在田里做工，大地上充满了春的气味，有时候我们几乎竟忘却周围还有战争。


第十七章 太行山之行

当我离开顺德波兰教会后，我感到有些害怕。这并不因为我们在离开顺德后立刻便要深 入太行山而开始一段艰苦的旅行，乃是因为太行山是被共产党的一位最粗暴将领所盘据 的缘故。这位将领便是刘伯诚。刘伯诚曾在莫斯科红军军校攻读三年，是中共第一位受 彻底俄国式训练的将领。他以每战负伤享名，混名「独眼龙」或「刘独眼」，因为在某 次战役中负伤，瞎了一苹眼睛。 刘伯诚在二十几岁上的时候便是一个道地的共产党员，一九二九年，曾加入俄国军队与 张学良的东北军作战。中国共产党中第一个投入外军残害自己同胞的就是他。我真不想 碰到「独眼龙」。

在旅行途中我化名为六安佛兰克教会的杨神父，但我总担心会无意中　露出真像。我记 住许多六安的人名，并准备在沿途受盘问时讲出关于六安的情形。这一切都不像我预料 得那样困难。我们一路走得很快。

太行山雄伟壮丽，峭峰高耸，直入云霄，真像宋代人所绘的山水画。我们既要赶路，又 要时常警戒，来不及有多余的时间欣赏这美丽的景色。在一天之内，我们曾经走过九十 多华里的路程。这一趟山路旅行，我穿坏了几双山西草鞋。

我们走了五六天的光景，到了河南境内，一头骡子替我们驼著行李杂物──里面有雷鸣 远神父的书籍──另有一位山里人替我们领路。突然间在一个夜晚，山路里昏黑得不辨 方向。

我们走到武安的时间，找了这个领路人，因为当地人告诉我们，前面的山路最难辨认， 本地人有时还迷失方向，外人走进后更难望走出。

我认为我不应该贪图赶路忘记了日已西沉。黑暗突然在一霎那间笼罩住整个山谷，我们 只好在仅通一人的涧道上摸索前进。涧道一旁是直插入云的峭壁，一旁是几百尺深的山 涧，涧底流著激荡湍急的山水。只要一步走错，或脚下偶一不慎踏上一块小圆石子．便 会葬身涧底。

我走在最前面。我喊著那位领路人，告诉他看不清前面的路径。领路人回答说，他也有 些害怕，他准知道再往前不远涧路便会宽一些。

我们一寸一寸地向前摸索，时间走得很长，但路途却走得不远，渐渐地涧路宽一些了。 这只是在感觉中如此，实际还是昏黑得不辨一物。

「让骡子在前面走」，领路人向我喊著。我们稍微转动一下，□走到前面。

「拉住它的尾巴」，领路人从后面喊过来。「我们拉紧，不要走散。」

我紧紧地拉住骡子的尾巴，安森尼拉住我们长袍，领路人拉住安森尼的长袍。这样，由 骡子前导，我们小心翼翼地循路而进。骡子一面嗅著，一面在涧道上踏著安全的地面。

我们这样走了三小时。那正是二月天气，气候冷得很。沿途有冰雪的地方，更使我们备 感艰困；终于在当晚十点钟安然赶到口镇的外郊。口镇是山西路上的一个市镇。

这个山城地位险要，共产党派有重兵防御。总部设在山头，居高临下，正俯视著这条孔 道。哨兵从老远便听到骡蹄踏在岩石上的声音，其中一个高声喝住我们问口令。我不晓 得这区的口令，便举起手来答道，「天主教会的」。上面停了一下然后说道：「先来一 个人。」

我让那位山里人走上去用本地话解释。随后他们喊我们上去走进村庄。那时天色已近深 夜，我们已经冻得半僵，肚里又饥，但还须经过共产党官员长时间的盘问和谈话，然后 我们才被准进入当地的教堂。

第二天是星期日，恰好教堂的教士不在，我便向村民讲道。当我吃饭休息的时候，他们 走进来和我谈话，他们对我所讲的话都很感觉兴趣，并且都有强烈的反共情绪。但当我 们都聚在一起时，他们就很少谈共产主义，只当以后他们个别和我谈话时，我才发现他 们都希望国军赶快进来。在这里照例地我又向人们打听雷鸣远神父的下落。像猜十字谜 似的我把各处打听的消息凑到一起，渐渐找出一些端倪。据这里的人们说，两三个星期 以前，他们看到过他，听说他目前正在一个河北省的村庄闹子村。

幸喜我现在所到的地方是河北与河南犬牙子交错的地区，我可以很容易地走到雷鸣远神 父所在的地方。我听到这项消息后，大喜过望，立刻想兼程赶去不再想多事休息。当我 把消息告诉安森尼时，他也立刻精神振发起来，吃过早饭后，我们立刻动身仍循原路向 闹子村出发。和我们一齐来的那位领路人，指著山头上国军所建的堡垒告诉我们，朱怀 冰的第九十七军也驻防在这山上。

「但是共产党对这件事不高兴，」他说。「他们不希望国军驻在这里。他们想把这座山 据为己有，作为一个根据地。」

我向他详细地询问一切，因为那时候共产党的违反誓约，还未演成政府与共产党领袖间 的公开破裂。但是我从我的经验中看出，不管共产党如何在说仇恨日本，不管共产党如 何在宣传抗日「必胜」，但是表面上和骨子里完全是两回事。当时已经在谣传说，共产 党纵使不和日本人合谋，至少他们在行动上是和日本取得默契的。这种怀疑很快地便变 成悲惨的事实。

这地方的人民都看到战争会很快地爆发，我的那位领路人并且嘱咐我特别小心。我在穿 行山路的时候，一旁是政府军队，另一旁是共产党军队。到雷鸣远神父所在的闹子村， 必须穿过河南省，这一带正由国军驻防。

我还能回忆起，当我到了国军驻区又看到三年来所从未看见的政府标语时的欢悦情形。 这几年来一直住在共产党控制的地区，当我看到村子里的墙壁上贴满「一个国家，一个 精神，一个领袖」的标语，和街上飘扬的「蒋委员长万岁」的旗帜时，不禁万分兴奋。

我们在一天傍晚抵达闹子村，但雷鸣远神父已经在几天前离开了。我当时深觉失望，但 是我立刻又定下心来，这条线路我毕竟是走对了。

我们又获到雷鸣远神父所去的方向。我们必须穿过国军基地，向南向西，经过九十七军 防守山地的堡垒。

第二天早晨动身不久，我们被国军的第一个前哨阻往。哨兵盘问了我们一下，立即放行。 中午，我们到了河北省主席鹿锺麟的总司令部。他的司令部，设在河北省最边上的山顶 村庄。鹿锺麟有一队很精锐的骑兵，大部都由中国天主教徒组织。我会到鹿锺麟，他对 我表示极热烈的欢迎。他们告诉我，雷鸣远神父已经在几天前离开这里，可能是到山西 南部，我听到后又受到严重的打击。这不是一个短程距离，我必须再走两三百英里才能 找到他。多日来我在各地搜得来的零星线索，好容易刚要接近又告分离，结果竟还是赶 错方同。

我们在当天又继续南进，当晚抵达涉县。我晓得天色已晚，再赶路又要错过宿头，这一 带的山路，比较我们上一次晚间摸行三小时的山路还要凶险。

涉县县城位于清河岸。周围都是山头覆雪的高峰，山坡上生满枞树，在白雪相映下，更 显出碧绿。我们沿著河走上一条平坦的大道，到了一个村庄。村庄上的小客店里挤满旅 客，但店主人却是殷勤招待，连称礼貌不周。

「我们只有几个鸡蛋和一些面粉，我想也许不太好。但是我可以给你们做几张烙饼，」 他笑著转身出去。不大工夫，把热茶和饭一齐带进，吃起来倒极适口。

这是一个极小的客店，已经有十个过路的农夫在这里投宿。客店主人搔著头皮为睡觉问 题伤脑筋，最后他想起一个解决的办法。

像这样的小乡村客店里，只有一铺大坑。无法容纳十个旅客再加上安森尼和我同时睡下。 店主人说道：「每个人把衣服都脱光，那样可以少占一些玩方。睡倒时挤在一起，不准 翻身那样大家就可以休息一下子了。」

我们都点头表示同意，没有人抱怨。大家都睡一睡总比几个人没地方睡要好得多。因为 明天还都要赶路。

我们都这样睡下，像铅笔插在匣子里一样，很快地都睡著了。

第二天早晨，我在清河的凉水里洗了个澡，随即动身南下，渡过浊漳河。我们走了一整 天，傍晚到了山里的一块平旷地区。一块广大的平原在面前展开，远远地望见林县城墙， 那天早晨，当我们走到距山路出口不远的地方，我们曾通过孙殿英将军的第五军总司令 部。许多兵士们还向著我们挥手微笑，我真想不到在几天以后他们竟和其他的两军国军 被共产党消灭在那里。

林县周围比我们以前所通过的山城村落人口稠密得多。在县城的北郊，我竟意想不到地 遇到一位故友。这位兵土的原籍便是我的教区，我们竟在七百哩外的异乡相遇。我一眼 看见他便向他打招呼，他高兴地跑过来向我寒暄，并且问起家乡的情形。我忽然想到他 也许晓得雷鸣远神父的最近消息。不过我料想到关于雷神父的消息，他不会比我知道得 更多，因为吕正操的骑兵队也许早晓得了他的下落，我还须再走一百多哩路才能追到他。 我只是顺口地问他一句是否知道雷鸣远神父在什么地方。

「就在那里，」他一面说著转过头来指著前面一所不足十码的房子。

我惊喜过望地发起呆，他看著我的面孔，认为我没听懂，领著我走到门口。但是我立刻 清醒过来，跑进大门，走进房门，看到了雷鸣远神父。我们几乎有两年不见了，相逢之 下，不禁喜泪交流。

我们谈著我的旅途经过，他也告诉我在野战病院的工作情形。他极想知道共产党地区里 所发生的一切，我便将亲身经历和听到的事情向他详细叙述。我越说他越伤心，但他仍 请我继续说下去。他想知道一切的详情，因为他对共产党再无任何幻觉，他现在知道他 们是最坏的东西。

以前，雷神父总想发现他们的一些优点，战前，当他来往于山里的几年间，曾经遇到许 多共产党领袖。朱德曾经到山西去看他，向他表示他的友谊和爱国情绪，雷鸣远神父一 时曾被他所朦骗，因为他已经在中国住了四十多年，深爱中国人民，并已弃绝了比利时 原籍而成为中国公民。

雷鸣远身后面的墙上，悬有蒋委员长的像片，并有委员长亲笔所题的奉行格言：

「偷生则国家危殆舍己则国家永存」（此格言系依照英文译出，原文是否如此，不 详。）

当我看到这两句格言的时侯，我不禁想起两年前我在安国的另一面墙上所看到的另一句 题词。

那年我到安国县一位共产党区长那里去接洽一些事情。那里，和所有其他中国机关一样， 永远悬有孙中山先生的像片。那天，孙中山的像片取掉了，换上一张史达林的像片，上 面写著「史达林同志。」当那位区长走进我们接洽事务的时候，他注意到我总在看那张 像片，他假装惋惜地叹了一口气。

「我真想替你们教会多做一些事，」他说，「可惜教堂是外国制度。」

这位中共官吏有意无意地表现出所有中国共产党的思想。在他们看来，苏俄是一个理想 的国家，在无产阶级专政下，它可以统治所有阶级。中国过去的辉煌历史是不足道的， 只有「新中国」才有价值，而这个「新中国」，却是在一个野蛮外国思想的命令下，由 那些高高在上的强徒，榨取人民的血肉而造成的。

当我在林县和雷鸣远神父一起工作时，他听到了圣约翰兄弟会十二位教友被共产党活埋 的消息。如果他对共产党还有丝毫幻觉的话，这项消息也使他的幻觉全归消灭了。在这 种打击和忧郁下，雷神父病倒了；野战病院工作队和救济队人员也都为之抑郁不欢。

我也因此而感到悲痛，但只能加倍努力工作以分担他的痛苦。我追寻雷神父的目的，主 要是要撰写雷神父所建立起来的教职条例。当十二教友被惨害的消息传来后，我们还在 埋头于著作，这简直是个讽刺。

我在二月二十八日抵达林县，我们每天工作，一直到三月七日。这一星期里，我看到雷 鸣远神父的面色是如何惨白，我想到在工作完成后便须离开，不禁感到黯然；但同时又 想到他将转到一位较大的城市接受较好的医治和疗养，又不禁为之一喜。

三月七日那天，当我们工作完成时，我们听到共产党已经在我们几天前通过的山地里向 九十七军展开全面袭击。当地人民所担心的共产党要和国军展开大规模的战争，现在成 为事实了。我们很觉不安，因为林县没有军事防御，最好的方法是到姚村的新五军总司 令部去避难。姚村在林县北面，我来的时候曾从那里通过。

决定后，便立刻出发，雷神父安森尼和我，还有两百名工作队人员一齐逃奔姚村。第五 军在我们周围的东南西三个村庄上都驻有少数军队。我们一直北上逃奔总司令部。

共产党军队在独眼龙刘伯诚的指挥下，在夜里包围了总司令部和姚村，并在次日清晨切 断第五军总司令部和其他三个村庄驻军的联络，并把三个村落分别包围。

我们恰好能够及时赶到姚村。姚村是一个很大的镇，但是完整的房屋很少，因为这里是 交通要道，日本已经轰炸若干次。我们费了很大时间挨户寻找借宿处，最后一个好心肠 的人才把我和雷神父领进房去。我们又是和许多人并肩躺在一个大坑上过夜。

第二天是三月八日，战争仍在进行。我们去会晤孙殿英军长谈论作战计画。他很兴奋乐 观，并且告诉我们，九日晚间他将以无线电通知所属部队，集中兵力突破共军阵线，会 合山西境内的国军主力。雷鸣远神父和他的工作人员自然都愿意随著孙殿英的军队转进， 但工作队里有两位负责看护伤兵的中国籍修女。

「我不能冒著险使两个妇女留在军队里，」孙军长对雷鸣远神父说。「你必须把她们留 在这里。」

雷鸣远神父担心她们落到共军手中时会遭到不测，便问我是否能把她们带回安国。我晓 得这是极困难的事，因为我在回去时还领穿过共产党战线，但是我答应下来。我心中纵 有多少疑惧，也不愿露出，因为无论加何我不能使他烦恼。

两天战事进行中，我们深感不安因为我们晓得周围的情形，我们不敢说会有什么事发生。 九日清晨，共产党炮火暂停，这是我们动身的最好时间。但当我们动身前，我必须先找 一头驴；我们四个人必须走在一起，否则便会失踪。一位兵士替我们找到一个有驴子的 农夫──这是留在村里的唯一老百姓──但是他不愿卖掉他的驴，在兵士的百般劝说下， 他加入了我们的团体，我们也可以得到一头驴子。

我在前面领路，两个修女随在后面，再后是村民和他的驴子，安森尼押队。雷鸣远送我 们动身。他挥著手向我们告别，站在路上目送我们向北出发。我转过身来向他挥手，不 觉一阵心酸，因为我觉得我们从此不会再晤面了。他好像也有同样感觉，每当我回头瞥 望的时候，他总向我招一下手。不久，他的影子渐渐模糊在尘埃之中，这是我最后看见 他的一霎那。

我们沿路北上，时间不久，我们被共产党兵士阻住盘问。

    「你们从那里来？」哨兵问道。

    「姚村，」我回答说。

    「你们在那里做什么？」

    「我是被国军拘留的」。

    「那两个女人是干什么的？」

    「她们是帮助老百姓做事的」。

    「你们到那里去？」

    「就到山那边」。

当共产党盘问你到那里去的时候，你最好就说前面最近的地方。如果你去的地方太远时， 解释起来便发生困难，因为你去的地方越远，共产党也越怀疑。当我受到盘问时，我总 告诉他说是到前面几哩路远的庄村。

哨兵坚持著不让我通过，他的怀疑也引起我的怀疑。从他的坚强态度中我料到一定是有 些事情发生。共产党不愿意使旅客晓得。

我们双方弄成僵局。他既不肯离开冈位带我们去见他们的团长，也不许我们自己去见团 长解释一。最后他有些光火了。

「到第二线去解释」，他说。从他的话里我晓得前面还有一关。我虽然交涉得有些进展， 但我觉到下一个关口更为可怕。

到了第二个哨兵站，我自然又被阻住盘问，但当我说出要去见团长解释一切时，他便放 我走过，到第三哨兵站。直到他们把我澈底盘问之后，才答应我们到前面的村庄上去见 团长。

我不过在两星期前才从这村庄走过，但今天却完全变样了。那时候这里没有军队。今天 军队布满村中，受伤兵士正在等候向野战医院运送。兵士们抓住了我们的驴夫，逼著他 输运伤兵。他眼看著要抛开他的驴子，心里非常难过，但是我答应好好看顾他的驴子， 并且给了他一些钱。

我们尽速地向前赶路，四个人轮流骑驴。这两位修女的刚毅勇气和不怨天尤人的精神， 使我非常感佩。

走进山道，路途渐渐狭窄，我们只好一列而行。当我们正在跋涉而登的时候，迎面走下 一队共产党军队。这些都是十八岁到二十二岁的孩子，是独眼龙的一支劲旅。他们看见 我们很觉惊异，但因他们在急速行军中，竟没有盘问我们。

中午，我们停下来想休息一下找些东西吃，但竟很难找到。所有村庄上的住家，都把街 门关住。我们到处敲门里面都答以一无所有。最后走到一个山谷里的小客店，我拿出几 个钱央水一个厨夫替我们准备一点食物，并喂了驴子一些草料。他告诉我们附近已经没 有匪兵，随后又给我们煮了些热汤面。我们狼吞虎咽地吃下，立刻又动身赶路。我听到 后面有吠声和脚步声，回头看时，是那位驴夫赶了上来。他的驴子就是他的全部家产， 他的生活全靠这头驴子。

那天晚上，我们又到了清河岸边的涉县。我们从早晨到现在，已经走了三十英里，都感 觉疲惫不堪。整个乡村都住满共产党军队，我们找遍客店，都告碰壁，连在坑上挤著睡 的地方都没有。安森尼和两位修女留在后面，我一个人踱出村口，走到一个靠山边的小 房子。房子旁边有一个小佛龛，烟气燎绕，香昧袭人，我晓得这是个中国旧式家庭，于 是上前叩门。

一个老头儿含笑走出，彬彬有礼，多少日子以来心情上首次感到这样轻松。

「我一看就知道你是佛门子弟」我说道，「你是个善人。你可以让我们借宿一下吗？我 们一共五个人──两位女人，两位男人，还有我。」他的面色有些为难。

「我欢迎你们，」他说，「只是地方成问题。在我小房子里面只有两间屋子，一间是我 和我的太太住一间是驴棚」。

我考虑了一下。

「你能不能让那两位女人和你的太太睡在一个屋里呢？」

    他点了点头。

于是我提议把他的驴和我的驴都牵到院子里，因为那天夜里天气还好；他，安森尼，驴 夫和我都睡在驴棚里。

他非常高兴能这样帮助我们一下。

同时，当我们启程北上的时候，雷鸣远神父便在姚村遭到危难。我们离开姚村两小时后， 共产党开始攻击，雷鸣远被俘。共产党的情报已经获悉他和另一个外国人在一起，他们 向他问起我的下落，但是他只能据实说是不晓得。但是他们推断我一定是向北走去，便 派人追赶，但因我们老早动身，赶路很快，他们始终没有赶上。我们当时根本不晓得他 们在追我们，直到好久以后，当我们听到雷鸣远神父的被俘经过，及共军在山里消灭三 军政府军队以后，我们才晓得当时的情形。

三军政府军队被共产党之残忍消灭，是一个很重要的关键。这三军军队准备从山西南部 开往河北，穿过太行山打开了一条通道，以使后面的国军能够进入河北省向日本军发动 全面攻击，并在顺德附近切断日军平汉路的补给线。张荫梧将军已经在河北省组织起民 团，在沿铁路线一带牵掣住日军达两年之久。张荫梧必须保住交通线。那样他便须控制 住河北和河南间的山路。当这计画完成时，朱怀冰的九十七军，兵力两万，驻守山路的 南端，正好通到河北省平原。他把军队分驻在村庄和山头的堡垒里。

山路中间直到河北边境，由鹿锺麟将军驻守．兵力也有两万。南端便是孙殿英的新五军， 乒力也有两万。

共产党晓得，如果他们能够切断张荫梧和这山路里三军国军的联络线，此后他们便可以 阻止住任何其他国军的推进，这项计画实现后，他们便可以逐渐压迫沿交通线对日作战 的游击队，而获到整个华北的控制与扩展。共产党很晓得中国一句古语的意义，「控制 住山地便可以控制平原。」

他们这项策略很简单，但很毒辣。当他们看到国军集中到山道以后，他们便派些机智而 善辩的官员与国军将领商讨如何合力进击日军。那时候刚好是正式被认为共军及国军都 具有同一目的的期间；当共产党的野心尚未表面化的时候，内战只是零星散漫的，是暴 动而不是公然叛逆，共产党最后的叛逆行动，直到各方面环境，人力，时间和地点都配 合适当后才爆发起来。

这些狡诈的共产党都有些口若悬河的本事。他们提供人力，技术和经验，只要求与国军 武装兄弟并肩对抗中国敌人──日本。他们装出热诚和恳挚，一再提出这种要求。

他们的要求被接受了，他们把一部军队开进山地，驻守在九十七军和鹿锺麟军队的中间， 他们的训练和良好举动消灭了任何的猜疑。随后到了计画的适当时间，他们突然在三月 七日向国军发动猛袭。他们先集中兵力袭击第九十七军，当这军兵力几乎全被消灭后， 再于三月八日迅速引还，袭取并消灭了鹿锺麟的军队。

三月七日我们在林县听到共军袭击国军的消息，雷鸣远神父率领他的工作队和安森尼和 我离开了那个无军事设备的林县奔向孙殿英的总司令部。孙殿英并曾告诉我们他将在九 日夜间命令集中兵力突围。

但是共产党预料到这一点，当他们以闪电方式消灭了山道北端和中部的国军时，立即迅 速南向在九日早晨突袭孙殿英的部队，时间正在我们离开总司令部向雷鸣远神父作最后 告别后的两小时。

第五军也被共军击溃，几乎是全军覆没，和九十七军及鹿锺麟的河北军遭受同一命运。 一九四○年春季那两天的血战中，共产党几乎屠杀了他们自己的六万同胞，而日本军队 却是安闲地驻在不足五十英里外的地方。

这是对蒋委员长的重大打击，因为这是共产党不打日本而叛逆国家的首次大规模袭击国 军的暴行，他对国共联合阵线所最担心的事情竟不幸发生了。那时他又看到，长江下游 的新四军已经渐有不法行动。但他对太行山的共军叛逆仍保守缄默，因为在传到国外时， 这乃是可耻的事。

如果蒋委员长在一九四○年把共产党叛逆行动的真况予以公布时，历史也许要改观。但 是他没有说出，而共产党便更肆无忌惮。虽然共产党同意把新四军维持原有的五千人数， 但到了一九四○年中间，兵力已经扩展到一万三千。

雷鸣远神父被俘四十余天，于四月末被释放。共产党不承认他们俘掳雷神父，蒋委员长 晓得他们在撒谎，坚持要求释放，并通知朱德，如果他不遵令释放雷神父的话，他便要 派军去攻击刘伯诚的军队。在这种情形下，朱德才命令独眼龙释放了雷神父。

这时雷鸣远神父一个人住在林县，身旁只有几位教友伴随。他的两百名医疗工作队已经 分散了，有的被俘，有的遇害。他虽然病体很重，还从淋县步行到洛阳，进入一个医院 疗养。又因在被捕时遭受虐待，毒瘤病发作。六月十三日，蒋委员长派专机把他接到重 庆，六月二十四日逝世。

所有这些情形，我直到好久以后才获到消息。我只晓得当我们急急返程的时候，我们是 处于危险情形中，我们在三月十二日走出山路抵达磁县。现在我可以直往顺德──我的 脚踏车还存在郊里──不必像来时因为要到处打听雷神父下落而必须盘行山路了。我打 发了驴夫和他的驴子，带著两位修女和安森尼北上，于复活节前的星期日前夕抵达顺德。 我们在那里没有耽搁多久，当我们把两位修女安置在修道院里以后，便启程，于复活节 星期日返抵安国。春天带来了新鲜和欣欣向荣的景气，农夫已经在田里做工，大地上充 满了春的气味，有时候我们几乎竟忘却周围还有战争。


第十八章 潍县集中营（一九四三年至一九四五年）

雷鸣远神父死后，我计划到重庆去接替他在军队里的工作。但是我等候得时间过久，终于有一天被日本军队把我捉去。珍珠港事变后，日本人便开始拘捕在中国的外国人，但直到一九四三年三月，他们才来到教会把我送到一个集中营里面。他们只允许我随身带些东西和十本书。我包起几件衣服，四本每日祈祷书、一本中国字典和五本中国古书。

我坐著军车由警察押解到定县，然后又搭上一列从太原开来的专车。这是一列搭载山西及河北南部「外国敌人」的车辆。车开得很慢，沿路还解上其他的俘虏，经过一整天的工夫到了北平。

日本占领北平已有五年，但和西方国家才宣战十五个月，这乃是他们作反外宣传的绝好机会。我从车窗看去，许多日本摄影员正在站台上拿著照像机东跑西跑地拍照，还有些用电影摄片机摄取北平外国人扛运自己行李的镜头。每个人都带著行李，提包，有些女人还推著小车。停车的时间很长，以期使摄影员多费几百尺胶片，向中国人显示日本人的势力，并使这些白种人「丢面子」。有些中国的阿妈，当要和她们从小照顾起的外国 孩子分离时，竟止不住的啜泣，孩子的爸爸妈妈也只好忍著心从他们可爱的中国保姆怀中，把孩子接过。

我们看著站台上这一幕幕的戏剧，悲痛而惊骇；我们晓得我们换车的时间到了。果然不 出所料，我们随即被驱下去，换乘两节开往天津的车辆。到天津又换车一次。其实换车 是不必要的，这只是为了做给人看，并且故意给我们添麻烦。

到了天津，又搭上一批外国人，然后向南开往济南，再换车，又是一些人来站台拍电影， 随后又走了一整天抵达潍县。潍县在济南和青岛中间，美国在中国的最大长老会便设在 这理。长老会地址距潍县城两哩半路，有许多美丽的建筑物，一所医院和一个学校。美国著名的出版商鲁斯，便生在这个教会里面。

当我们从潍县车站搭上卡车时，我便猜想到我们的目的地，因为我很熟悉这里的长老 会，我晓得它的大小设备正好是一个理想的集中营。除此，长老会四周还有很高的砖墙， 自然提高做为监狱的价值。日本人只须在墙头上添设几个哨兵监视台便可以了。后来 他们在砖墙四周掘起极深的沟，并在外面圈起电网。

我们在薄暮中走进监狱的几层大门，谁都不晓得那天能再走出来，直到盟军胜利将我们救出之前，这里一直就是我们的家。我们不晓得什么时候获释，但我们都确信有这一天。

我们一共有一千七百名被禁，其中一千英国人，三百美国人，其余四百人是比利时人， 荷兰人，挪威人，及若干南美人。有的是全家老少，也有单身男女。也有像我这样的神 父，此外还有些法兰克教士，那稣会教士和玛丽诺尔的教士。

这些散居在华北和华中各地的外籍人士，多年来总过著养尊处优的生活。他们住著舒适 的大房子或宿舍，雇用著训练有素的中国佣人，又忠诚，又可靠。每天坐著黄包车或汽 车上下班。家里的孩子有保姆代为照顾，公事房的零星琐事，有买办代为安排。现在的 生活却完全变了。

日本人的组织是极端可怕的。我们必须从被投进的混乱中制造出秩序。

人都是能适应环境而有机智的，我们这一批人也不会例外。一千七百人组成一个小城市。 领袖从众人中出现了，有技巧的人开始组织起伙食团，一切都安排得整洁而有秩序。

所有日本人在中国及亚洲各地控制的地区，如上海，马尼剌及荷属东印度群岛，被拘的 外国人都有同样的行动。所有男女老幼都在用尝试错误法来学习如何适存。

起初我们觉得非常困难，因为大家都不晓得怎样做，但是我们慢慢地适应了环境，我们 成立起委员会，开始合谐地工作来谋求自己福利。

我比其他一般人都能适应这种环境，因为我过惯贫苦的生活，并且习于劳苦的操作和户 内工作。实际说来，我在集中营住著反倒比外面更为舒适。在安国我们每星期只吃两次 面包，在这里我们却每天有面包吃。在安国时从来没吃够面包，到了集中营后，我立刻 志愿地作厨房工作，这种情形在日后回想起来还很觉可笑。我从来不会烤面包，其他的 外国人都是受人伺候惯了，也都不懂厨房的工作。

我们必须一面做一面学，于是有许多错误发生。进集中营不久的一天，我在汤里放上一 大把盐，我深恐没有人能喝得下去。但每个人都喝得津津有味，因为我们没有旁的东西 可吃。有时候面包烤焦，有时候汤调得太稀。但是我们必须这样吃下去，否则便要饿肚 皮，每个到厨房工作的人，慢慢都学会了用配到的东西弄出些可口的食品。

日本人配给的食物，不合胃口，特别是母亲们为孩子们头疼。他们晓得，如果他们能和 中国人取到某种联系后，他们便可以从附近村庄里弄到些鸡蛋或其他食品。我想方法和 集中营里的中国工人拉摆，并详细计划一切。

有五位天主教士所住的房间，恰好靠近围墙，这是做黑市生意的很好地点。其中有一位 神父叫斯坎兰，愿意作走私食品的首领。斯坎兰是澳洲人，原籍爱尔兰，秃头顶，红头 发，讲话柔和而缓慢，一举一动都有尺寸。但他的意志却坚强果断，因此集中营人便选 他为首。

负责在集中营外面联络走私鸡蛋工作的是一位康太太（中国基督教徒），也是一位心细胆大的人。

五位天主教士所住的房间，靠近一条水沟。水沟从地下通到集中营外面，出口地 方用铁栏挡住。斯坎兰便利用这条水沟做为走私鸡蛋香烟和食品的孔道。他尽量爬到水 沟的尽端，康太太或她的小孩子从外面隔著铁栏把鸡蛋或小包递进。我时常跑去帮忙， 特别是当大批货品递进的时候。作这件事经常是在夜间──黑暗里摸索著做。

斯坎兰自己有一份帐簿，他称它是「受神救而获永生者的名册。」他在上面记载下交易 的月日，数量和种类及价格，直好像他在悉尼或马尔布恩做商店老板似的。

我们经常保持收买到大量的鸡蛋，许多中国人经常供给我们。我们把鸡蛋放在衣袋里， 小心翼翼地转送到各处。集中营里买鸡蛋的人多得很，我们在厨房里炸鸡蛋的时候必须 排起队来，最希怪的是日本卫兵最初竟不晓得鸡蛋不是我们主食中的物品，后来有一天 被他们发觉了，于是开始搜查黑市。那时集中营里的人几乎都在买黑市鸡蛋，乡村里大 胆的人，有的竟爬墙过来卖鸡蛋。

斯坎兰神父好像是获到神的特别意旨，因为他好像晓得什么时候越墙走私最安全，什么 时候应该停止。一天晚上，他把所有鸡蛋都移到我们的房间里，并且在当晚停止买卖。 他晓得日本人已经发觉他是走私首脑，因此他必须特别注意。

又有一天晚上，他溜到墙角和一个爬墙过来的中国人商谈生意。当他们正在秘密耳语的 时候，斯坎兰忽然听到脚步的声音，他晓得是有卫兵走近。他刚刚把那中国人扶过墙头， 日本人的电筒已经照在他的身上。

那是昏黑的晚上，斯坎兰却把圣经从手里摊开诵读。

「你跑出房门到这里来做什么？」卫兵问道。

「我正在读我的祈祷文。」斯坎兰恭谨地说。

日本卫兵自然觉得可笑，因为谁都不能在黑暗中读书。

斯坎兰还有辩词。他说，他开始读祈祷文的时候，天还没有黑，他便一直读下去，因为 他能背诵下书里的所有文词。

这种解释自然无法使这位卫兵相信，于是斯坎兰神父被关了半个月禁闭。

斯坎兰被禁闭的地方是教堂里面最好的一区，是以前这里的教师和医生的住宅。现在这 里不准「外国敌人」走进，因为日本军官住在这里，他们的办公处也设在这里。 斯坎兰被关禁闭的消息，立刻传遍集中营，这时斯坎兰成为大家心目中最可爱的人物。 所有母亲们都想起他曾经从水沟里替孩子们弄到鸡蛋，轮流在夜间替他做饼和点心。让 孩子们藏在身上，偷偷爬过卫兵线，走入禁区，递给斯坎兰。斯坎兰禁闭到一个星期的 时候，体重增加了，但是苦思其他难友。他很快地想出了一个主意。

到了中夜，日本军官在熟睡中被一阵清脆高吭的歌声惊醒。那是斯坎兰用拉丁文祈祷的 声音：

「主啊，请来救我。主啊，请快来救我。」

日本军官最初并没过去看他，他们只是静听。

渐渐歌声愈加高昂沈重了。

「主啊，我的希望寄托在你的里面，」

「我永远不会被欺骗。」

一小时过去了，这些日本军官无法安眠。最初他们认为这外国人是一时的神经错乱，但 一小时后音调毫不降低而愈形尖锐，他们便派副官和传令兵过来询问情由。

斯坎兰装出一本正经的面孔。

「我必须这样做」，他说，因为每个天主教神父都须每天祈祷。其实他也可以选择其他 时间作祈祷，也可以在心中默祷，但是他没有讲。

日本人有迷信思想，不敢干涉宗教行为，当卫兵返回报告时，他们都耸耸肩没讲什么。

当夜斯坎兰的祈祷又继续了有一小时，以后总是每到中夜便开始祈祷，这样一直闹了一 个星期。日本军官被吵得一星期不得好睡，便在第八天上把他放出，返回集中营。

斯坎兰被释的消息立刻传遍集中营，史特朗准将集合起他的二十多名救世军，整队欢迎。 当日本人把斯坎兰领进集中营区后，救世军的大队便把他拥在前面，随著是一群高呼欢 笑的孩子们；集中营里的人们也都右入队伍，绕营游行，一时锣鼓喧天，喊声震耳。欢 呼声溢满营内的每个角落，斯坎兰神父笑容可掬地向朋友们点头，直像是一个战胜归来 的英雄──实际他真是如此。

日本人感到窘困了，但除去制止游行外也没有其他方法，集中营的人们总算是出了一口怨气。第二天，日木人出了一张告示，不得警官允许时，不准作任何集会。

我们尽力设法在这个孤绝的社会中使一切事都安排得很妥当。我们最初和外面世界完全 隔断，我们无法获知战争的情形，也不晓得我们胜负如何。日本人允许我们写信检查后 付邮。但对写信有许多限制，由他们代发。这种规定使我们无法满意，后来我们又 晓得日本人竟把这种一无内容的书信扣留一年后才寄出，于是全营人士更为震愤。

我们有几个人聚在一起研讨对付这种限制的对策，我想起了一个保证生效的办法。通过 我们在集中营外的黑市场友人，我买到一些中国式信封，用中国字写给与我共同参与计 画的营内俘虏的若干中国友人。这些中国人在国内各大城市有许多德国和义大利的朋友， 他们不曾成为日本人的俘虏。

我们现在在集中营外面有了可靠的收信人，他们一直可以收到我们的信件，或替我们转 邮信件；但是我们还须保证这些从集中营里发出的信能够安然的走出集中营并通过日本 人所控制的中国邮政局。按当时规定，每封信上都须写明发信人的住址。这件事使我伤 了一个时期的脑筋，幸而不久竟被我发现一批日本人所丢掉的医院存卷，上面登记著以 前来医院就诊的当地人名和住址。这样便解决了问题。我把这些人的姓名和住址写在中 国式的信封上，经常改变使用的人名，并秘密地记录下来。

我把托人代转的信写好后，封在信封里，系在一块砖头上，并附上邮资，隔墙投出，由 外面等候的中国人拾起。他把信封贴上邮票，寄给其他可靠的朋友然后分邮各地，我们 永远不利用潍县的邮政局但我们的信却能安然地寄到北平，天津，青岛和上海各地。我 们开始接到回信。并获到各项新闻。

我们和营外中国人的来往愈形频繁，墙头上来往的信件也越多，最后日本人在壕沟外面 围起电线，阻止这种非法的活动。但是我们随即利用每天早晨到营里做工的苦力，克服 这种阻碍。

只有中国的苦力被允许到营里来做工。这些苦力是清道夫和粪夫，每天到营里来挑脏水 清除粪便。我便自动请求做「卫生巡查队队长」的职务，照料全营各地厕所，那样我可 以保持和粪夫们的接触。这些苦力在走进时照例要受搜查，但当走出时肩上却背著臭气 冲天的粪桶，这时日兵门冈便远远让开不加搜查。我看了很多日子都是这样，于是我把 书信打成小包交给粪夫，揣在怀里带到外面。

但过了一个时期，日本人渐渐怀疑这些粪夫了，每天出入都要加以搜查。我必须再想别 的主意。我把信卷紧，放在小锡盒里，盒里空隙处装满沙土，外面再封上口。那时我们 集中营里正好有一个小工厂作些零星修理工作，焊一个小锡盒是极方便的事。我把焊好 的锡盒投进粪桶里。交粪夫背出去。

这样又做了很长时间，后来日本人又起疑心了，每当粪夫背著粪桶出门时，必须停下来 由一位日本兵拿著长棍在粪桶里搅捞一下。他们在执行这种污秽的工作时，总是戴起纱 布面具，神态非常可笑。但是我又须想别的方法寄信了。

我回到纽约后，曾经有若干次到第八街的邮政总局，我每次注意到门前的邮局人员奉行 箴言（这大概是每个美国人都晓得的）：「不管下雪下雨，不管白天或黑夜，都不能阻 止邮差迅速投递邮件。」每次我走上邮局门前的台阶看到这句箴言时，我便想到在潍县 两年多的期间，我们投递的信件从没有一次被破获。日本人在听到一些风声时便会发生 怀疑，但是我们总能走到他们前面一步。我们总算很幸运，但我永远不把我的方法告诉 任何人知道。工厂里替我焊锡盒的同营难友晓得我是寄信，但他也不晓得如何把信件带 出集中营。

所有方法都运用得很好，我一直用到日本人投降。

每星期六日，潍县邮局总有一位邮差到集中营里来送信。最初一次总带来几袋信，后来 限制加紧，袋数也越来越少。一个邮差每周骑著脚踏车带来一小袋信和报纸。

邮差在门前下车，照例受澈底搜查，然后由一个卫乒带著他到集中营监督室。邮差推著 车子，卫兵跟在旁边。到了监督室后。邮差取下他的信袋，再在卫兵尾随下把信送到集 中营各处。

我看到日本兵最注意中国信差，但从不注意他的车子。我又看到车梁下面挂著一个小的 帆布袋。信差在送完信走出监督室时，便把空信袋投在这帆布袋里，我猜想著这帆布袋 也是用来装本地信件的。

我连续著察看了几星期，永远是这种情形。有一个星期六趁邮差和卫兵在监督室的时候， 我悄悄走到脚踏车前，把几封信放在帆布袋里。然后走开，远远站在一旁静观动静。

邮差和卫兵走出来了。他把空信袋叠起放进大梁下面的帆布袋，他看到我放在里面的几 封信和上面的一块美钞。

他看了又看，面带惊异地又向四下寻找。我急忙走到他眼光看到的方向，双手抱拳表示拜托。他立刻明了我的意思，把空袋放在帆布袋上面，然后和卫兵一齐走出。

以后我们在集中营里的十八个月期间，我一直在使用这方法。每星期我只拿出一块钱， 任何人都愿意接受它而提供宝贵的服务。邮差虽然换得很多，但是我们的信总能带出去。 因为第一个信差会把这件事告诉下一班的信差。不论下雪下雨，璁夏或黑夜，甚至是日本人，都不曾阻止住信件的迅速送达。

在递信方面，我们既然获到成功，很自然地我们又计划到怎样逃出。

难友中有一位英国人蒂甫顿，战前曾在英美烟草公司服务。蒂甫顿认识该公司在潍县的 经销商，但是他们却怕日本人，无法协助。随后由营中美国一位法兰克教友的关系，我 和周村的一位爱尔兰教士取得联络。周村离潍县一百英里，但不久我们就和他取得经常 的密切联系。他有一架收音机，他把所有收到的新闻记下加以整理，然后交给他的中国 仆人，搭火车到潍县，走到集中营墙外，在约定的时间扔过墙来。

我们把新闻到处传阅，极受欢迎，因为我们自从到集中营后，只能偶然看到北平时报 （英文版），那自然全是为日本人宣传的。

蒂甫顿和我在此时开始搜集外面的情形，并设法安排逃走的方法。渐渐我们搜集到邻近 各地的地图和详清，敌军的驻防地和共产党军队的驻防地。我们又调查出附近有国军的 游击队，并经由忠实朋友粪夫的联络与他们取得接触。这自然要费很多时间，因为这些 苦力每月要换，里面有国民党人员，共产党人员，也有亲日的中国人。

在这些苦力里面，我永远能找到一个靠得住的朋友。到了换班的期间，他总把敌人的情 形逐一向我说明，并向我介绍一个靠得住的帮手。我的「办公处」就是厨房旁边的厕所， 地点很僻静我们可以关起门来在里面谈话，拟定计划，交换情报。

我们虽然和国军游击队取得联络，但还费很长时期才能加入他们的活动。我们用一年的 工夫作逃走的计划，并拟出详细的准备步骤。准备步骤中有三项因素必须确获保证。

第一，逃跑的夜间，在翻过墙以后的一小时内必须夜色黑暗，但在一小时后月亮必须照 耀出来以便走路。

第二，是日本卫兵问题。集中营里的日本卫兵共分三队，轮流值班，每队值勤时间是一 昼夜，因为时间太长，有时并不如我们想像的那样严密警觉。

我们必须考察这三队卫兵的情形，经过一段时间我们发现有两队卫兵特别严格认真，另 一队卫兵比较马虎。他们在走上监视台以后，总是在一小时以后便偷偷走下来吃杯茶抽 支烟休息一下。我们记清这种情形，准备在他们值班的黑夜里逃走，然后再在适当时间 后赶上出月亮。

第三是国军游击队必须能够安全地移到一个约定地点等候，这地点距离集中营二英里， 是一块墓地，有茂密的松林。

我们费了一年的计划时期。最后终于一切俱备了。日期订妥游击队通知我们在墓地里等 候，然后把我们领到他们的基地。我们深信在次日集中营点名前我们可以抵达游击队基 地。万事都妥当了，蒂甫顿和我准备出逃。

集中营管理委员会的三位难友晓得我们要越墙出逃，同时我对鲁斯佛（一位美国法兰克 教会教友）也很相信。他一直为了这件事心神不安，终于在最后和我谈起这件事。我因 为多少日来一直忙于安排出逃步骤，始终没和他详细讨论。但到了预定的那天，他劝我 不要逃走以免牵连营内的无辜人士。他语意诚挚使我无法不接受他的意见。但在另一方 面，我又无权阻止蒂甫顿出逃，也不能阻止他和另一人同走：这时一位青年自告奋勇地 愿与蒂甫顿同行。这人是何麦尔，战前一直左北平辅仁中学当教员。我把我的中国衣服 送给他们，帮助他们越过墙，然后走回来替他们祝福。他们确是越过墙了，但他们还须 偷过电网，以后才能安然就途。他们准备穿过一个日兵监视台。所有监视台出入口地方 的电网都是特殊装设的，可以使卫兵们出入无阻。当卫兵不在冈位的时候一他们就可以 安然通过，因此我们事前先调查好卫兵队的勤惰情形，正好乘那些卫兵溜走喝茶抽姻的 时候使他们出逃。

蒂甫顿和何麦尔答应我们，只要出逃成功加入游击队后，便拟好密码给我们送来，以便 彼此取到联络。当我在黑暗中和他们告别时，我们决定了一句密语准备日后用这句密语， 和送密码的苦工联系。

当魏特，朱罗义和我帮助蒂甫顿和何麦尔越过墙后，听到他们在墙外的脚步声时，心情 是极端焦灼紧张。像这样的事情，我以前和中国人谈黑市生意或其他事项时，曾经做过 多少次。还有一次我曾经和蒂甫顿竟在白昼间乘卫兵不在的时间穿过监视台，但这次情 形　不同了。我在黑暗中静静地侧耳听去，我听过他们蹑手蹑足的声音渐渐消逝，以后 再没有听到别的声音──没有日兵的厉声呵止声：感谢上帝，也没有枪声打破沈寂的空 气。

暗黑的时刻过去了，月亮升在天空，我精神不禁为之一振；我晓得蒂甫顿和何麦尔已经 向游击队基地出发了。

第二天点名的时候，日本人没有发现异状，但是麦克拉伦报告出他们的失踪。我们在事 先已经安排好这点计划，以期避免旁人牵连受罪。因为只有我们几个人参与这项计划， 其他人听到时自然会大吃一惊，这项预谋行动便被掩饰得天衣无缝。日本人随即认为这 两个人是逃亡了。营里的骚扰立刻归于沉静。

我自然是放心不下，我每天在苦力们的面前念著暗语，但好像还没有任何人给我带来什 么消息。两三个月过去了。有一天，当我念出暗语「五十六」的时候，一个新苦力侧身 走到我的面前，小声告诉我说，他给我带来些东西。当我们走进我的「办公处」后，他 从裤子夹絮中抽出一小卷纸。

我当时兴奋得难以形容，因为我首次证实他们已经安然逃走，现在我们可以和他们传递 消息，并可以通过他们与国民政府取得联络。我现在又有了两位知己的朋友，麦克拉伦 和霍巴特，我们三个人共同研究著发出第一封密码信件。我们把信打在从旧手帕撕下的 一块白绸子上面，使那位苦力能够很容易地藏在袖口里。

我们写的是，「告诉我们最近的消息。」现在我们有两个人获到自由了，我们能够来往 通消息，使我们的监禁生活不太感受难忍了。蒂甫顿和何麦尔在山东半岛的游击队里面， 我们地下通讯的系统建立得很好，不久便接到了回信。他们已经和重庆取得无线电讯联 络，报告我们战争的进展。战局现在已经扭转，我方日趋有利地位。 最希怪的我们竟从集中营里──而不是外面──晓得了战事对日本人的不利。有一天， 日本人押进一批义大利俘虏。他们因为反对法西斯反对莫索里尼而被捕。日本人把他们 和我们分别拘留，放在正门旁的房子里，因为日本人认为他们虽然在情绪上与英美人相 合，但放在一起他难免起纠纷。新来的人里面，有一位叫哲瓦西，太太是比利时人。我 们自然很快地成为朋友，从他那里我们听到有一个日本卫兵常在他们门前转来转去，抱 怨战争，并且声称极端厌战。

他和另两名集中营卫兵是两位极年青而有理想的人，他们受到日本军阀宣传的煽动，参 加了这场「伟大的圣战」。他们在马来半岛上作战受伤，这次的经验使他们完全觉醒。 他们愈来愈反对战争，当我在营里遇到他们的时候，他们已经变成狂热的和平主义者， 强烈地反对战争一如他们离国时的强烈支持战争。在这种情形下，我们不难把他们争取 过来，他们虽然是日本军人，在军事命令下执行他们的卫兵职务，但却毫不热心职守， 而在各方面对我们予以协助。他们开始告诉我们一切消息，我自然也像哲瓦西一样地鼓 励他们。这样，我晓得了战事对他们不利，目前日本人正计划迁移太平洋各地的集中营。 菲律宾的集中营将要移到香港或日本；香港集中营移到上海；上海集中营移到北平；北 平集中营移到渖阳。军人俘虏和平民俘虏自然都在迁移之例；这种跳跃移转的计划目的在于争时间，尽量多保持著俘虏以作为谈判的地步。

因为我们包括在北平的范围里，我们难免被移到渖阳。我晓得我们如果真被迁移后，一 切情形便将更形困难，特别是妇女更感痛苦，因为渖阳终年严寒，冬季更为肃杀难堪。 我觉得我们必须采取些措施；我向委员会提出密报，他们也觉得如此。我们立刻和游击 队做紧急联络，并且问他们轰炸胶济路要用多长的准备时间，这条铁路是我们向外迁移 时必须经行的。回信很快收到了，使我们非常高兴。他们只要在获到通知一天后便能采 取行动。这样我们晓得不会迁动了，大家才安下心来。

我们经常收到的不仅是书信，还有医药用品，这些医药是由重庆装飞机越过敌人占领区，用降落伞投给山东半岛游击队的。游击队把药品打成小包，交给潍县天主教会的张神父。 再传信给瑞士驻青岛领事兼红十字会代表艾格尔。艾格尔每个月来集中营一次，发放红 十字会的「慰劳包裹」，顺便把药递给我们。有些都是新药──例如硫制剂──集中营 里的医师都没有听到过，不晓得怎样使用。我们只好再用密码信转向重庆方面请示。

日本人晓得我们已经和外面有些联络。他们对苦力的搜查愈为严格，苦力们也越发担心 害怕。日本人特别指派卫兵监视每个苦力。我们晓得战事失利使日本人更加提防，同时 也更加害怕。

渐渐地我们无法再用绸布纸张交苦力带出转给游击队了。我们又须想些新的方法以维持 我们的「交通线」。我在厕所墙上挖了几个形状地位都不规律的小洞，除非你晓得这些 小洞的地方，否则旁人不会把它们找到。我们在丝布带上打好密码信，用口香糖包纸裹。 好放在小洞里红十字会每月给我们送来「慰劳包裹」，由艾格尔分发到集中营，但都被 日本人扣留，只发给我们一包。我把所有包装纸都保存起来，相信以后会有用处，现在 是利用的时候了。

每当我有信件传递时，我只须把藏信的厕所号数告诉部位递信苦力。苦力们每天总是早 晨九点钟上班，走进正门后先到卫兵室受检查。然后整队走进集中营。我永远和其他几 个人等在大门里面，装做欣赏早景。当苦力们排队走进作工时，我便迎面走来，嘴里哼 著小调。这是中国工人所唱的标准小调，我可以在里面行进一个数字。这就是我对那苦 力的暗号。他只须按照厕所的号数在石灰墙的小洞里把那槐卷好的口香糖包纸拿出。他 把包纸揣在怀里，等到快走出大门的时候放进口中。如果日本人为了其种原因命令他开 嘴的时候，他已经准备好把那块包纸和丝布带一起咽在肚里。

当苦力给我带进信的时候，他也把信放在嘴里。照预定的计划，当苦力们早晨走进大门 的时候，我总是在大们附近散步。我们规定好一个暗号，带著信件的苦力，用抬头和低 头来表示。然后我便跟在后面。没有信件时便把头摇一摇。我利用中国人吐痰的习惯来 掩饰他们的动作，带信的苦力频频向地上吐痰，只是使日本人觉得这个人的坏毛病太大 而不疑其他。到了适当的机会他便把那封信随痰吐出，随后我便上前检起。

现在想起来，还很觉可笑，所有战争消息竟是在这种方式下走进潍县集中营的。更可笑 的是当我译出密码后，我就把新闻贴在厕所里的墙上供大家阅读，但不久我们便停止了 这种办法，因为人多厕所少，有时人们贪读新闻，在厕所里蹲得时间太长，渐渐生了怨 言。随后我又改贴到洗澡房里，但贪读新闻的人，常阻止住妇女们洗衣服，我只好再放 弃这个方。最后我采取了口传的方式，但是这时我又听到营内有两三个外国人为要获到 一点好处已经做了日本人的眼线。为了要打击他们的诡计，我开始传布些漫无根据的谣 言──诸如日本天皇被刺、日本在某一次战役中死了二十万人等──同时把真实消息加 进去。有识见的人自然能办别真假。

我们到了潍县好久，始终不曾和共产党有任何接触，对我这个曾经和共产党打过六七年 交道的人而说，更为难得。但我随即发觉到在苦力里面有中共工作人员，他们开始带进 共产党宣传品。日本人很快地也查出共产党的宣传，他们把所有苦工加以惩罚，另换了 一批新苦力。而共产党也就停止向营内偷带宣传品。

但是有一天，一位不认识中国字的人接到一封致集中营全体人的信件。这封信由一位苦 力递过，署名人是「冀鲁陕豫中共政府」总司令。如果这封信是由邮局寄发，日本人自 然便把它焚毁了。收到信的人把信拿给麦克拉伦，他也不认识中国字便找我来做翻译。

这是一封中共的宣传信，充满客气的文字，并对我们在集中营里的受难，表示同情。他 们说，他们和我们共同具有反抗帝国主义的决心，并拟好拯救我们的计划。他们建议我 们在夜间从营内暴动，他们从外面接应。那样便可以把我们都救到延安，而不再受日本 帝国主义的压迫。

麦克拉伦把这封翻译的信读给我们的行政委员会听，他们都不太兴奋。这封信实在有些 问题。委员会人员都不愿触怒活动在集中营周围的共产党，他们也不愿意发动暴动。如 果暴动失败，集中营里的每个人都要受苦，如果暴动及接应成功，撤到延安，我们的苦 难更要加重。最后经过长时间的缜密商讨，我们答覆了共产党一封信，感谢他们对我们 的善意和关怀，并解释著说，集中营里的一千七百多人，只有三百人能够行军，我们觉 得还是以不动为妙。我们又说，我们已经晓得战局顺利，深信不久即可获释，因此最好 还是等在这里。我们把这封信还交给原来给共产党传信的苦力带出。我和国军游击队的 若干次通信中，总避免和这个苦力来往，现在我又觉得我看得不错。

我相信共产党的这封书信，等于告诉我们战争结束的日子较我们想像的期间还要接近； 到了八月十一日，我们接到蒂甫顿和何麦尔的信，告诉我们日本快要投降了，并请我们 从事准备。他们并且问我们是否愿意由国军立即接管。我们立即答覆说，我们已经决定 由美军来释放我们，因为战争就要结束了。

美国兵很快地便来释放我们了。日本投降后不到二十四小时，我们便听到了消息。十四 日那天，空气便有些骚动。每个人都意识到有重大事件发生，但是我们还都怕讲出「胜 利」二字。整日夜大家都在兴奋紧张中，十五日早晨，由日本军官垂头丧气的神态中， 我们确勿地晓得战争是结束了，他们打败了。

突然间在清朗的半空中，一架美国的B-25型轰炸机飞翔在集中营上面。飞机飞得很低， 在机身旁侧我们看见「飞行天使」几个大字，这实在是再好不过的一个名词。所有集中 营的人都开始唱起「上帝保佑美国」，飞机盘旋在集中营上空几次，全营人都跑出广场， 欢呼，唱歌，挥手。飞行天使高飞上去，随即下降，我们算著是我们的救星要下来了。 当降落伞张开后，全营人都欢呼起来，手舞足蹈，快活得近似疯狂。人们喊叫著，彼此 拥抱接吻，敲著脊背，一窝蜂似地涌向大门去欢迎这些飞将军。

日本卫兵还在那里站冈，但是他们没有阻止我们，男女老幼都像潮水似的冲出大门，尝受到两年半来的第一次自由空气。

降落伞部队已经落到枚黍田里，枚黍茎很高，挡住视线，我们必须走进去把他们找到领 出来。我们快活地高声喊著，「你们在那里？」和「这里，向这旁走」，最后都把他们 找到了。队长是一位少校，叫斯塔吉尔。他恐怕日本人抵抗，带来了武器，但是我们向 他保证不会如此。

斯塔吉尔被几个人举到肩头上，一直抬进集中营。日本人连连向他鞠躬行礼表示恭顺。 斯塔吉尔在几佰人的肩头上还礼玫答，举著斯塔吉尔的那几个人，在几分钟前还是日本 人所看不起的敌人，他们现在又成为自由人了。他们虽胜而不骄，仍约束著保持运动员 精神，只是高兴地看到权势又从昔日敌人手里转移到他们的手里了。

当少校等候日本军官集合的时候，一位老妇人跑过去在他手上吻了一下。他满脸通红起 来，但仍耐著性接受她的盛意而不把手夺开。当日本卫兵向他深深鞠躬的时候，他几乎 要跑进办公室去。日本集中营监督把刀放在桌上，斯塔吉尔接受了他的投降。现在我们 自由了，完全自由了，一阵震耳的欢呼声响澈云霄。各国的国歌都唱了起来，八月的空 气中，充满了欢悦的声浪。

同时，斯塔吉尔少校和日本监督商讨如何接管集中营的事务。当我们看到这几位年青有 为的降落伞兵担负起他们的职务时，心中异常兴奋动。他们都充满活力，他们已经把他 们的生气和气魄灌输到我们这些孱弱的人们的体内了。

第二天，又有许多飞机飞到，琉球空军基地的B-29型飞机由降落伞投下许多补给物资。 随后因贝格上校也从一个中国基地赶到，负责照料集中营人士从火车及飞机的遣送， 这工作一直继续了两个月。我是最后一批离开的，在一九四五年十月飞往北平。


第十九章　功败垂成

集中营遣送工作几乎用了两个月的时间，但这并不是魏因贝格上校的过失。魏氏是亲眼看到中共施用阴谋阻挠破坏的第一批美国军官之一，日军在这带地区刚刚投降后，中共的阴谋便开始；当全世界在欢悦庆祝时，共军的破坏更形变本加厉。日本在一九四五年八月十四日投降，共产党在当月便向自己的政府公然开战。

魏上校看惯了美国有效率的迅速方法。美国飞机从澳洲海面到巴厘把板间轰炸日军时，在运输工作中魏上校出力很大。

他认为他可以制定一个好计划在极短期间内遣送集中营人士；美国人已经完成许多艰巨的工作，这件事在他看来等于一件轻而易举的儿童游戏。

他费了几小时工夫拟定一项周密而详细的计划。他的计算是根据集中营的人数，和一列车能向北平输运的人和行李。

他计算著他能在一天之内用三列车把整个集中营人都撤走。他相信他能弄到这许多车辆，并且在需要时再多加些辆。我们很明晓此间的铁路情形，并预料到共产党的不合作，便 告诉他说，这倒不是一个需要多少车辆的问题，而是目前还有多少车辆的问题。但是魏 上校认为我们是悲观论者，在长期拘禁下，志气已经消沉了。除此，我们这些外国人住在行动迟缓的东方国家时间过久，难怪我们已经不了解迅速有效率的美国方法。魏上校的热心很快地就冷下去了，当他把纸上计划付诸施行时，他发现到不仅找不到三列车，连一列车的车辆也凑不齐。他获知这条路线是单轨线，需要多少次的搬闸和调车。他觉得事情不像开始想像的那样容易了。他并没有失望，还继续推动。集中营里的几位中国通和我共同与共产党将领商妥一项约定，如果我们能在十五天内撤离集中营时，他们便不加干扰。

以前魏上校是时刻紧张忙迫，我们曾劝他不必著急，现在由于情势的复杂，他开始随处小心，我们便看出我们无法在约定的十五天里腾空集中营。

我们现在却要劝他加紧推动了，因为他对共产党的认识不像我们那样清楚，他不太介意这十五天的限期，只是按部就班，慢慢耐心地审慎而行。 十五天过去了，我们只撤走两列车的人和行李，不到集中营全体的半数。共产党开始炸毁郊外的铁桥，使单线铁路无法通行。

到了一九四五年九月各方面证实共产党正在有计划地破坏政府财产，合作的允诺一直就是个骗局。对日战争现在已经结束了，他们不再偷偷摸摸。而开始公然活动。于是在公开战争中再加上宣传。他们拼命在宣传一项理想，自称中国共产党只是爱国的「土地改革者」，企图把中国人民从「贪污无能的政府」下拯救出来。对那些在欧洲及太平洋击 败法西斯国家后已经厌战的世界来说，中国共产党和国民党的「内战」乃是他们自己的事而与盟国军队无关。他们唯一的希望是回家过日子。这种自然而正当的情绪，便为共 产党宣传家所利用。他们在各处都有工作人员，发动出「我们想回家」的运动。

当我在一九四五年十月到了北平时，我惊骇地看到了这一切事项。集中营最后是经空运 撤走的，我离开得最晚，那时距日本投降已经两个月了。

行动重获自由是顶开心的事，我把北平作了我的传教中心，因为我的主教要求我住在北平照料各地来的难民，战时飘流在后方的人士，这时正有许多都取途北平回家。我没有时间享受这良辰美景，因为我每天从早忙到晚，工作完毕后还阅读新闻，推测时局的发展。

当时北平各方的推测，都集中于马歇尔来华的问题，马歇尔将于十二月来中国调处停战，以期使中国获致永久和平。这消息是魏德迈将军在上海宣布的，魏氏曾协助中国政府阻止住日本军的最后一次攻击。

我也像一般人似地，认为在美国调处下中国会获到和平。但是我一向怀疑共产党的诡计，我检讨最近的事实。九月，俄国人攫取了东北（违反了八月十四日的中苏友好条约）， 并且与叛逆的中共政府成立联合阵线。十月，中共在芝罘挫抑了美国海军上将巴比。随后毛泽东和周恩来与蒋委员长的谈判破裂而离开重庆。十一月，巴比（当时正率领美国 船苹将国军运往东北）在与苏俄代表商谈并视察在俄国保护下掘壕备战的数千名共军后，便自营口撒出。巴比的军舰在葫芦岛遭到了共军的炮击，被追撤退。俄国人占领了旅顺和大连。渐渐地，我们听到了许多惊骇的事件和共军的拖延诡计，当国军跋涉北上到了东北时，发现已由俄国所装备的中共军队作有计划的占领。

十一月十一日蒋委员长夫妇抵达北平作十日视察。这是他们十年来首次回到这个可爱的古城，他们此次的凯旋回归，象徵著对日战争的胜利。饱尝八年沦陷痛苦的北平人民，欢悦若狂地在大街上列队欢迎，游行队伍直摆到他在东城所住的官邸。

几天后，他派信差给我送来一封书信，邀我到他的官邸。十七日，委员长秘书沈昌焕接我到官邸晋谒。

蒋委员长的官邸，是以前一位傀儡政府首长的住宅。日本投降后这位傀儡首长被捕，由政府接管为官舍。这所住宅并不华丽，在一条胡同里面。沈昌焕告诉我说，他们选择这 里给委员长作官邸，是因为这里环境幽静，容易保卫，起居工作都极舒适。 我们走到大门，卫兵雄纠纠地敬礼，领著我们穿过花园。十一时我们被导入内宅，正如沈先生所称，房屋舒适宽敞。委员长正在参加军事会议，留下话请我宽坐暂候。在等候 的时间，我和沈先生闲谈著话，彼此交换战时的经历，他告诉我在重庆时的情形。我告 诉他在河北省共产党占领下及两年半潍县集中营里的情形。不一会，一位副官走进。告诉我们会议已经结束，领我们穿过走廊。走进一个大客厅。从客厅可以俯视前面的花园 和胡同。

沈昌焕向我介绍委员长，他热烈地和我握手，拉过一把椅子请我就坐。我对他的客貌虽然早已熟习，但在第一次会面后，我又看到他许多在照片上所表示不出来的优点──坚强的意志，高度的和霭，性情朴质，毫无尖刻严峻表情，各方面都和他的生活配合得那样匀衬。他只穿著一套朴素的黄褐色粗布中山服。

茶立刻端上来。他告诉我他不喝茶，只喝白开水。和所有我到过的共产党司令部对比起 来，这客厅非常肃静，庄严而有秩序，充满传统的中国礼貌气氛；共军司令部里所弥漫的粗野和吵闹，在这里一丝也没有，共产党的将领，身旁总是站著卫兵，政治委员，和政治委员的卫兵。

委员长致谢我在战时为中国的服务。

「我已经从多少人口里听到你做的工作」，他说。「我并且特别感谢雷鸣远神父的工 作，」他继续说，面上显出深刻的表情「他为了我们的国家和人民而牺牲了生命。」我一时没有话讲，委员长他沉默起来，我开始想起那位人格崇高的老人，我的老师和朋友， 从我在比利时的童年时期起，一直在受他的感召。

我想和委员长讲一讲这件事，但我不用讲他就明白。

「我们在面前还有一段艰苦时间，」他说。「许多人认为这次的胜利已经带来真正和平。 我希望如此。」我和他的希望起了共鸣。

「但面前还有从大的障碍，」他继续说。「一个很大的障碍。」我们交换著彼此了解的 眼光。

「因为有这种障碍，复兴中国将是一件很艰钜的工作。你自然明白那项障碍是什么，」 委员长说的时候眼光向我注视。

「我晓得」我说。

「是的，复兴中国将是一件困难工作，因为我们须以某种方法来对抗克服那种障碍。复 兴中国时，我将需要所有人的合作及协助。」

委员长沉默了一下。我记得他说到「所有人」时是如何特别加重。我热诚地希望他所需要的事物能发生奇迹；我希望美国的力量和中国人的毅力及理想能够和即将开始的调处工作中的机敏睿智相配合起来。

在我们三十多分钟的谈话中间，委员长和我都不曾提到「共产党」或「共产主义」。我们实在不必如此，因为我晓得他所说的「障碍」一词的意义，他也晓得我知道。显然地 委员长认为在这时候和任何外国人或欧美人讨论共产党问题是不智之举；马歇尔正在取途来华商谈共产党和政府的合作，商谈的结果如何，委员长早有预见，但是只要美国认为还有希望时他便全力以赴。

他的谈话转到了雷鸣远神父。

「我曾说，我需要所有人的合作及协助。如果你能够请雷鸣远神父的所有朋友来帮助我，我一定非常感谢。」

他的意思自然也包括我在内。按中国的习惯，他只须提出年长人，其中便包括我和我的学生在内，因为一位年长人的目的就是大家的目的。雷神父是一位中国民族英雄，桃李遍国内，他在中国几乎住了四十年，旅行过全国各地，徒步，骑驴，坐肩轿及任何其他交通工具。每个角落的中国人对他无不交口称誉。他的学生和朋友不仅限于天主教内的 人士，许多基督新教徒和非教徒也对他爱慕有加。

我告诉委员长说，我准备竭力协助建设中国，并追随雷鸣远神父的精神──先做事，后讲话。

委员长笑著向我致谢。他又问我复兴中国之道应以何为当急之务。他以全副注意力来听 我讲话，我向前欠了欠身子，用最诚挚的态度说出我的意见。

「第一，需要大批的好出版物，书籍和杂志，使人们获到真实的消息」我说。关于这个 问题，我根据我从障碍的方面所得的经验，做了详细的解释。委员长侧耳细听并频频点 头。他问到我传播报导的方法，并对我的意见表示同意。

「我相信有两个途径须要取，」我说，「第一是对知识分子方面，第二是对农夫方面。农业方面须作进一步的改善，必须组织起来协助农民。」

蒋委员长老早就深信农民改革的需要，中国的农民一向墨守著祖先们数千百年来所用的农业方法。战前，他曾经推行过许多农业改进，但是共产党竟剽窃了所有的功绩。

我向他描述若于天主教徒在北平附近所经营的一个模范农场的情形，他非常感觉兴趣； 我说，我相信这个计划可以做农的模式。他说，他认为这是个极好的意见，特别是农民们可以亲眼看到天主教徒农场使用新农业方法的良好结果。

我解释著说：「这个模范农场是我们在安国所做试验的的改进。我们请来几位外国农场专家做顾问。使他们把化学肥料，改良新种子及若干其他改革教给当地农民，但是我们也遇到很大的阻力。」

蒋委员长笑著说：「中国人是特别讲究实践的，他们并不是顶保守。」

「那也是我所发现的情形，」我回答著说。「他们对我说：『你们的这些新主意倒是很 有意思。但是我们现在所用的农种方法最适于我们的谷物。如果我们试验新方法而失败时，我们便都要挨饿了。』」

委员长注意地听著，他对他本国人所做的这种现实性雾，点头表示默解。

「你怎样做呢？你怎样说服他们？」他问道。

「我租了一块地，把它划分成两等份。然后我们用新方法耕种这半块地，用旧方法耕种那半块地。我们第一次种玉蜀黍，一半种美国玉蜀黍，一半种中国玉蜀黍。结果美国玉蜀黍长得又高，收获量又多。农民们亲眼看到了，他们无需再争辩。」

「他们怎么呢？」委员长又问道。

「他们向我们要美国玉蜀黍种子，」我告诉他说。

「你们还用过其他谷物作示范吗？」

「是的，我们还种过棉花。河北省的夏季天气乾燥，我们可以种植极好的棉花。后来我们又在北平附近开凿水井，随后许多农民也都效法，因为他们看到用水井可以种稻田。」

在我们的谈话中，委员长对中国及中国人民的需要都有深刻的了解。他没表示出任何悲观情绪，坚信中国可以从农业社会发展成工业化的社会。

当我告别时他再说：「如果我们一致努力，如果我们能克服那项障碍，我们便可以完成每一件工作。我们不低估它的力量，不低估它的派系，这是最重要的事。」

但在北平各地，特别是知识分子，都不了解这项「障碍」。它的势力和力量，像一座冰山似的埋藏起三分之二，露在表面的一部份，乃是一个发光的虚体，任何危险的事物， 都可以藏在这光亮的表面里。正在这个期间，司特朗(Stroug)约我吃饭，司特朗是美国传教会的教士，和我们在集中营里一齐住过六个月，后来便被遣送回国。战争结束后，他再回到中国。在集中营的时候，我们曾谈过中国共产党的情形，他晓得我和中共有长期相处的经验。

当他通电话约我吃饭的时候，他说他有一位作新闻记者的姑母已经来到中国，将在教会里耽搁几天。

「神父，你很了解共党主义。我想你一定高兴和我姑母谈一谈。也许你看过她的书。」 他说。

我问她的名字，他告诉我她也姓司特朗。「他发表作品时用自己的名字，安娜、露易、司特朗。」

实际上我并没听到过这位作家，但是我极愿和一位美国作家会面，于是接受了司特朗的邀请。他告诉我他还约了几位美国在北平的官员，他想这一定是个很有趣的晚会。

当我抵达教会后，司特朗告诉我，一位接受邀请的官员蒂贝尔曼准将不能出席，已经派副官来致歉。

「因为有些事件发生」，司特朗说。

共产党把美国陆战队包围在北平天津之间。出席的美国人士都愤愤不平，当马歇尔使团在北平进行和谈时，共产党竟会允许这类事件发生。

司特朗小姐是位贵宾，在照例的寒暄后，一位上校问她何以要来中国。因为那时美国几 乎还不准来中国旅行，美国和太平洋地区间的旅行还在军事监视之下，只有那些提出证 明有紧急正当事务要处理的人士，才能领到护照。

上校的这句话，是为了表示他对一位妇女的关心，他认为这个地方和文化对她完全是陌生的，司特朗小姐告诉他说：「中国是她的旧游地。她曾来中国若干次，曾写过几本书 籍。她这次来的目的，是要写另一本书。

「我讨厌在美国所听到的一切事。」她一边说著，一边用刀子狠命地切肉。「美国人都认为是蒋介石打败了日本，但是有识见的人士都晓得是共产党。」

「共产党怎么样？」军调部的唐凯特上校问道。

司特朗小姐抬起头来向唐凯特恶恨恨地看了一眼。

「我说是共产党打胜的这场仗，」她强调说，一面滔滔不绝地叙述这「土地改革者」的 「光荣」剽窃功绩。

「我的书可以证明是共产党打败日本，」她兴高采烈的说。「我正准备到延安去搜集材 料。」

唐凯特上校转向我问道。

「雷震远神父，我晓得你和中国共产党处过很长的时间。你同意司特朗小姐的意见 吗？」

我迟疑了一下，因为我一发表意见又会引出一套共产党宣传，同时我也不愿使我的东道 主为难，我晓得他不是这样主张，但他是她的侄子。唐凯特上校又问我说：「神父，你 和共产党在一起住了多少年？是不是五年？」

「六年，从一九三七年起，到一九四三年被日本人逮捕止，一共六年。」我答道。

唐凯特上校有极动人的风采，仪表堂堂，使人敬佩。他转向司特朗小姐微笑说：「神父和共产党相处六年。也许他知道的情形比我们更多，是不是？我们昕知道的，毕竟只是根据报纸或道听涂说。」

唐凯特上校的话一些也不错，知识分子的消息来源时常是共产党的有效宣传。

但是司特朗小姐却坚持说是中共打胜的那场仗，于是我必须提出答覆。

「我到中国已经十五年了，整个战时我都住在中共控制地区。司特朗小姐，我所看到的，恰好和你所说的相反。我可以举出证明。」

唐上校请我说下去，司特朗表示默许，于是我尽量告诉她说，她的见解是完全错误。我讲完以后，另一位上校转向她说：「司特朗小姐，你看神父举出如何多的事实。你在写书之前必须先观察全盘。事实并不像你想的那样简单。」

我看出她对我的话是全不相信，并且有些怒意。餐后，她和所有其他客人握手，只是冷淡地把我置于不顾。

司特朗小姐后来离开北平，搭美国军机赴延安，后来我几乎把她完全忘掉，直到我回美 国后才又听见她名字。当我研究共产党在战后影响美国舆论的方法时，我看到一九四九年九且二十六日加里福尼亚参议员诺兰在参院的演说。诺兰在一篇检讨美国对华政策的 文件中，并且提出一封书信，上面印有「纽约共产党」名衔，日期是一九四九年三月一 日。这封信是写给「各支部及各同志」的，并附有一九四九年一月二十日在纽约所举行 的对华联合阵线行动大会的对华行动计划。其中立即推行的一项步骤「是推销司特朗小姐的明日中国。中国纸皮六角五分，布皮二元。团体订购五册以上者七五折。」

华盛顿国会图书馆指称，该书于一九四八年由民主远东政策委员会在纽约印行，美国检 察长克拉克于一九四九年四月二十七日致忠贞调查部的函件中，曾称该委员会是一个共 产党「阵线」团体。非美活动加里福尼亚委员会在它的一九四八年报告第一百九十八页 中称，「对日战争胜利后，共产党路线转移，共产党阵线开始对政府的对华政策施用压力，以契合苏联扩张的途径。民主远东政策委员会便是该项行动中的一个「新阵线」。

在那热狂的期间内，北平、南京及上海各地所写的许多书籍，都是挑拨情绪和宣传的作 品，共产党根据苏联指示以图控制中国的实况，完全被掩饰起来。只有几个有识见的作 家和学者能洞悉此点，但是他们揭穿共产党阴谋的努力却受到障碍。当时共产党情报局 的主要工作，是使关于中国的亲共作品广大发行阅读，对任何批抨中国共产党，或指出 中共与莫斯科结合，或揭露共产党在中国的真正性质的报导，都予以嘲笑，对作者加以 诽谤，对作品斥为「法西斯」及「反动」。共产党的标榜手段，在推销书籍上异常有效 ，同时也能有效地污蔑那些有正义感而报导正确的作家的作品。

一九四五年胜利后的四个月间，决定了亚洲的途径。正像大戈壁沙漠里遮天蔽日的风沙， 阴谋和混乱，欺骗和诡计，一层层罩在获来不易的胜利上面，而使胜利的光彩黯然失色。 这是一场注定要失败的胜利。


第二十章 马歇尔使团

一九四五年十一月，在上海方面已经获悉美国前任参谋长马歇尔将军将以杜鲁门总统特使身分来到中国。他的使命是调解──使中国获致渴望而必需的和平。马歇尔于十二月飞抵上海江湾机场，在搭车赴外滩附近南京路的华美饭店时，沿途受到热烈的欢迎。当时上海市曾谣传战后的和平已告消逝，但在学生、店员、民众和政府官员的欢呼庆祝下，这种恶耗一时沉寂下去。

中国政府在八月十四日日本无条件投降那天和俄国签订一项条约。但俄国随即把它撕毁。 它参加太平洋战争不过六天。在这期间内，它把军队从西伯利亚调入东北，静待时机。 甚至日本投降后，俄国军队依然先国军而涌入东北。然后便开始勒索。只有中国国民政府允许和俄国共有东北的资源和工业时，它才允许国军开入东北。

任何政府都不会容忍这种勒索行为。中国政府自然也不示退让。俄国人早有计划像饿狼扑食似地准备立即攫取东北的工厂，军火库和矿产。他们抢走了各项设备，运走整个工厂，拆毁矿厂，并以闪电速度掳掠价值八亿美元的工业设施。他们把从日本军队掳获到的大量武器交给中共，他们不仅「允许」中共进入东北，并且竭诚欢迎，因为这是莫斯科的命令。当苏军从东北退出时。中共已经占领了东北，并获到充足的武器。

西方国家的人也许觉得奇怪，何以这样严重的罪行竟没有使世人周知，他没有引起公愤。中国领域太大，东北又与外界不相接触，纵使在正常情形下，新闻的发生也须在很久以 后才能传出。东北曾被日本占领十四年；华北也大部在共产党控制下，共产党晓得新闻不会泄露出来。日本投降后所修复的铁路，一再为共产党破坏，他们决心扩展他们所能控制的地区。

中苏条约中明白的规定，俄国在东北的军队，最迟须于十一月十四日撤出。但是十一月、十二月过去以后，苏俄丝毫未表示出遵守中美的要求，提出行动上的报告。莫斯科从未就东北问题与重庆或华盛顿商讨。掳掠的消息与日俱增，人们在恐惧，一旦共产党允 许中国或美国代表进入东北时，他们会发现如何可怕的景象。那时锦县驻有国民政府的 军事官员和观察员，有些消息可以从这里透出，但直到有些英美特派员不耐烦等候许可 而迳直北上采访新闻时，俄国人掳掠东北的情形才大白于世。他们带回来许多苏俄在东 北暴行的实况，大规模破坏财产，移走机器及原料，和俄国人与中共的合作情形。

美国没有向苏俄提出抗议，美国在十月间并且表示让步从东北及华北海面撤出海军。随后杜鲁门总统又派遣马歇尔来华调处政府与共产党间的纠纷。

马歇尔到重庆时，与委员长和周恩来晤面，这位在朋友和敌人眼里都是传奇人物的周恩来，在马歇尔身上也没失掉魔力，马歇尔自始便没有真正了解共产主义的真疋性质，也不了解共产党像周恩来那样的双重人格，周恩来能够就环境的需要随时摆出一副学者的姿态。马歇尔使团之造成悲剧，在于若干美国政策决定者都有意无意地认为中国共产党 是真正的「自由主义者」，及「土地改革者」，只希望把「民主政治」带到中国。马歇尔所奉到的指示的一部，是当时美国国务卿贝尔纳斯交给陆军部的一件备忘录，其中指 称中国共产党为「所谓共产党」，这句名词的本身便足以证明出当时美国总统，国务卿及其他官员对中国共产党的误解，其实中国共产党一直便名符其实地真正是莫斯科所称的共产党。几年以后，当时机成熟时那位天字第一号的中国共产党头子毛泽东便强调宣称抛弃了「土地改革者」的伪装。

在重庆，马歇尔拟定了双方停战的办法，并且成立三人委员会，由政府、中共及美方各 派代表一名。一九四六年一月十日签订停战令，并规定立即在北平设立军事调处都，执 行停战协定。美国代办罗伯逊任军调都美方委员，郑介民代表政府，叶剑英代表中共。 白鲁德准将下设执行组，他把美国式的迅速效率带到中国。白鲁德于一月十一日抵达北 平设立军调部，十四日便开始工作。

执行组开始组成包括三大面代表的停战小组，由美国军机搭运各冲突地区或有冲突威胁 的地区，阻止或防止战事发生。每个代表都有同等的决定权。所有问题必须交到军调部， 由三人委员会以一致同意方式获取决定。

政府与共产党所同意的一项重要问题，是中共军队与政府军队的合并。蒋委员长已经看到一九三七年抗日战争发生时的联合阵线是如何被共产党所藐视。但是美国深信联合政府可以组成，并认为这是应该做的事，因此蒋委员长也极愿再试一次。共产党拿出一贯 的手段，接受这项意见，但拒绝签订任何协定。马歇尔环绕中国，飞行了三万五千哩， 视察停战小组的工作情形。他在三月一日出发，五日返回汉口，然后对四位美国新闻记者说，各地停战小组的工作情形很良好。他的视察旅行在第二天结束，对一切都表示欣 快。当晚又对这四位记者以轻松的态度透露了一项不得发表的消息说，他已经研讨一项 计划，并拟立即付诸实施。拟定的计划是在张家口设立一个「小西点军校」来训练共产党的军官。

马歇尔也认为周恩来对合并军队问题采取延宕手段。但他又认为共产党之所以迟迟不决， 是由于周恩来恐怕「丢面子」，服装不整的中共军队，在制服鲜明、装备良好，受过美 式训练的国军相形之下，便极为难堪。马歇尔既然有了这点看法，于是想出一个方法来 维持周恩来的自尊心和敏感。他说，他已经告诉周恩来，美国打算在张家口开办一个学 校训练中共军官。美国军官不仅把美国军事方法训练中共高级军官，并将训练他们美国 武器的使用，在训练中，美国自然会提供些武器。

当时竟有一件巧合的事件发生，当马歇尔向周恩来建议成立共产党军官训练学校后，周 恩来便在二月二十八日签字合并军队的协定。当马歇尔把他如何「说服」周恩来的情形 告诉这四位美国记者后，有一位记者竟不顾这项是非正式谈话，也不顾马歇尔的禁止发 表，便用电报把这项新闻拍回国内的报馆。但是为了某种原因，这个「小西点」始终没 有成立，不过已经有若干美国上校陆续抵达北平，准备在这军校里担任教职，直到初夏 时，至少已经有三十名上校储备在军调部的大楼里了。

军调部设在北平协和医院里面。战时被日本强占为军医院，大部份设备都被折除，必须 加以大规模的修理才能恢复。但仍是军调部办公的理想地方。当时，美方人员住一楼， 共产党住二楼，政府人员住三楼。

当这些上校抵达北平准备首途张家口时，他们没想到会长期耽搁下去。后来人数越多， 时间越拖越长，他们仍然留在北平等待命令；于是他们把他们所住的那角楼房命名为 「一万名睡觉上校的庙。」

同时，共产党的阻挠伎俩开始表面化，内乱又形炽烈，主要原因是共产党背弃它不阻止国民政府接收东北的诺言。

停战小组也开始陷入难境，美国官员发觉到视察战场工作无法进行。美方提出一项议案， 主张修改一致赞同的规定以打破僵局，中国政府表示赞成，中共代表反对。

五月初，军调部的视察小组工作，阻碍愈形增加，共产党小组代表一再拒绝小组的活动， 于是美方再度建议，视察活动应取决于多数可决票。中国政府再表示赞成，中共代表又予以拒绝。

当军调小组到各地调查时，也发生了许多事件。至少有两次中共军队曾开枪射死政府方面的小组调查员，另一次一位美方战地调查员为中共狙击兵所枪伤。

三月十二曰，马歇尔返国报告，四月十八日再返回中国，随即压迫国民政府停战，并使中共保持他们所占领的东北地区。驻守在锦县的国军一直在等候俄国人遵守证言撤退出 境后进驻他们自己的领土，但他们现在已经发现，只有击败中共才能收复失地。他们开 始进攻，很为得势；但国民政府在马歇尔的压力下退让，国军的前进便告停止。

马歇尔从美国返回中国后的行动，使有识见人感到惊骇，他们看出马歇尔是在执行美国政府的政策。中共的阴谋，逐日有惊人的暴露，马歇尔的政策和行动，却是令人匪夷所思。

一九四六年五月六日，由渖阳方面传出一项特别使人惊骇的消息。芝加哥每日新闻特派员韦勒，揭露出苏联高级统帅与中共的一项秘密协定，俄国保证以五千名军队及官员协助共产党对抗国军，中共军队由俄国人指挥。协定签字日期为一九四六年一月十九日， 刚好是共产党在重庆签订停战协定后的九天。

马歇尔使国在华的期间，共产党完成了极大的进展，并且奠定起他们日后攫取中国的基 础，因为他们在军调部里，享有与国民政府及美国同等代表的地位。他们特别努力争取 美国官员的好感，不断邀请美国军官参加舞会，谈话间总是攻击政府。一位美国上校经 常把共产党的策略和阴谋告诉我。我也告诉他我在河北省和共产党相处的经验。他怂恿 我去见马歇尔，把六年多的经验向他详细报告。我对这件事并不太积极，但上校告诉我， 这种资料一定会受欢迎，第二天我便到军调部，设法和马歇尔约定一个晤谈期间。

我在军调部会到格兰特上尉。格兰特的哥哥和我一起住过潍县集中营。他们的父亲是协 和医院热带病专家，都是十足的中国通。他们都能讲流利的国语，在华北各地住过家。

格兰特上尉和我闲谈了一会，最后我和他讲出来意。

「马歇尔将军很容易见面」，上尉对我说。「你还有很好的资料，他更会愿意见你。让我先替你安排一个时间，然后在一天前通知你。」

我走回去搜集起一些我认为是马歇尔特别感觉兴趣的资料，然后静候格兰特的通知。两 天三天过去了，没有得到消息，从报纸上我看到马歇尔即将离北平的消息。我决定亲自 到军调部看看时间安排的情形。

格兰特上尉不在部里，我打听出在那天我和他会面后一小时，他接到紧急命令派赴渖阳， 立即搭机出发，来不及给我送信。我被领到马歇尔将军办公室的前会客厅里面。一个中国人坐在那里，态度粗野无礼，完全不是老派中国人的作风，一望便知是标准共产党神气，特别是刚爬上重要地位的人，也是如此。但是从样子看去，我必须和他接洽事情。 于是我便告诉他格兰特上尉曾答应我代为安排会晤马歇尔将军的时间，但因紧急奉命离 开，没能办妥。我并且又解释说，他也许替我安排了时间，但来不及通知我。我又告诉 他，我愿意在马歇尔将军离平前找个适当时间和他会面。

他看著我，露出满脸不屑的骄傲神态。

「将军太忙，他不能见你」，他带著蔑视的口气。「再有，你想和他说的话，他都知道。」

这种无理取闹的态度，使我非常光火。

「你怎样晓得我心里的事？」我向他道。「我并没有装作晓得你心里的事」。

他讽刺地答覆我一句，我们起了一场小争辩。我看出他根本不想替我查一查格兰特是否代我安排好时间，也不愿替我做任何其他帮忙；又因为马歇尔很快地就要离开北平，我 便不曾再做会晤的计划。

一般说来，会晤任何美国官员都是极容易的事；我在到北平后办理难民救济工作中，几乎经常和他们来往。我真不晓得军调部里的那位中国人（虽然认为他是个共产党）何以竟是那样态度，直到后来我遇到军调部美方委员罗伯逊谈起这件事的时候，他才告诉我 此中的原因。那是在中国枢机主教田耕莘的宴会上。曰耕莘刚受任北平总主教职，初到 时人地生疏，在准备宴客前，我曾帮助他拟定中外宾宴的名单。我和罗伯逊走到一个清静的角落开始长谈。他对我在共区的经验极感兴趣，他说，「你应该去会一会马歇尔将 军。」于是我告诉他那一次的经过。罗伯逊皱起眉头摇摇头。

「我曾经听到许多人对我这样抱怨──他们也和你一样碰到这种事情」。他说。「也许是马歇尔周围有些人有意地不使某些人和他晤面」。

我们没把这问题继续讨论下去，因为他已经很觉不快。当时马歇尔所用的一名最重要中 国人员──翻译兼秘书长，是景纽奇（译音），一位美国留学生。景曾经写过一本书， 一九四九年四月由香港新民印书局出版。书名是「美国与蒋介石阴谋的秘密报告」。

我在一九四八年初逃出中共区，临时暂住香港避难，就在那时看到那本书。一九五○年初抵达美国后，有一天我接到诺兰参议员于一九四九年九月二十六日在参院内就美国对华政策演讲的誊印本。在演讲中，诺兰告诉参议员及美国人民称，他有充份证明，确证 美国在华反共政策的重大变化起于一九四五年十二月十六日至二十六日的莫斯科会议。 他在景纽奇的书里发现到他连续证据中所失落的一部份。他提出景氏原书的照像。诺兰 认为这是「在中国的希斯──陈伯伦文件」，他说，「这项文件对美国人民极端有关」 。诺兰继称：原著人是共产党的支持者。他在中国政府档件保管处获到秘书主任的职位。 负责处理各项美国文件及翻译工作。魏德迈及马歇尔使华时的有关文件，也由他处理。

从这本书里我获得了我连续证据中失落的一部份，使我确证我们对华政策发生重大变化 的日期。这里我提出原书中关于这项问题的照像。这是用中文写成的。我请一个美国政 府机构把它译成英文，并把全书译本交给国务院及国防部。

书中附录一里面包括一九四五年十一月十日魏德迈致达蒋介石的C-62──号最机密备忘录。那是魏德迈送达给中国的文件。魏德迈在返美谒见总统、国务卿及参谋长会商后， 再返回中国晋谒中国总统。下面是他在备忘录中所提出的：

「下面是我返华府述职的经过」： 「与总统会商」。

「他保证对阁下及国民政府继续予以支持」。

这是一段极重要的资料。我以美国参议员的资格，首次获悉，直到一九四五年十一月十日时，美国总统杜鲁门还曾致书中国总统「保证对阁下及国民政府继续予以支持」。这是一个毫无保留条件的保证。

这是一项极重要的资料，如果政府对美国国会及国民坦白相对的话，这应该包括在对华政策白皮书里。不然，白皮书只是洗白国务院悲惨错误的公文吗？

像景纽奇那样据守要津的人，自然晓得魏德迈和马歇尔使华的全部秘密。他很聪明地隐 藏起他的真正行迹，但当南京陷于共军手中后，他并未随政府撤到广州，立即北上到北 平加入共党组织。四五年间，他一直获著美国官方的信任，并且窃到许多有价值的情报。

一九四五年十二月十五日，杜鲁门总统曾公开发表声明，主张在联合政府内中国共产党 的「公正及有效的代表权」。像景纽奇那样的共产党工作人员，很晓得他们可以凭籍著 各板已获到的利益来进行内战，而不惧怕国民党。和共产党的联合，并不等于揉合一致， 也不等于两党的临时合并。这乃是共产党渗透及侵略的机会，最后造成完全控制，毁灭 所有自由及民主因素，建立起强大的极权政体。

试以联合国救济总署刚到中国时共产党的行动为例。中华民国政府是与联合国订约的国 家，也是联合国里的会员国，它从不想把联总救济物资不发给中共占领区，也没有共产 党或非共产党的歧视。

中国认为把中、美和联合国机构合并起来后，推行工作将更形顺利，于是联合国救济总 署便组成中国行政院救济总署。

但是共产党立刻便插进脚来，攻击行总的工作都为国民党把持，要求共产党应该参与此 事。当马歇尔来华的前数周内，国民政府正在与马歇尔热诚合作时，共产党特别强调这 一点。共产党的计划，一直在企图与国民政府的同等地位，强迫承认他们是政府的地位， 而不是一个政党，并坚持享受政府的看待。

在中国的联络，有许多优越而公正的职员。里面也有许多共产党工作人员，左派份子和 投机主义者。共产党又自己组织起一个「共产党解放区救济总署」，一切都依照行政院 救济总璁的组织。

联总和行总中有各教派的外国教士，中国教徒和中国教士。共产党的救济总署里不容留 这些人，用各种藉口把他们排挤出去，使他们的机构中完全成为清一色的共产党。

一个联总的中国职员曾被派至河北省中部视察。他回到总署后提出报告──需要救济品 的人数和救济品的种类等。联总对报告研讨后予以通过，这位职员再返回河北省中部监 视救济品的分配。但因其中一部物品是注明配给中共地区的，一位共产党救济总署的共 产党代表便坚持同行。

当他们抵达区界时，这位共产党代表要求和这位联总职员谈几句话。

「谈什么呢？」这位联总职员问道。

「你必须告诉那些接受救济品的人民说，所有这些好东西都是从苏联来的」。

「为什么要那样说呢？」这位联总职员反对道。

「为什么？」那位共产党说。「因为苏联是联合国的会员国。联总是一个联合国组织。 因此俄国是这些物资的供应者。」

这位联总职员反对这种辩证法的诡辩。他的这位共产党同伴已经显明地表现出，和一位 「同志」辩论是无用的。这位联总职员非常机警，他想了一会，耸了耸肩表示接受。这 位共产党员走到工作地区后，集合起老百姓演说，解释这些救济品的来源。在指定的时 间，老百姓都聚齐到卸货的地点，这位联总职员请他们参观外国友人送来的赠品。

「诸位请看，这些箱子桶子和匣子上面都印有「在美国制造」的字样」，这位联总职员 在依照中国习惯讲了一套话后说。「但是你们不能相信你们所看的这几个字。因为这些 东西上虽然印著「在美国制造，」但实际并不是从美国来的。那是从苏俄来的，苏俄是 特别关切中国人民的国家。」

讲到这里，他抬起眼来看看天空，随后又用讽刺口吻强调这句话，那位没有受过教有的 共产党根本不懂这话的含义，反而洋洋得意面露笑容。但老百姓们都晓得他的意思。他 们在战争期间曾经尝到共产党的统治，他们晓得共产党不会关切他们，他们更明了那位 联总职员对他们这番话的真正用意。

共产党一直在使用诸如此类的伎俩，来破坏从事和平的真诚努力。

此间尚须提及，共产党在一九四六年四月十五日曾宣布东北入于战争情况；马歇尔在四 月十八日回到中国后便对国民政府施用压力，使共产党保持他们在东北占领的地区。直 到一九四七年一月前，马歇尔一直在坚持中国的国内和平。阻碍和平实现的乃是共产党。 他们对世界高谈和平，但实际则从事战争。

一九四七年一月，马歇尔放弃了他做调人的努力，并且发表了一篇批评政府及共产党的声明，马歇尔使华的工作结束，从此以后，美国便接受了中国入于内战情况的事实。


第二十一章　　逃出中共区（注）

    当我在北平从事难民救济工作时，我曾设法改善我们在安国的经济情形，但未能成功。我们在安国的教会。曾受日本人掳掠两次，日本投降后，又全部为共产党所蹂躏，从我过去的经验，我晓得祇要共产党把东西抢走后便很难追索回来。
    我曾几次用我的主教的名义，设法请求军调部的协助，因为我希望从有力方面收回我们的财产，或至少收回使用权。他们回答说，共产党已经把他们第七中学的五百多名男女学生，移到我们的教会，把我们的教会改成「教育」中国青年「师资」的地方。
    我每次到军调部拜访中共代表叶剑英的时候，都赶上他「生病。」他身体非常健康，我曾在军调部附近看见过他和几位军调部官员在一起，因此我晓得他的生病乃是一种政治病。
    我坚持着要见他，最后，一位较低级的共产党顾柏年（译音）和一位叫乔治哈泰（George Hatem）的负责接见我。
    关于乔治哈泰博士的情形，我知道得从少，他一直用一个中国姓名来掩饰他的身分。远在战争初期，一位波兰女人雷夫苏丝曾旅行延安，并且在一九四四年写一本书「鲨鱼鳍和小米」替中共辩护。她在书里面曾叙述到在延安晤见毛泽东、周恩来和其它中共领袖，其中包括哈泰博士在内。
    她在书中写称，「各方面的人都加入我们的工作，协助我们的计划。最初一位是马海德博士，虽然是中国姓名却是外国人。他年纪有三十几岁，身体不高，但很健壮，走起路来有些弯腰。脸色梭黑，深眼窝，眉毛浓重，态度很和霭。他讲起英语来像美国人，讲起法语来像法国人，讲中国话像中国人，还会说些近东国家话。我们问他难解的问题时，他总是一笑置之，我们便认为他是个美国土耳其人或叙利亚央岐人，但是他不愿意我们问他的籍贯和真实姓名。有一次他曾对我说，『在我没入八路军之前，我是个一无所长的人』………」
    哈泰博士是一个很奇男人。他是北加罗林纳州格林维里的美国医师，父母是美国叙利亚人。一九三七年他开始世界旅行，到中国停留下来，直入内地，住在中共地区，在延安用马海德的假名，并且娶了一位漂亮的中国女伶人。他早已加入了中国共产党，一直在中共的卫生部里服务。
    一九四五年春季，哈泰住在张家口，那时刚好有一批美国特派员去访问共产党的「晋冀察边区司令」聂荣臻，八月十五日（日本投降后一日）苏联飞机轰炸张家口，八路军突入张家口市，造成大混乱的局面，随即被蒙古军及俄国军队所驱出。俄国人忙于拆运军火厂和工厂及移运日本人所储藏的弹药。但当俄国人在十一月撤离后，八路军再度返回，把张家口作为他们临时的首都。
    哈泰坚信共产主义，他曾经对美国记者莫拉德说，他认为共产主义是对的，俄国人应该留驻东北，因为「他们的用意是良善的。」
    哈泰和我会面时态度非常客气，以后各次会谈时，大部都由他发言，顾柏年只是偶尔插入一两句话而已。
    我要求归还我们在安国的财产，并且争持我们土地被没收的事件。在一九三九年，共产党曾在河北中部一带再分配土地，每人只准有三英亩多耕地，并须付些地租。在理论上来说，这些土地足够维持一个农民和他家庭的一年生活。超过三英亩以上的田地，租税加重，结果倒不如放弃耕地合算。安国的教会里，包括有主教，神学院，孤儿院，修道院的修士修女教友等，总计有二百七十多人。我们一共有七十多英亩土地，远不及共产党的规定。共产党为了要防止我们日后购买土地起见，宣布除少数孤儿外，我们都是寄生份子；就孤儿数目算来，我们的土地超过了规定量，于是把其余土地予以没收。这便是他们攫取大部教会财产的方法。共产党摧残教会的另一方法是宣布薪给制度为不合理。他们规定出薪给标准，然后根据这
标准计算应还的拖欠款项。
    他们很容易地可以证明出义和团以后的免税规定是不合法的，根据该项标准，应要求教会向共产党偿付欠款。他们并且认为追加利息也是极正当的。在这数目上再加上巨额的罚款，并要求立即偿付，总数常超过教会财产的总值，因此纵使教会倾家荡产也无法清偿这笔债务。他们用类似的阴险手段，希望毁灭教会的声誉，破坏教会存立的凭借，阻止教会推行工作；总之，不外迫使教会离开共产地区。当他们觉得在某地区的力量已经足够强大的时候，他们便揭开假仁假义的面目，声称教士都是国民党的秘密工作份子，并没收他们的全部财产。如果这些手段还不足以实现阴谋时，便进而控诉教士是日本人的合作者。这是一个极便当的方法。进一步他们便可以制压每个地区内的反共产党份子。
    我开始和顾柏年、哈泰讨纶我们土地被没收的问题。我老早便预料到他们的答复。
    他们滔滔不绝地用辩证法解释共产党的目的，冠冕堂皇地讲述他们关心人民「幸福，」狡猾地坚称他们拥护平等与自由。
    「你们不是真正那样穷困」，哈泰说，「实际说来，如果我们想压制天主教的话，我们便有力量那样做。但是我们允许你们有宗教自由。」
    我用我自己的一套话来回答他。
    「一位共产党军人要求占用我们的一部房产，」我对他说。」我向他提出抗议。『我们不是也亟需要这些房子吗？』我问他道。『自然，』他会这样回答。『但是神父也许看到这支手枪了吧？』
    「自然，我看见手枪了，」我对顾柏年和哈泰说　「在这种情形下，」我讽刺地讲道，「我们承认共产党统治我们的绝对必要性。他有红军作后盾。我们只凭借正义和公道，这些美丽而有意义的词句，并不能感动共产党。这就是你们所说的平等吗？」
    这两个人祗笑了笑，讨论就此结束。
    另有一次我去拜访叶剑英，又碰到顾柏年和哈泰。这一次，我向他们诉述共产党占领安国教会的事。
    「你怎么能说你们的房产是被非法占据的呢？」哈泰问我说。「我们祇是占用了你们所放弃的房子。如果你们的教会跑掉，使房子空下来而无人照料时，自然我们就要占用你们抛掉的房子。不这样便是违法的浪费。」他狡辩着说。
    「但是神父们为什么要逃走呢」？我问道。「再有，基督新教的教士们也都逃走了。为什么他们离开教会，抛掉工作，放弃一生的事业呢？这里一定有个原因，是不是？这原因还不就是共产党？」
    他们两人都承认这或许是教士们逃亡的充足原因。
    「你们不晓得共产党在江西的行为吗」？我问道。「一九三一年我在上海碰到几位法国和意大利的神父，当共产党占领江西时，他们正在那里。他们曾被共军逮捕，予以拘禁。后来被国军释放出来。他们告诉我很多的事情」。我随即讲出许多事隔十五载而记忆犹新的事实。
    「那因为是战争，」他们俩人齐声说道。「我们不能对佛朗克的间谍有任何考虑」。当我听到这种不合逻辑的推论时，我有些莫明其妙，我随即想到在延安有一个西班牙天主教堂（里面的神父都是西班牙人），于是恍然大悟。几年前在共产党俞泉真（译音）司令部里，一位政治委员曾认为所有天主教徒都是法国人，因为他只看见过法国教士；顾柏年和哈泰只晓得延安的西班牙天主教教士，他们也就认为天主敬教士都是西班牙人。因此，所有西班牙教士都是佛朗克的间谍，因为佛朗克是打共产党的，而天主教也是反共产主义的。这种推论想起来还是十分有趣，因为西班牙内乱还在一九三一年后五年，那时候佛朗克还是一个无名的军官。
    像哈泰博士那样受过良好教育的美国人竟讲出这种荒唐话，实在使人不解。
    我正想向他驳辩时，他说，「如果他们是美国人的话，情形就完全不同了。」
    我对共产党争取美国好感的事实，殊觉好笑。熟习个中情形的人，都晓得莫斯科已经训示中国共产党用各种方法来争取美国人的好感，使他们认为共产主义乃是中国空前的福星。马歇尔使团来中国的期间。他们始终保持这项策略，使美国人认为共产党乃是真正的安善良民。这两个人何以要在我的身上空费这番唇舌呢，我不晓得原因，但我却抓到这个机会。
    「如果是中国神父呢？你们是否对一位中国神父更会多加考虑」，我问道。
    「自然如此」，哈泰顺口答出。
    「那么你们何以在胜利后一直占用着安国一位神父的房产呢？」
    他们犹豫了一下。「那因为是打仗。我们现在做的事，将来便不会那样做。那祇是临时性的占用」，哈泰说，顾柏年频频点首表示同意。
    我们的历次交涉，永远是这样地告一段落。我一直地这样往返商谈，终归没有头绪，正如从砖瓦里找面包一样地困难。
    春夏季过去了，九月间，我到山东省济南去，并旅行该省中部各地，因为那里有许多难民等待救济。十月，我又去归绥（绥远省会），继续难民救济工作。绥远位于高原，天则气爽，景色宜人。在整年间不会有七十天阴天的日子。
    我极想和傅作义主席会谈一下，但当我抵达归绥时，我才晓得他正在张家口附近和共军作战。于是我转往张家口，准备和他晤面。当我离归绥前，我看到许多受过苏联训练的蒙古人间谍，从外蒙古解来。这是我一生看到的真正间谍。他们在工作时愚笨而无经验，立刻暴露出真正身分。
    张家口在归绥东面稍南，我先搭火车到集宁，然后随军用卡车队首途张家口。这些卡车是从缅甸运到蒙古的，经过多少艰苦，才完成了这样被认为是几不可能的工作。共产党已经把张家口向东通港口的补给线予以遮断，使在该地区作战的国军无法从附近的东面港口获到补给或军火。这一队八十辆大卡车的运输队，完全装满补给品，从缅甸经滇缅公路越过喜马拉雅山抵达昆明。然后穿过重山到重庆，再向北取途成都到西安。到西安后又须曲折西北行（因为那里的黄河无法渡过），抵达兰州后再转向东北直抵归绥。这条路程约有三千四百英里，需时四五个月。整个路程大部是崎呕不平的艰险难通山地。司机们时常要停下车来修理道路。中国在抗战期间，西南部已经发展，并且建设了许多公路；这八十辆卡车的涉险故事，乃是中国人坚忍卓绝的非常例证，且足以说明政府在初期剿共战争中所遭逢的艰巨困难。
    我在集宁遇到卡车队，并且听到这段经过。因为共产党遮断交通，我无法再搭火车前进，我便拜访黄维将军，要求他准我随卡车队前往。他告诉我说。他正押队前往张家口，欢迎我随队同往。那时天已降雪，我和黄将军站在停车场上谈话时，雪下得正紧，停车场位于城中心区，建筑物已被炮火夷平，卡车停在这块空场上比排列在街道上容易防卫敌人的袭击。
    当我和黄将军站在雪地里谈话时，我们忽然听到可怕的爆烈和轧轧的声音，我们开始寻找声音的来源，发现卡车正在慢幔下陷，轮胎陷进地里几吋。
    立刻一阵喊叫呼哨声从四方传来，人们都聚起来把这些下陷的卡车从这带危险地区拖出。谁都没有功夫去调查原因；每个人都跑过来协助把卡车开到安全地带，当发动引擎无法开动时，再加上人力的推拖。这些人在几千哩的跋涉中，穿过缅甸丛林地，越过峙岖山岭，从来没有被任何困难所阻碍。不大会的工夫，全部卡车八十辆都移到马路上排列起来。当秩序恢复，哨兵重就防位后，他们在筋疲力竭下点数一下卡车──一辆都不短。
    黄将军和他的参谋人员们与我再回到广场，在狼藉不平的地面发现出这次混乱的可怕原因。这块被选为安全停车场的空地，实际上乃是共产党的万人冢，在九月间九天血战中死亡的一万多名共军兵士，在被傅作义击败撒退前都埋在这个大坟墓里。落雪融化使地面无法支持载重的卡车。
    卡车向张家口出发后，我亲身领略到这些勇敢的司机们是如何走过这几千哩路的艰巨路程。从集宁到张家口没有一条合适的直通大路，我们祇有穿山越岭或驶行于草原。最困难的是我们必须涉过许多小溪。那时候河面冻冰还无法支持重载卡车。幸喜这些小河都很浅，大部都可以涉过；遇到不能涉行的河流时，我们使用铁索把卡车拖过。我们曲折前进，借着地图和本能的判断，寻找最容易的路途，终于抵达张家口。我们到张家口时，正是傅作义将军在三天血战（一九四六年十月八日至十一日）击败共军克复张垣市后几个星期。从日本军投降后，张家口一直便被共产党占领者。
    共产党失掉张家口后，声势大挫，若干极具经验的美国特派员，以前曾对我预测国军将永远无法克复该市。我在张家口停留了一个短时期，几次与傅作义晤谈，我非常佩服他胜而不骄的态度。共军撒退时纵火焚烧市区，傅作义立刻把城市重建起来。
    傅作义对我绝口不谈他的胜利和他的军事成就。他祇谈到人民在复兴国家中的合作，傅氏的伟大处在于朴质单纯，没想到后日竟为他的一位僚属所出卖，而使他在一九四六年的声名付诸流水。
    我在张家口的工作结束后，我乘马北上到西湾子。这村庄是察北教区（西湾子教区）的中心，崇礼县县治，居民几乎都是基督教徒。这里是华北最重要最悠久的基督教中心，教堂建筑有二百五十年的历史。像长城外的大部村庄一样，西湾子的居民几乎都是小农。除一两个农家外，在村内根本没有富人，只有十几家可以称得起是「大户」。
    我在十一月的最后一周抵达西湾子，发觉住民都在惊恐不安。西湾子在日本投降后便被共产党所占领，随即对这个中国基督教堡垒加以残酷的统治。十四个月间，他们没有过一天太平日子，直到国军克复张家口后才乘胜追击，把共产党赶出西湾子。村民告诉我说，他们惟恐共军的撒退祇是极短暂的休息，因为共军在撒退后，曾分成若干小股在深夜潜入村庄，抢刺扎死抵抗共产暴政及酷刑的反共村民。他们认为傅作义下令所组织的自卫民团，不久便须拼死作战。
    这种看法很快地变成事实。十二月六日，在我离开西湾子后十天，共产军包围了西湾子，及西湾子和张家口交通孔道中间国军将要增援的几个村庄，包围三天后，共军开始攻击。住民惊惶失措地逃往山里，民团中千余名英勇但未受过训练的骑兵队虽然奋力作战，但实力未足与共军相抗。共军捉住逃亡的材民，当俘虏押回。西湾子在焚烧下抵抗了一天，终于在夜间失陷，共军立即开始有计划的破坏和屠杀。祟礼全县被掠一室，几百名兵士和平民被杀戮，另几百人被俘。该基督教中心被屠杀焚烧的消息，传遍国内外各地，被称为「崇礼血案」，各地人士，对这项消息都惊疑参半。但我们这些明了共产党行为的人看来，共产党在西湾子的烧杀抢掠，乃是他们在占领一地方以后的必然结果。
    共产党一向熟练用里应外合的方法来攻陷城市。他们事先在西湾子村内组织起流氓恶棍；在较大城市中，基本策略大都相同，但计划则更为详尽繁复。城内人民有组织的扰乱和暴动，都经过详细计划，静待时机成熟起事，城外的「行动」，祇是给城内暴勋的信号。从表面看来，人民的暴动好像是出于自发，是表示人民对冤苦及不公义的反感。实际上，这种「自发」的暴动，是经过共产党秘密工作人员几个月乃至几年的准备。
    一九四七年共产党之占领石家庄，及一九四八年之占领济南，都是共产党运用这种阴谋的显著实例。
    一九四七年一月我曾前往石家庄，工作结束后，我搭火车赴定县，但是火车始终不曾到达。共产党在铁路下埋起地雷，客车和铁轨全被炸毁，死伤若干旅客。共产党的计划是集中炸毁交通线，使这里的铁轨炸掉，那里的机车无法运转，政府在继续一再修理下，直到轨道、枕木、机车和车辆消耗罄尽时，大部地区便会因铁路不通而陷于隔绝。
    他们一直地采取这种计划，把一个城隔断起来，然后以雄厚兵力突击而把该城及邻近地区攫到，使国军逐渐困处于较狄小的地区。当我坐的火车被炸毁时，我看到周围都是共军堡垒。堡垒是屹立不动的，但炸车的地方永远在他们的射击范围之内，直等到没有火车通行为止。这年冬天我看出有许多不好的预兆，当火车桥梁被炸毁时，国军只能把铁轨铺在冰面上通车。等到春季解冻时再想另外办法。他们因为过于仓促，只要火车能通行就好，没有时间精力再去考虑几个月以后的事。
    二月，我又到了石家庄，随即搭火车赴太原。这班火车是正太路间最后的一次班车。正太路曾经屡遭破坏，旅客祇有一段坐车一段走路，等到我到太原去的时候，那已是最后一次能够开行的班车了。
    我到了太原以后，心情愈加沉重。九月，石家庄陷落，这次又是城内第五纵队与城外共军里应外合的结果。
    石家庄位于河北中部，日本占领时期曾以此为军事重地。西面的太原和东面的德县，乃是两个重要的交通补给中心。山西的煤经正太路由太原运往石家庄，日本人又修筑一条德石路（由石家庄通到德县）与天津相联络。他们在石家庄驻有重兵，以备随时向各地补充增防。石家庄的重要性可以从下面的事实看出：一九三七年日本侵入华北时，这里人口仅有三万；到一九四五年日军被驱出时人口竟增到五十万，新的工厂，军火厂，军营和工业设备都建立起来。
    共产党完全了解这些重要性。蒋委员长也晓得这里的重大军事及战略价值。但是欧美人却不知道这地方的重要形势。
    一人四五年，国军从日军手中收回这个城市和周围地区，控制住半径一百英里内的区域。共产党分布在半径内外的乡村地带，但继续像荆棘似地滋生起来。他们从半径之外逐渐向内潜进；一村一镇地渐渐渗透。国军无法在各地都驻防军队，小的城市里，只能驻守千八百名军队和几百名民团。
    共产党采取一项确定的计划，判断好驻防国军的实力，然后采取万无一失的行动。当他们发现某地有一千名驻军时，他们便组织起潜藏的队伍，用五千名的兵力发动突击而攫取该城。因为国军分驻在全国各地，无法迅速集结组织，也无法在被破坏的铁路上灵活调动以应付共军的游击战术。后来，政府也看到这种情势和这种不可免的结果，他们会被共产党逐渐吃掉，而只剩下几个大城市。这种情形最后终于发生了。等到政府发觉后，为时已晚；不过，纵使政府能尽早发觉这种情形时，蒋委员长能否克服共军的策略也很成问题，因为他一方面必须保持交通线的畅达以便运输军事补给，一方面又须努力恢复国家的正常经济。这便是政府所面临的双重困难问题。反之，共产党则企图破坏国军的交通线，孤立所有城市，因为这样他们便可以劫获军事补给，并且箝制住乡村的食粮。这样便不难看出，政府所要解决的问题，正是共产党给他们制造出来的。而且共产党认为如果他们能够完全封闭起政府的供应来源，政府便势必用飞机从乡村向城市输运食粮。共产党又晓得政府的飞机不多，只能供应一部军需而无法顾及民需。很自然地这样便会造成人民的仇怨政府而欢迎共产党，因为共产党在控制着食粮的供应，并能决定人民的生存或饿死。
    共产党详细地计划一切，并付诸实行。若干小城市都被割断食粮供应，人民对长期惨痛战争后所获到的胜利，感到失望；他们怀疑着这场战争何以还要继续，不是中国人对日本人的战争，而是中国人和中国人的战争。没有人告诉他们这乃是共产党所计划的战争。反之，共产党工作人员却继续不断地在这些城市里夜以继日地施展宣传，用一连串的谎言和允诺描绘在共产党统治下的美丽生活图画，告诉人民说，政府是如何的窳败。他们的手法非常周密，有时表面好像官冕堂皇，实则都是有计划的一种行动。
    战争的气氛，从来不曾由人民的感觉中消失，共产党在战争中一向使用着旧的基本伎俩和新的阴谋。他们把伤重的国军俘虏送到城市里，然后他们给伤兵一些敷用一两个月的生活费，并且告诉他们说，这笔钱是在正义和人道下赠给他们的，因为国军「欺骗」了他们。他们换到了这些头脑简单的人们的感谢，但等到过一两个月生活费用完以后，这些伤重的兵士便成为城市的担负，而无法返回故乡。
    他们对轻伤的俘虏灌输共产主义思想，使他们渐渐复原；或把他们遣送还乡作宣传工作，持别是那些离共产地区遥远对共产主义毫无认识的乡村地区。这些人们在返乡后，便成为共产党宣传者的先头队。俘虏故乡如果是对共产主义已经有认识的邻近省份或县份，那么便不予遣还而分编在各部队里，使各部队官员对他们经常加以注意及监视。有时候，当共军需要消耗大量部队时，他们使把受轻伤的国军俘虏编进驱使他们作战。
    共产党会对他们这样讲道：「我们想给你们一个自新的机会，但是你们必须替我们拼命作战」。于是把他们开到最前线，一方面可以消耗国军的子弹炮火，一方面可以不费共产党的力量而处理了这些非共产党厌物。
    共产党在攻取石家庄时，这些阴谋便构成他们战略中的一部。日本人离开石家庄以后，这里的人口突然锐灭。但当共产党攫取到附近地区而迫近石家庄时，难民又涌到石家庄，人口又增加了十万。共产党已经在难民群里安置下许多工作人员，向同伴难民攻击政府、领袖、「外国帝国主义」，及任何足以激怒难民情绪的挑拨言语。他们企图造成难民的愤恨心理，使用出的手段很有效力。
    然后他们开始向地方驻军做工作，这些驻军里自然包括那些以前被共产党击败的军队，有些己经斗志消沉，忧虑未来时日，他们便乘机向这些人散布谣言，挑拨不满情绪。
    共产党工作人员甚至还应募兵役加入国军。他们在石家庄驻军里，便混进许多人员。他们起初表现很好，随后便开始以诡计中伤国军部队。他们最有力量的一句话是「中国人打中国人有什么用？」他们工作得非常有技巧，使国军士气大为消沉。
    共产党以同样伎俩，使若干工作人员插入市政府机构里面；其它假扮难民的工作人员，也渐渐混进警察队、训练班和其它行政机关里。更有些人员渗透到民间，以仆役、工人、店伙、小贩和苦力等工作掩护身分。在城市里面，政府，社会和经济生活的每个阶层中，都有了共产党细胞的存在。
    当共产党判定石家庄力量已经削弱而时机已告成熟时，他们便包围封锁市区，从外面开始连续的攻击。这是一九四七年九月间的事。共产党一共享了两年时间来削弱石家庄内部。虽捻如此，但城内的市民和难民中还有强烈的反共份子。那些从共产党占领下的其它城市逃到石家庄来的难民，不愿再回到共产统治，他们和当地民众组织起来，对抗共产党的攻击。
    城内反击的力量使共产党极为惊异，但是他们还有退守的第二道战线，并且又采取了一项军事策略。他们声东击西地把兵力移向保定，作出放弃石家庄转图保定的模样。保定城立即陷于紧张情势，当时驻在北平的孙连仲将军，便下令抽调一部石家庄的军队去营救保定。
    从石家庄增援保定的军队，中途遇到共军的追击。国军在整天奋战下，大获胜绩；但共产党乘夜大量增援，第二天便集结起绝对优势的军力，把石家庄派出的援军全部消灭。石家庄的守军实力，便告削减。
    同时，石家庄市内的共党工作人员便乘机暴动，并散布谎言制造混乱和恐怖。他们对守城国军说，民团已经放弃抵抗；再对民团说，国军已被击溃弃城。谣言越扩大，恐怖也越严量，在混乱情形下，共军很容易地击破第一线而攻进市区。
    当共军前头部队攻进石家庄后，第五纵队便露出身分加入共军。国军的抵抗仍然继续，但大势已去，石家庄终于沦陷。
    石家庄沦陷后，证明了该城市的重要性。共军踞守在石家庄，东西面的国军便陷于孤立，无法呼应，并且与补给基地失掉联络。共军的包围战策略，一直继续到一九四七年底时，国军在华北的控制地区只剩下几个城市了。一九四八年济南也告陷落。共军所用的策略和攻占石家庄时相似，祇是就特殊环境咯加修改而已。
    一九四八年内，我旅行全国各地，在各大学演讲，参观工业中心，教会，大小城市和乡镇。好像我已经晓得我将要阔别这个可爱的国家和人民。我那时虽然不曾有这种想法，但我的旅行各地实际却成了告别。我到上海住了一个时期，然后又到南京、青岛、天津、北京。我又放行沈阳和太原。我又到分别十八个月的张家口去看了一下。我到张家口的时候正是夏天，一九四六年的胜利景象已经褪色了，我深感心痛。
十一月沈阳陷落，大家都看出这不仅是对政府的严重打击，并且是政府与中共战争的转折点。沈阳陷落便等于东北的全部沦陷，东北是天然资源的宝藏，中国经济复兴与工业发展多利赖于此，在长期日本占领后，现在又入于敌人共产党的魔掌了。
    国军的士气已经沮丧得可怕了，傅作义以华北总司令地位必须打一次胜仗以振作军心。他拟定一个战略计划，并和他的二十名将领商讨。他把多年军旅经验的技巧和天才都倾入这项计划之内。他的将领们和他商讨这项计划，都一致赞许。他晓得这项计划一定可操胜算。
    第二天，当秘密准备正在按照计划进行时，傅作义照习惯收听共产党的广播，听取他们的宣传以备研究。
    他听到了共产党报告员讲出他的作战计划，举出参加会议的将领，每位将领所统率的部队，每个部队的实力，和战略的全部详细内容，这确实使他大吃一惊。
    傅作义晓得他被一位最亲近的僚属所出卖了，几乎气得发昏。他祇好立刻改变信号，修正全部战略，重新调动部队。自然他不曾实现他所希望的全面胜利。不过损失也不甚惨重，因为他的战略改变得很迅速，但是傅作义看出他无法再出奇制胜共产党了。
    他召集起将领讲话，满怀悲痛愤慨。
    「你们一共二十个人，」他对那些将领说，「你们在过去十七年内，一直追随着我，都是我的袍泽和心腹。从一九三一年起，在为国效命中，我们一直生死与共；在日本人的阴谋下和长期的战争期间，我们曾饱经挫折和失败，但是我们都予以克服而获到胜利。你们都是三十五军的官员，三十五军有过极光荣的战绩。现在你们中间的一个竟是奸细。我再三思维，想不出那一个是奸细，想不出那一个把我出卖。我请你们每一位都抚心问问良天。想一想你所犯的罪，向我坦白招认；如果你们那一个人晓得这个奸细是谁的话，请你们告诉我。免得噬脐不及。」
    后来傅作义曾把这件事告诉我，他说他当时真伤心到极点。
    「这是我平生第一次在别人面前流泪，」他说，「我伤心的并不是个人的损失或痛苦，而是痛惜计划的失败，失败的惨痛。我桌子上的公事都被眼泪浸湿。」
    但是这位罪人并没有走出来招认，任何其它官员也没有讲话，因为他们和傅作义一样地不晓得谁是汉奸。从此傅作义不敢再置信任何一位将领，因为任何一个人都可能是奸细。
    当时危机是如此严重，他必须立即获到美国武器。争取时间最为重要；傅作义看清情势紧急，危机迫，必须向美国驻青岛的海军舰队司令白吉尔中将说明，以期武器迅速提前运到。
    就在这个时候他派人请我商谈。我们已经是多年的朋友，当我听到他把这件可怕的事对我详棚讲述后，我也深感凄惨。
    「如果我亲自去会晤白吉尔将军的话」，他说，「我必须委任一位将领来代理我的职务，那样他就成为总司令。如果我选的代理人正是共产党奸细时，一切就都完了。如果我留守此间时，我又应该派谁去见白吉尔呢？我的二十位将领中，有十九位是忠诚可靠的，只有一个人是奸细。如果不幸地我正好选定那位共产党奸细去会见白吉尔时，我们和白吉尔所商谈的一切计划便都会立刻为共产党所获悉。你能够替我去一趟吗？朋友。」
    我毫不犹豫地答应下来，心里替他难过。他一直是个刚强明断的领袖，现在都不行了。直好像有一股活生生的力量从身上流出去。他向我简要叙述出须耍向白吉尔报告的事，我搭乘两小时的飞机飞到青岛，向白吉尔报告一切。
    白吉尔将军立即飞赴南京，与蒋委员长，司徒雷登和巴大维会商。当时立即决定把主要物资拨运傅作义以应急需。
    但是为时已经太晚了。我在十二月十一日搭白吉尔飞机从青岛飞往北平，但是我们无法降落，因为两个机场都已经受到共产党军队炮火的射击。直到我们飞到城市上空时，才晓得战事在进行了。与北平地面的无线电联络断绝，电信员试与青岛联络。总部命令飞机返回，那时我们已经看到下面炮大的轰炸了。我们再与天津通讯，对方覆电请我们向那里飞行。我便要求驾驶员在天津降落。他们不愿我去天津，力主飞回青岛的美国海军基地。我反复地想了十分钟，决定再抓到一个机会。驾驶员在天津降落我刚刚走下机门，飞机便凌空飞去了。
    我设法搭火车去北平，但共产党却用十六枚地雷把铁路破坏。那是最后的一班车。我们于是再行回天津。当我获悉北平机场轰炸停止时，我再想搭飞机去北平。但是已经没有飞机飞起了，到了第二天，天津也被共军包围起来。共产党攻进天津后，我不愿再停留下去，因为有人警告我说，我是在他们所「希望的」名单里面。我设法搭乘最后一班飞机飞到上海。
    同时北平争夺战仍在进行中，国军战况不利。战争期间内，傅作义发现出卖他的那位将领。那是替傅作义办密码电报的官员邓宝珊，追随傅氏已有二十年，早已成为共产党的重要秘密工作人员。
    一九四九年一月二十三日北平沦陷，那时我正在南京。但我相信华中和华南仍能保持自由，我还可以在这里继续工作下去。
    但是南京也在四月底陷落了，我又是搭最后一班飞机逃出的旅客。
    在上海，一个知己的老朋友找到了我。
    「你是一个出名人物，」他说，「我看见共产党已经把你列进立即清算的名单里了。赶忙离开中国。」
    我没有向他多问。我猜想他一定是在共产党里作反间谍工作的政府人员。谢天谢地，载有我名字的「汉奸」和「战犯」名单正好落在他的手里。我晓得我无法再在任何共产区停留下去了。我忽然间又看出，整个中国大陆将要变成共产党的天下。于是赶忙搭飞机离开上海。飞机翱翔在天空，我再极目四瞩浏览一下市内的景物──高高低低的屋顶，纵横交叉的街道和错综不整的区界。黄浦江的浊流和曲曲弯弯的苏洲河，最后从我的眼里消失。当我看不到中国大陆以后，我还记得雷鸣远神父在逃出太行山后不久逝世前的几句话：
    「中国共产党不是中国人；
    中国共产党不是人；
    中国共产党是活阎王。」

（注）在本章结尾时，原著者曾对傅作义备加赞誉，认为他是被共匪间谍出卖而遭致失败。我们殊不敢同意这种看法，但站在翻译者的立场，又不便全文删除，致使前后行文语气中断，姑照译全文。但应请读者注意，这仅能代表原著者的看法。我们是绝不苟同的。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载